<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - فرار از پاسخگویی یا ...</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="خبرهایی که در چند روز اخیر از وزارت بهداشت در فضای مجازی منتشر شد، توجه رسانه ها را به این وزارتخانه ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,فرار,پاسخگویی,یا">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtaain6i49n661.k5k4.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getaain6i49n661.k5k4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcaain6i49n661.k5k4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : شنبه ۱ آذر ۱۳۹۹ ساعت ۲۲:۱۶</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>نگاهی به استعفای معاون وزیر بهداشت</div><div id='docDiv3TitrMain'>فرار از پاسخگویی یا ...</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000116/n00116186-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='فرار از پاسخگویی یا ...' title='فرار از پاسخگویی یا ...'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">خبرهایی که در چند روز اخیر از وزارت بهداشت در فضای مجازی منتشر شد، توجه رسانه ها را به این وزارتخانه بیشتر جلب کرد، اما حالا استعفای رضا ملک&zwnj;زاده معاون تحقیقات و فناوری وزیر بهداشت به دلیل &laquo;مدیریت غلط و پر نقص&raquo; وزیر بهداشت در بحران کرونا که از سوی دکتر ملکزاده مطرح شده است، این سوال را به وجود آورده که در وزارت بهداشت چه خبر است و چرا در شرایطی که حضور هریک از اعضای این وزارت خانه برای رفع بحران کرونا ضروری است به جای پاسخگویی صحبت از استعفا به میان آمده است؟ ملک&zwnj;زاده با انتشار استعفا نامه خود در رسانه هاعنوان کرده است که مدیریت بسیار غلط، پرنقص در پاندمی کرونای وزیر بهداشت موجب تلفات انسانی بسیار در کشور شده ولی در عین حال، وزیر بهداشت ایران مدعی درس &quot;مدیریت بحران کرونا&quot; دادن به سایر کشورها است. <br />معاون سابق تحقیقات و فناوری وزیر بهداشت ایران دلایل دیگر استعفای خود را &quot;اظهارات غیر علمی و ناشی از شتابزدگی وزیر بهداشت در مورد تولید واکسن ایرانی کرونا&quot;، &quot;ادعاهای بی&zwnj;اساس وزیر بهداشت و سازمان غذا و دارو در خصوص موثر بودن داروهای گیاهی&quot; و &quot;عدم درک درست از تحقیق و پژوهش&quot; ذکر کرده و این درحالی بود که چند ساعت پیش از استعفای ملک&zwnj;زاده رسانه&zwnj;ها در گزارشی دیگر از او منتشر کردند که در آن او تلاش کرد به انتقادات وزیر بهداشت درباره تحقیقات علوم پزشکی در ایران پاسخ دهد. <br />این اختلاف زمانی آشکار شد که او به شدت از اظهارات سعید نمکی، وزیر بهداشت ایران در مورد تحقیقات علوم پزشکی ایران انتقاد کرده بود و با نوشتن این نامه به او پاسخ داده است. علاوه بر این خبر، علی نوبخت حقیقی، معاون سابق وزارت بهداشت و دبیر شورای مشورتی مدیریت کرونا که بردار محمد باقر نوبخت رئیس سازمان برنامه و بودجه و پزشک شخصی روحانی است نیز در نامه&zwnj;ای به وزیر بهداشت استعفای خود را اعلام کرده است. او که دو هفته پیش به سمت دبیر شورای مشورتی مدیریت کرونا منصوب شده بود، در نامه استعفای خود به وزیر بهداشت نوشته است که &laquo;بعد از سخنان آن جناب در اصفهان در کوبیدن علم و دانشمندان پزشکی جان بر کف ایران و پاسخ معاونت پژوهشی متاسفانه راهی برای همکاری بنده با جنابعالی و آن وزارتخانه باقی نگذاشته است.&raquo; <br />ماجرای این استعفا در حالی است که در ماه&zwnj;های گذشته انتقادات زیادی به معاون پژوهشی وزارت بهداشت وارده شده بود. از نخستین موارد انتفاد مؤید علویان، رئیس مرکز تحقیقات بیماری&zwnj;های گوارش و کبد دانشگاه علوم پزشکی بود که گفته بود متولیان پژوهش در کشور به مسائل اخلاقی در پژوهش توجه نمی&zwnj;کنند و برنامه&zwnj;هایی که در طی این سال&zwnj;ها در حوزه پژوهش کشور اجرایی شده، بار منفی داشته است. او گفته بود در سال&zwnj;های گذشته ایران پس از چین بیشترین تعداد مقالات برگشتی از مجلات خارجی را داشته است؛ یعنی مقاله&zwnj;ای در نشریه&zwnj;ای منتشر می&zwnj;شود و بعد نشریه اعلام می&zwnj;کند که این مقاله قلابی است. <br />غلامحسین رحیمی، معاون پژوهشی وزیر علوم هم چندی پیش، بدون نام بردن از فردی خاص به انتقاد از رویه&zwnj;ای پرداخت که منجر به تولید مقالات متعدد به نام یک نفر می&zwnj;شود. او این مبحث را &laquo;پخته&zwnj;خواری پژوهشی&raquo; خواند به این معنی که &laquo;دیگران کار کنند و اسم یک شخص در آن بیاید، مثلا اسم رئیس یک پژوهشکده و موسسه بدون هیچ نقشی در پژوهش و فقط به خاطر سمت او، در مقالات درج می&zwnj;شود.&raquo; رحیمی گفته بود افرادی در مسئولیت&zwnj;های اجرایی سالانه ۲۰ تا ۳۰ مقاله چاپ کرده&zwnj;اند&hellip; هرچقدر فضل داشته باشند امکان ندارد بتوانند چنین کاری انجام دهند. <br />بنابراین بخش تحقیقات وزارت بهداشت آن هم در زمانه کرونا از مدتها پیش زیر سئوال کارشناسان قرار داشت. <br /><br />سخنان نمکی چه بود؟ <br />سعید نمکی روز پنج شنبه در اصفهان در جلسه ستاد دانشگاهی کووید۱۹ که در دانشگاه علوم پزشکی اصفهان برگزار شد، با اشاره به ضعف تحقیقات پزشکی در کشور، از فقدان یک مدل مناسب در خصوص کووید ۱۹ انتقاد کرد و گفت &quot;هیچ مدلی تاکنون در این خصوص ارائه نشده است که پیش&zwnj;بینی درستی کرده باشد.&quot; وی با اشاره به اینکه حتی یکی از پیش&zwnj;بینی&zwnj;ها هم در این خصوص درست نبوده، تاکید کرد که اطلاعات درست و دقیقی در اختیار وی قرار نگرفته و هیچ وزیری با چنین یافته&zwnj;های شکسته&zwnj;ای قادر به اداره&zwnj;ی بخش سلامت کشور نیست. این سخنان به تحلیل کارشناسان بخش سلامت عملاً &quot;رضا ملک&zwnj;زاده&quot; به&zwnj;عنوان معاون تحقیقات وزارت بهداشت در تیررس مطالبه افکار عمومی برای پاسخگویی نسبت به عملکرد خود قرار داد و ملک زاده نیز برای جبران بجای پاسخگویی، اقدام به استعفا و انتشار متن استعفای خود کرد! <br /><br />کاسب کاری&zwnj;های کرونایی <br />دراین میان کاسبکاران کرونایی هم وارد میدان شده و از داخل و خارج برای موج سواری بر این خبر تلاش خود را به کار بستند. عباس عبدی از فعالان اصلاح طلب در این باره نوشت: &laquo;با توجه به اظهارات ناصواب اخیر وزیر بهداشت و سپس نامه صریح معاونت تحقیقات و فنآوری این وزارتخانه و استعفای وی و یکی دیگر از مقامات این وزارتخانه و اتهامات مدیریتی سنگینی که در این نامه به وزیر وارد شده است و نیز نامه&zwnj;هایی که انجمن&zwnj;های علمی پزشکی در نقد اظهارات و سیاست&zwnj;های آقای وزیر نوشته&zwnj;اند؛ قطعا تداوم این مدیریت در شرایط کرونایی به سود کشور و مردم نیست و باید مدیریت این وزارتخانه متحول گردد به نحوی که مورد حمایت افکار عمومی و جامعه پزشکی شود. چه بهتر که خودشان استعفا دهند.&raquo; <br />عبدالله رمضان زاده فعال سیاسی اصلاح طلب نیز از رییس جمهور درخواست برکناری نمکی را کرده است و حتی پیشنهاد کرده تا دکتر ظفرقندی برای وزارت بهداشت تعیین شود. اینکه چرا آنها به یکباره وارد میدان شده و حتی وزیر هم تعیین کرده&zwnj;اند با موضوع خبر استعفای نمکی مقداری همخوانی دارد تا آنجا که برخی از کاربران اینترنتی در شبکه&zwnj;های اجتماعی با توجه به استعفای برادر نوبخت، معاون رئیس جمهور را عامل اصلی این نامه نگاری ها می دانند. <br /><br />شبهات مطرح و الزام پاسخگویی <br />در این میان چراغ سبز ملک&zwnj;زاده به برخی شرکت&zwnj;های دارویی برای واردات و تولید برخی داروهای شیمیایی که هنوز اثربخشی آنها به طور کامل تایید نشده است نیز موضوعی است که در پس این استعفا مورد سوال قرار گرفته است؟ اوایل آبان ماه بود که خبرگزاری ایرنا از قول رضا ملک زاده نوشت: &laquo;با گذشت شش ماه از اجرای مطالعه بزرگ کارآزمایی بالینی درمان بیماری کووید-۱۹ سازمان جهانی بهداشت و اعلام نتایج آن در روزهای گذشته، ایران در بین ۳۰ کشور همکار مطالعه، بر سکوی نخست &laquo;جلب مشارکت بیماران&raquo;(!) در این طرح قرار گرفت.&raquo; <br />در این طرح، داروهای &laquo;رمدسیویر&raquo;، &laquo;لوپیناویر&raquo;، &laquo;اینترفرون&raquo; و &laquo;هیدروکسی کلروکین&raquo; تحت کارآزمایی بالینی و آزمایش بر روی بیماران ایرانی قرار گرفته است و در نهایت نتیجه گیری شده که این داروها تأثیری بر درمان، کاهش طول مدت بستری، نیاز به تهویه مکانیکی و مرگ و میر مبتلایان به کووید-۱۹ بستری در بیمارستان نشان ندادند. در این میان گفته می شود ملک زاده به دلیل مدیریت یک شرکت دارویی که هیدروکسی کلرین تولید می&zwnj;کند، درباره ناکارآمدی این دارو برای درمان بیماران مبتلا به کرونا، سکوت کرده است. <br /><br />پاسخگویی فرا گیر <br />استعفای ملک&zwnj;زاده و اخباری که در این زمینه منتشر شده نکات قابل توجهی است که بایستی در مورد آنها به افکار عمومی پاسخ داده شود. از یک سو وزیر بهداشت باید بگوید جریان انحراف وزارت بهداشت در کنترل اپیدمی کرونا چیست و ادعای چند روز اخیر وزیر درباره اینکه به زودی &quot;واکسن کرونای ایرانی معرکه به پا می کند&quot; و همچنین &quot;داروهای سنتی و گیاهی کرونا&quot; که توسط وزارت بهداشت تائید شده&zwnj;اند چرا موجب بر انگیخته شدن برخی از همکاران وی در وزارت بهداشت شده است؟ <br />از سوی دیگر اظهارات وزیر و انتقادات قبلی که در مورد مقالات پزشکی ایران مطرح شده، نشاندهنده آن است که وزارت بهداشت طی ۸ ماهه گذشته در حوزه تحقیقات با مشکلات جدی مواجه بوده است، چرا تا کنون و در این شرایط بحرانی زودتر فکری برای این مشکل نشده است؟ <br />در میان این گله گذاری&zwnj;ها مشخص می شود که برخی از اعضای ستاد کرونای وزارت بهداشت نه تنها همکاری لازم را برای مدیریت این بیماری نداشته&zwnj;اند بلکه فقط با نشستن بر مسندی به دنبال رسیدن به برخی اهداف خود بوده&zwnj;اند و این موضوعی است که باید درباره آن از سوی وزیر بهداشت به افکار عمومی توضیح داده شود. <br />اینکه چرا در این میان برادر معاون رئیس جمهور نیز وارد این میدان شده سوالی است که افکار عمومی منتظر شنیدن پاسخ آن است و آن را به عنوان همراهی با یک همکار و دل نازکی تلقی نمی&zwnj;کند. <br />رضا ملک&zwnj;زاده اخیراً اعلام کرده بود که بر اساس یک تحقیق گسترده در سازمان جهانی بهداشت که ۳۰ کشور در آن مشارکت فعال داشته&zwnj;اند ۱۱ هزار بیمار کرونایی مورد کارآزمایی قرار گرفته و بر روی آنها داروهایی مختلف سایر بیماری&zwnj;ها مورد آزمایش قرار گرفته است و از تعداد بیمارانی که مورد آزمایش بالینی قرار گرفته&zwnj;اند بیش از ۳۰۰۰ بیمار ایرانی بوده&zwnj;اند! <br />ملک&zwnj;زاده اطلاعات بیش از ۳۰۰۰ بیمار کرونایی را به کشورهایی داده که تجربه ثابت کرده اگر هم داروی درمان کرونا را کشف کنند قطعاً داروی مورد نظر را در اختیار ایران قرار نخواهند داد و عجیب&zwnj;تر این که پس از این همه دست و دل&zwnj;بازی ضد امنیتی، وی اعلام کرده داروهای گران&zwnj;قیمتی که روی این افراد آزمایش شده هیچ تاثیری در بهبود بیماری کرونا نداشته&zwnj;اند. <br />حالا وزارت بهداشت باید توضیح دهد که چرا معاون تحقیقات وزارت بهداشت، در پروژه&zwnj;های مشترک این اجازه را داشته تا داروهایی را بر روی بیماران ایرانی آزمایش کند و آیا این موضوع با بالا رفتن آمار مرگ و میر بیماران کرونایی در کشور ارتباط دارد یا نه؟ <br />در عین حال مدیران مستعفی نیز بایستی به افکار عمومی بگویند که اگر به راستی حق دارند چرا زودتر از این اعتراض خود را بیان نکردند؟ چرا این استعفا باید همزمان با اجرای محدودیت&zwnj;های کرونایی باشد؟ ملک زاده باید بگوید که آیا این سبک استعفا، بدون پاسخگویی به مسائل مطرح شده فرار رو به جلو نیست؟ وی باید توضیح دهد که ادعای وی در مورد موش آزمایشگاهی شدن مردم ایران چیست و در عین حال کارنامه عملکرد خود را بیان کند. <br />ملک زاده باید بگوید که آیا انتقاد وی از طب سنتی ارتباطی با سرپوش گذاشتن بر روی پروژه های وی برای واردات و تولید دارو ندارد ؟ او که استفاده از طب سنتی برای درمان کرونا را رفتاری فاقد پشتوانه علمی و موجب تضییع حق بیماران دانسته چرا خود اجازه داده تا بیماران کرونایی از داروهای غیر تایید شده استفاده کنند؟ آیا اگر خود او به کرونا مبتلا می شد حاضر بود از این داروها مصرف کند؟ <br />جالب اینجاست که وی باید بگوید چرا و بر اساس کدام منطق و توجیهی، اطلاعات تعداد قابل&zwnj;توجهی از بیماران کرونایی کشورمان را به اسم مشارکت در یک تحقیق بین&zwnj;المللی در اختیار سازمان جهانی بهداشت و کشورهای بعضاً متخاصم با ایران قرار داده تحقیقاتی که عملاً بیماران کرونایی کشورمان را تبدیل به ابزاری برای تست داروهای ناشناخته خارجی کرد و بعد مشخص شد بخشی از این بیماران به&zwnj;واسطه عوارض شدید این داروها جان خود را از دست داده&zwnj;اند! در نهایت تمام این پرسشها در حالی مطرح است که کرونا می رود تا رقم کشتارهای خود را ۴ رقمی کند.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 116186</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='116186'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcg739qxak9qq4.rpra.html'><img src='/images/docs/000116/n00116182-s.jpg' alt='آمریکا ظاهری به برجام برمیگردد؟!' width='80' id='mainDiv9BigImg' height='65' title='آمریکا ظاهری به برجام برمیگردد؟!' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcg739qxak9qq4.rpra.html'  title='به نظر میرسد که جو بایدن در صورت تضمین پیروزی در انتخابات، به برجام باز خواهد گشت، اما با اضافه کردن ...'>آمریکا ظاهری به برجام برمیگردد؟!</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdca0in6049n661.k5k4.html'  title='وزیر کشور از هماهنگی&zwnj;های صورت&zwnj;گرفته با وزارت بهداشت برای برگزاری انتخابات ۱۴۰۰ در شرایط کرونا ...'>انتخابات ۱۴۰۰ با هماهنگی‌ وزارت بهداشت برگزار می‌شود</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcbz0b8wrhb88p.uiur.html'  title='رئیس&zwnj;جمهور بار دیگر به کمک ۱۰۰ هزار تومانی دولت به ۳۰ میلیون از اقشار جامعه اشاره کرد و گفت: قرارشد ...'>کمک ۱۰۰ هزار تومانی به ۳۰ میلیون ایرانی</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaain6i49n661.k5k4.html'  class='mainDiv4Even' title='خبرهایی که در چند روز اخیر از وزارت بهداشت در فضای مجازی منتشر شد، توجه رسانه ها را به این وزارتخانه ...'>فرار از پاسخگویی یا ...</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg739qxak9qq4.rpra.html'  class='mainDiv4Odd' title='به نظر میرسد که جو بایدن در صورت تضمین پیروزی در انتخابات، به برجام باز خواهد گشت، اما با اضافه کردن ...'>آمریکا ظاهری به برجام برمیگردد؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcvdyyw6dyya.igiw.html'  class='mainDiv4Even' title='شنبه: دیشب خواب دیدم کرونا را ریشه کن کرده&zwnj;ام. صبح که بیدار شدم از خودم راضی بودم. ما این همه برای ...'>یادداشت های روزانه یک وزیر در هونولولو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevp8z7jh8zzi.b9bj.html'  class='mainDiv4Odd' title='به دنبال پخش کلیپی از تخریب خانه خانی در بندرعباس، نمایندگان مجلس نسبت به آن واکنش نشان داده و بر این ...'>اعتراضات تخریب خانه بانوی بندرعباسی به خانه ملت رسید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmeqso2bqss8.ala2.html'  class='mainDiv4Even' title='دبیر جامعه اسلامی دانشجویان دانشگاه تهران گفت: مردم دقت داشته باشند،شرایط امروز کشور، شرایط پس از مذاکرات ...'>شرایط امروز کشور نتیجه اولویت قراردادن مذاکرات است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbz0b8wrhb88p.uiur.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور بار دیگر به کمک ۱۰۰ هزار تومانی دولت به ۳۰ میلیون از اقشار جامعه اشاره کرد و گفت: قرارشد ...'>کمک ۱۰۰ هزار تومانی به ۳۰ میلیون ایرانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0in6049n661.k5k4.html'  class='mainDiv4Even' title='وزیر کشور از هماهنگی&zwnj;های صورت&zwnj;گرفته با وزارت بهداشت برای برگزاری انتخابات ۱۴۰۰ در شرایط کرونا ...'>انتخابات ۱۴۰۰ با هماهنگی‌ وزارت بهداشت برگزار می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjamevmuqevvz.fsfu.html'  class='mainDiv4Odd' title='مردم شهر لایپزیگ آلمان در اعتراض به محدودیت&zwnj;هایی کرونایی دولت به خیابان&zwnj;ها آمده و تظاهرات ...'>تظاهرات علیه محدودیت‌های کرونایی در آلمان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyqazwt1azz2.cbct.html'  class='mainDiv4Even' title='خداباوری&zwnj;های غیرتوحیدی، وقتی اوضاع بشر درهم می&zwnj;ریزد، اشتباهاً وارد یک بورس رقابت معنوی! با ...'>آیا کرونا به یاری خدا ما را شکست خواهد داد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq-nzk23nzzd.tft2.html'  class='mainDiv4Odd' title='اتفاقات، اقدامات، تصمیمات و رفتارهایی در این روزها از سوی برخی مسئولین دیده می&zwnj;شود که جای هیچ توجیهی ...'>چه خبر است؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgu39qwak9qq4.rpra.html'  class='mainDiv4Even' title='این روزها که فشار اقتصادی و سوء مدیریت&zwnj;ها از یک سو و تحریمهای ظالمانه دشمنان از سوی دیگر و تشدید ...'>امروز روزآغاز محدودیت‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb00b89rhb88p.uiur.html'  class='mainDiv4Odd' title='ناظران سیاسی می&zwnj;گویند؛ آمریکا می&zwnj;داند هزینه حمله نظامی به تاسیسات جمهوری اسلامی ایران چقدر ...'>تهدید جنگی برای تأثیرگذاری بیشتر فشار حداکثری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiin6a49n661.k5k4.html'  class='mainDiv4Even' title='اشاره: سیاست های کلی نظام در زمینه ها و موضوعات گوناگون از سوی مجمع تشخیص مصلحت نظام تدوین و تصویب و ...'>ناکارآمدی سیاست های کلی در ساماندهی نظام اداری کشور!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmmevauqevvz.fsfu.html'  class='mainDiv4Odd' title='آئین الحاق &laquo;ناو اقیانوس پیمای شهید رودکی&raquo; به نیروی دریایی سپاه برگزار شد. آیین الحاق ناو ...'>الحاق ناو شهید رودکی به نیروی دریایی سپاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqqazqt1azz2.cbct.html'  class='mainDiv4Even' title='عضو مجلس خبرگان با بیان اینکه همه معضلات داخلی ما ربطی به تحریم&zwnj;ها ندارد، گفت: مشکلات مربوط به ...'>گرانی گوجه‌فرنگی که تقصیر آمریکا نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch--nzm23nzzd.tft2.html'  class='mainDiv4Odd' title='فرمانده سپاه تهران گفت: سپاه ظرفیت&zwnj;های متنوعی در اختیار دارد که در این موضوع برای کمک به وزارتخانه&zwnj;...'>سپاه ظرفیت‌های خود را برای کنترل قیمت‌ها بسیج خواهد کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg339qtak9qq4.rpra.html'  class='mainDiv4Even' title='۱. محصول &laquo;مردمسالاری کرونایی&raquo; و نفی اقتدار حاکمیتی، روزی ۵۰۰ کشته رو به تصاعد است. ارزش ...'>محصول مردمسالاری کرونایی و نفی اقتدار حاکمیتی، روزی ۵۰۰ کشته رو به تصاعد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvvdymw6dyya.igiw.html'  class='mainDiv4Odd' title='سه کشور اروپایی با وجودی که به تعهدات خود در برجام عمل نکرده&zwnj;اند و این بی عملی را نیز نمی&zwnj;...'>همکاری خباثت آمیز اروپا با ترامپ و بایدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepp8zwjh8zzi.b9bj.html'  class='mainDiv4Even' title='با حضور رئیس ستاد اجرایی فرمان امام ، پروژه&zwnj;های متعدد ساخت مراکز درمانی، مسکن محرومان، احداث مدرسه،...'>کاروان محرومیت‌زدایی به منطقه صعب‌العبور «احمدفداله» خوزستان رسید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd990ffyt0ff6.2a2y.html'  class='mainDiv4Odd' title='بانک مرکزی با توجه به حواشی اخیر در خصوص تمدید مجوز ثبت سفارش محموله ۴۲۰ کانتینری لوازم خانگی، در خصوص ...'>تامین ارز محموله ۱۰ میلیون دلاری لوازم خانگی برند آلمانی چگونه انجام شد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcceeqsx2bqss8.ala2.html'  class='mainDiv4Even' title='فضای رسانه&zwnj;ای، سیاسی و اقتصادی جهان در حالی معطوف به شرایط پسا انتخابات و درگیری&zwnj;ها و نابسامانی&zwnj;...'>آن‌سوی حباب‌های تهدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamin6o49n661.k5k4.html'  class='mainDiv4Odd' title='با حضور رئیس ستاد اجرایی فرمان امام ، پروژه&zwnj;های متعدد ساخت مراکز درمانی، مسکن محرومان، احداث مدرسه،...'>افتتاح و اجرای ۷۰ پروژه عمرانی و غیرعمرانی به ارزش ۲۳ میلیارد تومان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjimevouqevvz.fsfu.html'  class='mainDiv4Even' title='دبیر شورای عالی امنیت ملی با بیان اینکه پناهگاه امن و غیرقابل نفوذی برای جنایتکاران و بدخواهان ملت ایران ...'>پناهگاه امن برای جنایتکاران و بدخواهان ملت وجود ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwqazyt1azz2.cbct.html'  class='mainDiv4Odd' title='خوش بینی بی اندازه به دولت جدید آمریکا که در یادداشت خود در سی.ان.ان مواضع خود را در خصوص برجام پلاس ...'>برخی همچنان خواب مذاکره با آمریکا را می بینند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchm-nz-23nzzd.tft2.html'  class='mainDiv4Even' title='هنگام انتخابات ریاست جمهوری سال ۹۲ بود که همه از قفل شدن اقتصاد کشور صحبت می کردند و رئیس جمهور با کلیدی ...'>کلید تطهیر برای قفل ناکارآمدی دولت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdk90fxyt0ff6.2a2y.html'  class='mainDiv4Odd' title='پیمان جبلی، معاون برون مرزی صداوسیما در دیدار با سعید خطیب&zwnj;زاده سخنگوی وزارت امور خارجه ایران بر ...'>باید قدرت نرم جمهوری اسلامی را از طریق ابزار رسانه های بین المللی افزایش دهیم</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjimevouqevvz.fsfu.html'  class='mainDiv4Even' title='دبیر شورای عالی امنیت ملی با بیان اینکه پناهگاه امن و غیرقابل نفوذی برای جنایتکاران و بدخواهان ملت ایران ...'>پناهگاه امن برای جنایتکاران و بدخواهان ملت وجود ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwqazyt1azz2.cbct.html'  class='mainDiv4Odd' title='خوش بینی بی اندازه به دولت جدید آمریکا که در یادداشت خود در سی.ان.ان مواضع خود را در خصوص برجام پلاس ...'>برخی همچنان خواب مذاکره با آمریکا را می بینند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchm-nz-23nzzd.tft2.html'  class='mainDiv4Even' title='هنگام انتخابات ریاست جمهوری سال ۹۲ بود که همه از قفل شدن اقتصاد کشور صحبت می کردند و رئیس جمهور با کلیدی ...'>کلید تطهیر برای قفل ناکارآمدی دولت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamin6o49n661.k5k4.html'  class='mainDiv4Odd' title='با حضور رئیس ستاد اجرایی فرمان امام ، پروژه&zwnj;های متعدد ساخت مراکز درمانی، مسکن محرومان، احداث مدرسه،...'>افتتاح و اجرای ۷۰ پروژه عمرانی و غیرعمرانی به ارزش ۲۳ میلیارد تومان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgu39qwak9qq4.rpra.html'  class='mainDiv4Even' title='این روزها که فشار اقتصادی و سوء مدیریت&zwnj;ها از یک سو و تحریمهای ظالمانه دشمنان از سوی دیگر و تشدید ...'>امروز روزآغاز محدودیت‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayin6w49n661.k5k4.html'  class='mainDiv4Odd' title='وزارت اطلاعات اسنادی از ارتباط گروهک تروریستی حرکة النضال با سرویس اطلاعاتی عربستان منتشر کرد.به گزارش ...'>مکاتبات سری گروهک تروریستی حرکة النضال با عربستان + اسناد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch--nzm23nzzd.tft2.html'  class='mainDiv4Even' title='فرمانده سپاه تهران گفت: سپاه ظرفیت&zwnj;های متنوعی در اختیار دارد که در این موضوع برای کمک به وزارتخانه&zwnj;...'>سپاه ظرفیت‌های خود را برای کنترل قیمت‌ها بسیج خواهد کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqqazqt1azz2.cbct.html'  class='mainDiv4Odd' title='عضو مجلس خبرگان با بیان اینکه همه معضلات داخلی ما ربطی به تحریم&zwnj;ها ندارد، گفت: مشکلات مربوط به ...'>گرانی گوجه‌فرنگی که تقصیر آمریکا نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb00b89rhb88p.uiur.html'  class='mainDiv4Even' title='ناظران سیاسی می&zwnj;گویند؛ آمریکا می&zwnj;داند هزینه حمله نظامی به تاسیسات جمهوری اسلامی ایران چقدر ...'>تهدید جنگی برای تأثیرگذاری بیشتر فشار حداکثری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjvdytw6dyya.igiw.html'  class='mainDiv4Odd' title='وزیر فرهنگ و ارشاد اسلامی گفت:در دو هفته آینده همه فعالیت&zwnj;های غیرضروری به جز مشاغل گروه یک، تعطیل ...'>چاپخانه‌ها تعطیل نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0eqsi2bqss8.ala2.html'  class='mainDiv4Even' title='کمیته امنیتی و انتظامی ستاد ملی مدیریت بیماری کرونا کلیات طرح جامع مدیریت هوشمند محدودیت&zwnj;ها متناسب ...'>کلیات طرح جامع مدیریت هوشمند محدودیت‌های کرونایی اعلام شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvvdymw6dyya.igiw.html'  class='mainDiv4Odd' title='سه کشور اروپایی با وجودی که به تعهدات خود در برجام عمل نکرده&zwnj;اند و این بی عملی را نیز نمی&zwnj;...'>همکاری خباثت آمیز اروپا با ترامپ و بایدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaain6i49n661.k5k4.html'  class='mainDiv4Even' title='خبرهایی که در چند روز اخیر از وزارت بهداشت در فضای مجازی منتشر شد، توجه رسانه ها را به این وزارتخانه ...'>فرار از پاسخگویی یا ...</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg339qtak9qq4.rpra.html'  class='mainDiv4Odd' title='۱. محصول &laquo;مردمسالاری کرونایی&raquo; و نفی اقتدار حاکمیتی، روزی ۵۰۰ کشته رو به تصاعد است. ارزش ...'>محصول مردمسالاری کرونایی و نفی اقتدار حاکمیتی، روزی ۵۰۰ کشته رو به تصاعد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmmevauqevvz.fsfu.html'  class='mainDiv4Even' title='آئین الحاق &laquo;ناو اقیانوس پیمای شهید رودکی&raquo; به نیروی دریایی سپاه برگزار شد. آیین الحاق ناو ...'>الحاق ناو شهید رودکی به نیروی دریایی سپاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiin6a49n661.k5k4.html'  class='mainDiv4Odd' title='اشاره: سیاست های کلی نظام در زمینه ها و موضوعات گوناگون از سوی مجمع تشخیص مصلحت نظام تدوین و تصویب و ...'>ناکارآمدی سیاست های کلی در ساماندهی نظام اداری کشور!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxmevhuqevvz.fsfu.html'  class='mainDiv4Odd' title='توضیحات قالیباف درباره نحوه برگزاری جلسات در ایام قرنطینه دو هفته&zwnj;ای، تصویب دوفوریت طرحی برای افزایش ...'>تصمیم گیری برای برگزاری جلسات مجلس در روزهای قرنطینه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgt39q3ak9qq4.rpra.html'  class='mainDiv4Even' title='طرح کمک معیشتی مجلس شورای اسلامی که تقریباً دو ماه از تصویب آن می&zwnj;گذرد به خاطر تأمین منابع مالی ...'>نوبخت: مردم اعانه و یارانه نمی‌خواهند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdk90fxyt0ff6.2a2y.html'  class='mainDiv4Odd' title='پیمان جبلی، معاون برون مرزی صداوسیما در دیدار با سعید خطیب&zwnj;زاده سخنگوی وزارت امور خارجه ایران بر ...'>باید قدرت نرم جمهوری اسلامی را از طریق ابزار رسانه های بین المللی افزایش دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpeqss2bqss8.ala2.html'  class='mainDiv4Even' title='سفیر و نماینده دائم ایران در آژانس بین&zwnj;المللی انرژی اتمی، تزریق گاز UF۶ به زنجیره ۱۷۴ تایی سانتریفیوژهای ...'>تزریق گاز UF۶ به زنجیره ۱۷۴ تایی سانتریفیوژهای IR۲M</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdx90fkyt0ff6.2a2y.html'  class='mainDiv4Odd' title='تراژدی شیوع کرونا در کشور همچنان ادامه دارد و حالا سخن از محدودیت های جدید کرونایی می شود که شاید کلید ...'>احساس مسئولیت اجتماعی مؤلفه تحقق اهداف محدودیت‌های جدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbz0b8wrhb88p.uiur.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور بار دیگر به کمک ۱۰۰ هزار تومانی دولت به ۳۰ میلیون از اقشار جامعه اشاره کرد و گفت: قرارشد ...'>کمک ۱۰۰ هزار تومانی به ۳۰ میلیون ایرانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmeqso2bqss8.ala2.html'  class='mainDiv4Odd' title='دبیر جامعه اسلامی دانشجویان دانشگاه تهران گفت: مردم دقت داشته باشند،شرایط امروز کشور، شرایط پس از مذاکرات ...'>شرایط امروز کشور نتیجه اولویت قراردادن مذاکرات است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevp8z7jh8zzi.b9bj.html'  class='mainDiv4Even' title='به دنبال پخش کلیپی از تخریب خانه خانی در بندرعباس، نمایندگان مجلس نسبت به آن واکنش نشان داده و بر این ...'>اعتراضات تخریب خانه بانوی بندرعباسی به خانه ملت رسید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcba0b88rhb88p.uiur.html'  class='mainDiv4Odd' title='حداقل این ماه های بحرانی سپری شده را میتوان ملاک محاسبه قرار داد که تنها ارگانهای انتظامی ونظامی وامنیتی ...'>در آشفته بازار فرهنگ چه می گذرد؟</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>