<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - «جریمه» ورود غیرمجازبه طرح ترافیک جدید چقدر است؟</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="&amp;nbsp;آغاز اجرای طرح ترافیک جدید اماواگرهای زیادی درخصوص میزان جریمه خودروهای فاقد مجوزی که وارد این ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,جریمه,ورود,غیرمجازبه,طرح,ترافیک,جدید,چقدر">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssgx.dja5qa6dd51kwvjoe.4rparn.a.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu6').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.iranol.ir/' title='ایرانول' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000098.gif' border='0' width='125' height='250' align='top'></a>
  	      </div><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/society'>جامعه</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtauyn6y49nwu1.k5k4.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getauyn6y49nwu1.k5k4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcauyn6y49nwu1.k5k4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : شنبه ۱۵ ارديبهشت ۱۳۹۷ ساعت ۲۲:۴۸</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>«جریمه» ورود غیرمجازبه طرح ترافیک جدید چقدر است؟</div></div><div id='doc_div33'>
  <p align="justify">&nbsp;آغاز اجرای طرح ترافیک جدید اماواگرهای زیادی درخصوص میزان جریمه خودروهای فاقد مجوزی که وارد این محدوده می&zwnj;شوند به&zwnj;وجود آورده است. طبق محاسبه اعلامی شهرداری، این جریمه نهایتاً ۶۳۲۰۰ تومان ولی براساس محاسبه پلیس روزانه بیش از ۲۰۰ هزار تومان خواهد بود. <br />پس از کش&zwnj;وقوس&zwnj;های فراوان و اماواگرهای بسیاری که درخصوص طرح ترافیک ۹۷ وجود داشت، نهایتاً اجرای این طرح از ساعت ۶:۳۰ صبح دیروز در معابر داخل محدوده طرح ترافیک تهران کلید خورد. <br />به&zwnj;گفته سردار محمدرضا میهماندار، از صبح دیروز تمام خودروهایی که بدون مجوز ورود به محدوده طرح ترافیک، وارد این محدوده می&zwnj;شوند، پیامک اخطار دریافت می&zwnj;کنند و باید بلافاصله برای ثبت&zwnj;نام در سایت تهران من و اخذ مجوز ورود به این محدوده اقدام کنند. <br />در این طرح که با تأخیری ۱.۵ماهه آغاز شد، عوارض تردد در محدوده طرح ترافیک براساس ساعاتی که به دو دسته اوج ترافیک و عادی تعیین شده و علاوه بر آن هم خودروهایی که دارای معاینه فنی برتر بوده و کمتر از دیگر خودروها آلایندگی داشته باشند، مشمول تخفیفاتی نیز خواهند شد. <br />در این طرح مقرر شد زمان اعمال محدودیت تردد در محدوده طرح ترافیک از ساعت ۶:۳۰ صبح تا ۱۹ باشد. البته براساس طرح جدید سال ۹۷، طرح ترافیک و زوج و فرد در روزهای پنجشنبه اعمال نخواهد شد. <br />همچنین معاون حمل&zwnj;ونقل و ترافیک شهرداری تهران نیز با بیان اینکه در ۱۵ روز اول از آغاز اجرای طرح ترافیک جدید این طرح به&zwnj;صورت ارشادی خواهد بود، اعلام کرده: تا پایان اردیبهشت به خودروهایی که بدون ثبت&zwnj;نام در سامانه برای اولین بار وارد طرح ترافیک از طریق ارسال پیامک در مورد ورود غیرمجاز تذکر داده می&zwnj;شود ولی از ابتدای خرداد در صورت تکرار علاوه بر جریمه ۲۰ هزار تومانی، تعرفه طرح ترافیک نیز با ۲۰ درصد بیشتر به&zwnj;صورت بدهی در عوارض خودرو ثبت می&zwnj;&zwnj;شود. <br />از سوی دیگر براساس اعلام پلیس راهور تهران بزرگ، طبق ماده ۱۸ قانون رسیدگی به تخلفات رانندگی در صورت نداشتن مجوز ورود به طرح ترافیک ویژه سال ۹۷ راننده&zwnj;هایی که وارد محدوده زوج و فرد و یا طرح ترافیک اصلی شوند و یا در این محدوده&zwnj;ها تردد کنند به&zwnj;وسیله سیستم هوشمند و دوربین ترافیکی جریمه خواهند شد. جریمه طرح ترافیک سال ۹۷ به&zwnj;ازای هر ساعت تردد در داخل طرح مبلغی معادل با ۲۰ هزار تومان در نظر گرفته شده است. <br />البته به&zwnj;نظر می&zwnj;رسد این جریمه اعلامی پلیس راهور که به&zwnj;ازای هر ساعت تردد، ۲۰ هزار تومان جریمه در سابقه خودرو ثبت می&zwnj;شود، همان&zwnj;طور که در سنوات قبلی اجرایی نشده، برای امسال هم قابلیت اجرایی نداشته باشد. <br />با احتساب اعلام جریمه طرح ترافیک از سوی شهرداری، خودروهای متخلف نهایتاً هر روز ۶۳۲۰۰ تومان باید بپردازند ولی براساس اعلام پلیس راهور تهران این متخلفان نهایتاً هر روز، بیش از ۲۰۰ هزار تومان جریمه می&zwnj;شوند. تسنیم</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 104224</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='5'>
  <input type='hidden' name='doc_id' value='104224'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcgxt9qzak9zx4.rpra.html'><img src='/images/docs/000104/n00104220-s.jpg' alt='آزمون مقاومت پای صندوق‌های رای' width='80' id='mainDiv9BigImg' height='65' title='آزمون مقاومت پای صندوق‌های رای' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcgxt9qzak9zx4.rpra.html'  title='با پایان زمان تبلیغات انتخاباتی در لبنان، شمارش معکوس برای رأی گیری با نظارت ده&zwnj;ها هزار نیروی امنیتی ...'>آزمون مقاومت پای صندوق‌های رای</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcbgab8zrhbg5p.uiur.html'  title='اردیبهشت به نیمه رسیده است و این ماه که در خود حادثه طبس را ثبت کرده انگار قرار است تکلیف برجام را نیز ...'>یک نفر از دولت اعتراف کند که اشتباه کردیم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdzo0fnyt0zx6.2a2y.html'  title='انگلیس که ترجیح داده بود طی هفته&zwnj;های اخیر کمتر در خصوص توافق هسته&zwnj;ای با ایران سخن بگوید، به&zwnj;...'>مراقب حیله انگلیس باشیم</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauyn6y49nwu1.k5k4.html'  class='mainDiv4Even' title='&nbsp;آغاز اجرای طرح ترافیک جدید اماواگرهای زیادی درخصوص میزان جریمه خودروهای فاقد مجوزی که وارد این ...'>«جریمه» ورود غیرمجازبه طرح ترافیک جدید چقدر است؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3t9quak9zq4.rpra.html'  class='mainDiv4Odd' title='روز گذشته دادگاه رسیدگی به اتهامات متهم اول تروریست&zwnj;های حمله&zwnj;کننده به مجلس شورای اسلامی به ...'>متهم: ماهی ۵۰ دلار حقوق می‌گرفتم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-knz623nvzd.tft2.html'  class='mainDiv4Even' title='چند روز پیش پرویز پرستویی با انتشار فیلمی از کشتار دو پازن در استان هرمزگان، در صفحه اینستاگرامش نوشت:...'>شکار، ممنوع؛ مگر با طعم جاسوسی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcce0qs12bqxs8.ala2.html'  class='mainDiv4Odd' title='رویه بی&zwnj;انضباطی میان دستگاه&zwnj;های مختلف برای زمان اجرای طرح ترافیک در حالی ادامه دارد که پلیس ...'>کلاف سردرگم اجرای طرح جدید ترافیک برای شهروندان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwt9qzak9zq4.rpra.html'  class='mainDiv4Even' title='۷ گزینه شهرداری تهران رقابت خود را از روزهای گذشته آغاز کرده&zwnj;اند و هریک از گزینه&zwnj;ها تلاش می&zwnj;...'>دوی ماراتن شهردار شدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxknzz23nvzd.tft2.html'  class='mainDiv4Odd' title='بر اساس آمار سال ۱۳۹۵، ۳۹ میلیون و ۴۲۷ هزار و ۸۲۸ نفر از جمعیت حدود ۸۰ میلیونی کشور را زنان تشکیل می&zwnj;...'>زنان سرپرست خانوار به ورزشگاه نمی‌روند!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcir5azpt1auz2.cbct.html'  class='mainDiv4Even' title='&nbsp;فرمانده&zwnj;کل سپاه پاسداران انقلاب اسلامی گفت: سپاه تهران نشان داد که می&zwnj;&zwnj;شود ظرف ...'>سردار جعفری: سپاه نشان داد که می‌‌شود ظرف یک ماه منزل مسکونی ساخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxjdy0w6dxya.igiw.html'  class='mainDiv4Odd' title='رئیس کل دادگستری استان تهران از تایید حکم صادره برای راننده اتوبوس حادثه پاسداران در دیوان عالی کشور ...'>تایید حکم راننده اتوبوس حادثه پاسداران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvjdyew6dxxa.igiw.html'  class='mainDiv4Even' title='با گذشت بیش از ۱۰ روز از استعفای نجفی و حواشی&zwnj;اش همچون سیرک شورای شهر در عدم پذیرش استعفا و قبول ...'>کدام نقطه تاریک در زندگی نجفی باعث استعفایش شد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcjdytw6dxxa.igiw.html'  class='mainDiv4Odd' title='رئیس سابق شورای شهر تهران گفت: ما که یک نمونه هم به خاطر نداریم در شورا به فردی خانه یا ملکی واگذار ...'>خوشحال می‌شویم ادعایتان را ثابت کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkknzz23nvvd.tft2.html'  class='mainDiv4Even' title='با اندکی تسامح می&zwnj;توان حضور برندها و فرهنگ مصرف&zwnj;گرایی را در کشور به پایان جنگ تحمیلی و ظهور ...'>تبلیغ برندهای خارجی و تضعیف تولید ملی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamyn6e49nww1.k5k4.html'  class='mainDiv4Odd' title='افزایش آمار طلاق در ایران مسأله جدیدی نیست. بارها آماری از تعداد عجیب طلاق در سال و ماه و حتی ساعت منتشر ...'>چرا آمار طلاق بالا رفته است؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftjdycw6dxxa.igiw.html'  class='mainDiv4Even' title='حکایت خیلی از مدیران دولتی ما، همان حکایت دایی جان ناپلئونی است. آن&zwnj;وقت&zwnj;ها &laquo;کار کار ...'>خستگی‌های تمام‌ناشدنی ژنرال‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnt9qyak9zz4.rpra.html'  class='mainDiv4Odd' title='&laquo;محسن هاشمی که بدون شک پرشانس&zwnj;ترین نامزد برای شهرداری تهران بود، درخواست اعضای شورای شهر ...'>چه کسانی با شهردار شدن «محسن هاشمی» مخالفند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc10qsm2bqxx8.ala2.html'  class='mainDiv4Even' title='عضو فراکسیون محیط&zwnj;زیســت مجلس شورای اسلامی با بیان اینکه رئیس سازمان محیط&zwnj;زیست و حراست این ...'>لزوم ورود کمیسیون امنیت ملی به اتفاقات اخیر سازمان محیط ‌زیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccs0qso2bqxx8.ala2.html'  class='mainDiv4Odd' title='پس از مطرح شدن چند گزینه از جمله محسن هاشمی برای شهرداری، برخی در پی قرار دادن نام محمدرضا عارف، در ...'>تلاش در سکوت برای شهردار شدن «آقای همیشه در سکوت»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciu5azqt1auu2.cbct.html'  class='mainDiv4Even' title='از روز دوشنبه اخباری مبنی بر خروج کاوه مدنی یکی از معاونان سازمان محیط&zwnj;زیست در رسانه&zwnj;های منتشر ...'>نخبگان وطن‌دوست از کشور فرار نمی‌کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9fb85rhbg9p.uiur.html'  class='mainDiv4Odd' title='سخنگوی شورای شهر تهران با بیان اینکه شهردار تهران ۲۳ اردیبهشت انتخاب می&zwnj;شود، گفت: گزینه&zwnj;های ...'>شهردار ۲۳ اردیبهشت انتخاب می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjotevvuqeyhz.fsfu.html'  class='mainDiv4Even' title='محمد علیخانی رئیس کمیسیون حمل&zwnj;و&zwnj;نقل شورای شهر تهران از لایحه&zwnj;ای جدید برای انتخاب شهردار ...'>مصلحت شهر و شهروندان یا مصلحت اصلاح‌طلبان؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnw9qqak9zy4.rpra.html'  class='mainDiv4Odd' title='سامانه شفافیت قراردادها در شهرداری تهران راه&zwnj;اندازی شد. تیتری که روزنامه&zwnj;های اصلاح&zwnj;طلب ...'>سامانه‌ای برای شفافیت؛ باور کنیم؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmxnzi23nvwd.tft2.html'  class='mainDiv4Even' title='عضو سابق شورای شهر تهران ضمن تاکید بر اینکه اوضاع شورا و شهردار تهران عادی نیست،گفت: اداره کردن شهری ...'>اداره کردن تهران شوخی‌پذیر نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgww9qwak9zy4.rpra.html'  class='mainDiv4Odd' title='بعد از پذیرش پرحاشیه استعفای محمدعلی نجفی به عنوان شهردار تهران نه تنها شورای شهر بابت انتخاب چنین شهرداری ...'>شهردار کارا باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciupazvt1au32.cbct.html'  class='mainDiv4Even' title='قدیم&zwnj;ترها، وقتی هنوز اپراتورهای فعلی تلفن همراه این شکلی بازار را تسخیر نکرده بودند، یک اپراتور ...'>صندلی بازی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci1qsx2bqxo8.ala2.html'  class='mainDiv4Odd' title='شهردار تهران در حالی دیروز از شهرداری خارج شد که در روزهای نخست تصدی این پست نوید دمیدن روح تازه در ...'>آقای استعفا در بهشت هم نماند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7x8zejh87oi.b9bj.html'  class='mainDiv4Even' title='سناریوی سوم اصلاح&zwnj;طلبان شورا مو به مو در حال اجرا شدن است. سناریویی که بار دیگر با ورود دادستان ...'>پایانی برای موج‌سواری اعضای شورا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9s0fjyt0zj6.2a2y.html'  class='mainDiv4Odd' title='در شرایطی که دانش&zwnj;آموزان به ماه&zwnj;های پایانی سال تحصیلی ۹۷ـ۹۶ نزدیک می&zwnj;شوند، خبری از &laquo;...'>اخراج شیر از مدرسه به خاطر بی‌پولی!</a>
</div><div id='latest_arch'><a href='/vtpdfm2t.74cgy2kl06tmcy.a2y.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3t9quak9zq4.rpra.html'  class='mainDiv4Even' title='روز گذشته دادگاه رسیدگی به اتهامات متهم اول تروریست&zwnj;های حمله&zwnj;کننده به مجلس شورای اسلامی به ...'>متهم: ماهی ۵۰ دلار حقوق می‌گرفتم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-knz623nvzd.tft2.html'  class='mainDiv4Odd' title='چند روز پیش پرویز پرستویی با انتشار فیلمی از کشتار دو پازن در استان هرمزگان، در صفحه اینستاگرامش نوشت:...'>شکار، ممنوع؛ مگر با طعم جاسوسی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5par.t1arv2bcct.html'  class='mainDiv4Even' title='معاون سازمان سنجش گفت: داوطلباني كه شماره پرونده و كد رهگيري ثبت‌نام را فراموش كردند و نمي‌توانند از ...'>كنكوري‌هايي كه كد رهگيري ندارند با سازمان سنجش تماس بگيرند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxjdy0w6dxya.igiw.html'  class='mainDiv4Odd' title='رئیس کل دادگستری استان تهران از تایید حکم صادره برای راننده اتوبوس حادثه پاسداران در دیوان عالی کشور ...'>تایید حکم راننده اتوبوس حادثه پاسداران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexp8x.jh8x7i9bbj.html'  class='mainDiv4Even' title='آيا واقعا فعاليت شركت هاي هرمي در كشور قانوني شده است؟
به دنبال گزارش يكي از روزنامه ها درباره قانوني ...'>ابهام مردم از قانوني شدن بازاريابي شبكه اي در ايران
فعاليت شركت هاي هرمي خوب يا بد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9k09.yt0xk6a22y.html'  class='mainDiv4Odd' title='جانشين اداره منابع انساني ستاد كل نيروهاي مسلح آخرين جزئيات ديگري از معافيت‌ها و تغييرات اعمالي در خدمت ...'>جانشين اداره منابع انساني ستاد كل نيروهاي مسلح اعلام كرد‌
خدمت سربازي با تغييرات تازه‌اي روبه‌رو مي‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcce0qs12bqxs8.ala2.html'  class='mainDiv4Even' title='رویه بی&zwnj;انضباطی میان دستگاه&zwnj;های مختلف برای زمان اجرای طرح ترافیک در حالی ادامه دارد که پلیس ...'>کلاف سردرگم اجرای طرح جدید ترافیک برای شهروندان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcce1qe.2bqie8laa2.html'  class='mainDiv4Odd' title='در حالی برای سومین بار طی سال گذشته جسد مومیایی کشف شده در کرمان تقلبی از آب در آمد که قاچاقچیان بین ...'>افزایش مومیایی های تقلبی کرمان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamyn6e49nww1.k5k4.html'  class='mainDiv4Even' title='افزایش آمار طلاق در ایران مسأله جدیدی نیست. بارها آماری از تعداد عجیب طلاق در سال و ماه و حتی ساعت منتشر ...'>چرا آمار طلاق بالا رفته است؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbasbw.rhba8piuur.html'  class='mainDiv4Odd' title='پس از سمپاشی حمام و دستشویی فردا با سوسکهای مرده در کاسه توالت مواجه می شوید و به این نتیجه می رسید ...'>کارکرد فلسفه در طراحی چاه بست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9s0fjyt0zj6.2a2y.html'  class='mainDiv4Even' title='در شرایطی که دانش&zwnj;آموزان به ماه&zwnj;های پایانی سال تحصیلی ۹۷ـ۹۶ نزدیک می&zwnj;شوند، خبری از &laquo;...'>اخراج شیر از مدرسه به خاطر بی‌پولی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevo8v.jh8nni9bbj.html'  class='mainDiv4Odd' title='گرچه درمان قطعی برای آرتروز زانو وجود ندارد ولی راه هایی وجود دارد که درد عزیزان مبتلا به آرتروز زانو ...'>درمان آرتروز زانو به کمک تزریق ژل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccixqs.2bq4i8laa2.html'  class='mainDiv4Even' title='شوراي اقتصاد تعرفه‌هاي جديد نمونه‌هاي جانوري تاكسيدرمي شده را تعيين كرد. 
به گزارش ايسنا، بر اين اساس ...'>اعلام تعرفه‌هاي جديد نمونه‌هاي جانوري تاكسيدرمي شده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci33ay.t1ayy2bcct.html'  class='mainDiv4Odd' title='نگاهي به آمار مي گويد آخرین آماری که از سقط&zwnj; جنین در کشور منتشر شده، مربوط به سال ۷۷ است. بررسی ...'>چه مي توان كرد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjitem.uqeivzsffu.html'  class='mainDiv4Even' title='به گزارش یونیسف، دختران بیشترین قربانیان ازدواج اجباری هستند و این مسأله گریبانگیر دهها هزار تن از دختران ...'>گزارش تکان دهنده یونیسف از ازدواج اجباری دختران خردسال +عکس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcmdv.w6dmvagiiw.html'  class='mainDiv4Odd' title='طوفان و گردباد شدید و کم سابقه در هشت ایالت آمریکا بیش از سیصد کشته، صدها زخمی و میلیاردها دلار خسارت ...'>شدیدترین طوفان چهل سال اخیر آمریکا </a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6uni.49nm015kk4.html'  class='mainDiv4Even' title='ساعت ۶:۳۰  صبح امروز قاتل سریالی ۵ زن در حالی که دو خودروی پلیس خودروی حامل وی را اسکورت می کردند به ...'>آخرین جمله قاتل سریالی زنان قبل از اعدام +عکس </a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhtevxuqeyiz.fsfu.html'  class='mainDiv4Odd' title='&nbsp;روبه&zwnj;رویش نشستم، به خواب رفته بود. خروپفش نشان از خوابی عمیق بود! روی مبل روبه&zwnj;رویی&zwnj;...'>اولین سالی که در این روز نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchk6nm.23n6xdftt2.html'  class='mainDiv4Even' title='بزرگترین نقاشی سه بعدی جهان روی سنگفرش خیابان درچین'> بزرگترین نقاشی سه بعدی جهان </a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzs0fkyt0z56.2a2y.html'  class='mainDiv4Odd' title='جنگ تمام شده است اما جهاد هیچ وقت تمام نمی‌شود، جهاد نه همراه با تجاوز صدام به جمهوری اسلامی ایران آغاز ...'>بچه‌ها با حضور در اردوهای جهادی پایبند خانواده می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjttevouqeyaz.fsfu.html'  class='mainDiv4Even' title='بهار که از راه می‌رسد درختها جوانه می‌زنند، شهر دوباره متولد می‌شود و به یمن این تولد دوباره مردم دور ...'>هنوز هم حسین فهمیده‌‌ها زنده هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0mdyjw6dxca.igiw.html'  class='mainDiv4Odd' title='تنها زمانی با تک&zwnj;تک سلول&zwnj;های بدنم این ضرب&zwnj;المثل را حس کردم که خانمی از راهنمایان باغ ...'>از ماست که بر ماست!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivpazpt1auq2.cbct.html'  class='mainDiv4Even' title='سرپرست دادسرای امور جنایی گفت: حمله به مأموران ناجا در حادثه خیابان پاسداران صرفاً برمبنای یک عصبانیت ...'>حمله به مأموران ناجا در خیابان پاسداران سازماندهی شده بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3w9qqak9z74.rpra.html'  class='mainDiv4Odd' title='در نگاه نخست شاید به نظر برسد وزارتخانه&zwnj;ای چون آموزش و پرورش چندان نمی&zwnj;تواند مخاطب شعار سال ...'>لزوم تجهیز مدارس با تولیدات بومی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvmdyyw6dxea.igiw.html'  class='mainDiv4Even' title='نفس که می&zwnj;کشی، بوی عید را می&zwnj;توانی توی تمام ریه&zwnj;ات پر کنی. می&zwnj;توانی از این حال خوب ...'>آمد نوبهار اما...</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7x8zpjh87fi.b9bj.html'  class='mainDiv4Odd' title='اقتدار دنا با خون فرزندان مظلومش تجدید شد&shy;؛ اما این حادثه تلخ هواپیمایی&shy;، شکوه دنای کهگیلویه ...'>دنای مقتدر و سخاوتمند­ ساکنین مظلوم و محروم­!</a>
</div><div id='latest_arch'><a href='/vtpdfm2t.74cgy2kl06tmcy.a2y.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>