<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - مسئولیت نپذیرفتن مسئولیت!</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="اظهارات مقام معظم رهبری مبنی بر مسئولیت پذیری نمایندگان، موضوعی بود که از مدتها پیش در زمره دغدغه&amp;zwnj;...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,مسئولیت,نپذیرفتن">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtay6n6a49n6a1.k5k4.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getay6n6a49n6a1.k5k4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcay6n6a49n6a1.k5k4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : دوشنبه ۱۱ آذر ۱۳۹۸ ساعت ۲۳:۳۹</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>نگاهی به توصیه  مقام معظم رهبری در مورد نامزدی افراد در انتخابات مجلس</div><div id='docDiv3TitrMain'>مسئولیت نپذیرفتن مسئولیت!</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000111/n00111848-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='مسئولیت نپذیرفتن مسئولیت!' title='مسئولیت نپذیرفتن مسئولیت!'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">اظهارات مقام معظم رهبری مبنی بر مسئولیت پذیری نمایندگان، موضوعی بود که از مدتها پیش در زمره دغدغه&zwnj;های دلسوزان نظام و مردم قرار دارد و اینک تکلیفی شرعی ، اجتماعی و قانونی برای ثبت نام کنندگان در مجلس یازدهم ایجاد می کند که آگاهانه وارد این عرصه شوند. <br />روز یک شنبه این هفته رهبر انقلاب اسلامی پیش از آغاز جلسه درس خارج فقه، با شرح روایتی درباره توصیه پیامبر اعظم(ص) خطاب به ابوذر، ضمن انتقاد به ثبت&zwnj;نام بی&zwnj;محابای برخی افراد در انتخابات مجلس، تاکید کردند: هر مسئولیّتی، هر سِمَتی، هر توانایی&zwnj;ای، در کنارش یک مسئولیّتی دارد، یک تعهّدی وجود دارد. باید دید که آیا میتوانید آن تعهّد را انجام بدهید یا نه؟ این خیلی درسِ بزرگی است&raquo;. <br />این اولین بار نیست که ایشان چنین موضوعی را خطاب به در مورد مسئولیت پذیری مسئولان کشور بیان می کنند . مقام معظم رهبری بارها در فرمایشات خود به این نکته اشاره کرده اند ، از جمله اینکه در بخشی از بیانات خود در خطبه های نماز جمعه تهران، ۲۵ آذر سال ۹۷ در این باره فرمودند: &laquo;در نظر امیرالمؤمنین (ع) منصب حکومتی نباید وسیله&zwnj;ای برای راحتی و عیش و کسب دنیا برای خود باشد. این یک کاسبی مثل بقیه&zwnj;ی کاسبی ها نیست؛ این یک مسؤولیت پذیری است. اشتغال به این مسؤولیت نمی&zwnj;تواند برای این باشد که انسان چیزی به دست آورد، مالی جمع کند، آینده&zwnj;ی خود و فرزندانش را از این راه تأمین کند و یا در دنیا خوش بگذراند.&raquo; این درحالی است که در سالهای اخیر سازوکار انتخابات مجلس و وعده&zwnj;هایی که نمایندگان در حوزه&zwnj;های انتخابیه به مردم می دهند، آنها را به سمت&zwnj; و سویی هدایت می کند که در راستای وظایف نمایندگان قرار ندارد. باید در نظر داشت که یکی از ویژگی&zwnj;های اصلی نظام جمهوری اسلامی ایران اهمیت جایگاه مجلس در قانون اساسی است و همانگونه که حضرت امام(ره) فرمودند مجلس در رأس امور قرار دارد. از این رو نمایندگان بایستی قبل از قبول منصب نمایندگی اهداف و برنامه&zwnj;های خود را مشخص و به این مسئله فکر کنند که آیا توانمندی اجرای عدالت، رفع مشکلات و برنامه ریزی برای کشور را دارند یا نه؟&nbsp;<br /><br />مسئولیت پذیری در مبانی دینی <br />موضوع &laquo;مسئولیت پذیری&raquo; و &laquo;پاسخگویی&raquo; در ساختار مدیریتی نظام اسلامی و حاکمیت دینی مورد توجه قرار گرفته است .قرآن کریم، همه انسانها را نسبت به عملکردشان پاسخگو می داند. خداوند متعال در آیه ۲۳ سوره انبیاء می&zwnj;فرمایند؛ در آنچه (خدا) انجام می&zwnj;دهد، چون و چرا راه ندارد، ولی آنان (انسان ها) سؤال خواهند شد. <br />پیامبر گرامی اسلام (ص) در این باره فرموده اند:&laquo;همه شما نگهبان و مسئول (عملکرد و رفتار) یکدیگر هستید. پس آگاه باشید همه شما نگهبان و (نسبت به رفتارهای مدیریتی خود و عملکرد) کسانی که تحت نظر شما هستند مسئولید.&raquo; <br />امام خمینی(ره) رهبر کبیر انقلاب اسلامی نیز با استفاده از حدیث کلکم راع می فرماید:&laquo;تمام آنچه در باطن ما می گذرد، در مغز ما می گذرد، در محضر حق تعالی است و ما باید برگردیم به محضر حق تعالی و آنجا در آن محضر حساب پس بدهیم... یکی یکی از این افرادی که به شما رأی دادند و شما را به عنوان رئیس جمهور اسلام، رئیس جمهوری کشور اسلامی تعیین کردند هریک از اینها فردا می آیند (جلوی) شما را می گیرند! جواب از شما می خواهند!&raquo; <br />مقام معظم رهبری با تاکید بر اینکه پاسخگویی یک مفهوم غربی نیست و یک مفهوم اسلامی است در این باره می فرمایند: &laquo; مسئولان بلند پایه کشور، قوای سه گانه از خود رهبری تا آحاد مأموران و مدیران، همه باید پاسخگو باشند، پاسخگوی کار خود باشند، پاسخگوی تصمیم خود، پاسخگوی سخنی که بر زبان آورده اند و تصمیمی که گرفته اند. این معنای پاسخگویی است. این یک حقیقت اسلامی است.&nbsp;<br /><br />شرایط فعلی <br />مروری به تاریخ تشکیل مجلس نشان می دهد، زمانی که قرار شد در ایران مجلس تشکیل شود مردم به فکر احداث عدالت خانه بودند، نه پارلمان و این به آن دلیل بود که داشتن عدالت و مکانی که نمایندگان مردم بتوانند مشکلات خود را در آن مطرح کنند برای مردم از اهمیت ویژه ای برخوردار بود. <br />اما هم اکنون تصور مردم این است که مجلس از جایگاهی که قانون اساسی به آن داده برخوردار نیست و این مسئله به خاطر ضعفی است که نمایندگان در دفاع از جایگاه خودشان و مسئولیت پذیری دارند. <br />در حال حاضر شرایط کشور حکایت از ضعف های بسیاری در مدیریت و برنامه ریزی در اداره کشور دارد و ایستادگی ملت و پشتیبانی از نظام و انقلاب به این معنا نیست که مسئولان می توانند وظیفه خود را فراموش کرده و در انجام امورات مربوط به کشور کوتاهی کنند. <br />این امر در مورد کسانی که در خط مقدم مسیر انقلاب صاحب مسئولیت هستند بیشتر صدق می کند. بهره برداری از فرصت ها و اجتناب از تهدیدات و جلو گیری از روز مرگی و هزینه کرد غیر قابل برگشت&zwnj; و بی ثمرِ مادی و معنوی، از جمله وظایف نمایندگان است .&nbsp;<br /><br />پذیرش مسئولیت همراه با نتایج آن <br />اما تنها مسئولیت توانایی انجام کار در این میان مطرح نیست بلکه مسئولیت در لغت به معنای ضمانت و تعهد است. <br />اگر در یک جامعه و در مورد مسائل اجتماعی مثل انتخابات ، کسانی که می&zwnj;خواهند جزء مسئولان نظام شوند، وظیفه خود را به خوبی بشناسند و متعهد کارهایی شوند که واقعاً توانایی انجام آن کار را دارند، جامعه با مشکلات کمتری روبرو خواهد شد . <br />بنابراین کسانی که می&zwnj;خواهند در جایگاه یک مدیر و مسئول جامعه قرار گیرند، وظیفه دارند طبق ظرفیت و توانایی خود وارد این عرصه شوند، زیرا اگر غیر از این باشد، نه تنها کارها به خوبی انجام نمی شود بلکه اعتماد مردم نسبت به&zwnj; نظام و مسئولان کاهش می یابد. در بخشی از متن سوگند منتخبین مردم که در آغاز هردوره مجلس شورای اسلامی توسط نمایندگان ملت قرائت می&zwnj;شود و در اصل شصت و هفتم قانون اساسی جمهوری اسلامی ایران آمده است، می بینیم که نمایندگان در برابر قرآن‏ مجید با سوگند به خدای‏ قادر متعال‏ بر شرف‏ انسانی‏ خویش‏ تعهد کرده و تاکید می کنند که در انجام‏ وظایف‏ وکالت‏، امانت‏ و تقوی‏ را رعایت‏ کنند و خدمتگذار مردم باشند. از این رو طبعاً خدمت صادقانه به مردم نیازمند احراز شایستگی، بصیرت ، هوشمندی و صلاحیت بوده و منتخب نمایندگی مردم برای تحقق این سوگند مسئولیت سنگینی در برابر مردم و نظام بر عهده دارد.&nbsp;<br /><br />بایسته های مسئولیت پذیری <br />از جمله مهمترین بایسته های مسئولیت پذیری، ترک هرگونه كامجویی از قدرت است. افرادی که ثبت نام می&zwnj;کنند باید بدانند که این امر به معنای قبول زحمات خدمت به مردم است که سختی&zwnj;ها و دغدغه های ویژه خود را دارد. ثبت نام کنندگان باید موانع این مسیر را بشناسند و بدانند که به دنبال چه چیزی هستند. نامزدهای نمایندگی باید با نیازهای مردم آشنا بوده و ضمن عمل به وظایف خود با درک نیازهای مردم به دنبال رفع آنها باشند.&nbsp;<br /><br />در نهایت <br />بارها دیده و شنیده&zwnj;ایم که در بسیاری از کشورهای دنیا، فلان مسئول اجرایی به خاطر خطایی که سهوا یا عمدا از او سر زده است، استعفا کرده و از مقام خویش کناره گرفته است. <br />این درحالی است که چنین روندی در کشورما هنوز جا نیفتاده است که نمونه هایی از آن در استیضاح وزرا و برخورد نمایندگان با این مسئله نمود دارد. لازم است. نامزدهای نمایندگی بدانند که نه فقط در قبال مردم که در قبال اسلام و انقلاب، خون شهدا و مردم مسئولند و این امر ارزشی فراتر از مقام و منصب دارد. نامزدهای انتخابات باید توجه داشته باشند که کاندیدا شدن هزینه&zwnj;هایی را نیز برای دولت و مردم در پی دارد از این رو اگر از توان، شرایط و صلاحیت لازم برای نمایندگی برخوردار نیستند از ورود به این حوزه اجتناب کنند حتی اگر نهادهای ذی&zwnj;ربط صلاحیت آنها را تایید کنند و مردم هم به آنها رأی دهند.&nbsp;<br /><br /><font color="#800080"><sup>نویسنده: کتایون مافی<br /></sup></font></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 111848</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='111848'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcgnq9qwak9q74.rpra.html'><img src='/images/docs/000111/n00111853-s.jpg' alt='ناشناسی فیل قانونگذاری در تاریکی جهل روشی!!؟' width='80' id='mainDiv9BigImg' height='65' title='ناشناسی فیل قانونگذاری در تاریکی جهل روشی!!؟' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcgnq9qwak9q74.rpra.html'  title='اشاره
تاکنون موضوع آسیب شناسی قانونگذاری در ایران از سوی پژوهشگران و نویسندگان بسیاری مورد توجه قرار ...'>ناشناسی فیل قانونگذاری در تاریکی جهل روشی!!؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcc0sqsx2bqs48.ala2.html'  title='آهنگساز سینمای کشور در واکنش به بیانیه‌ برخی از سلبریتی‌ها نوشت: از این بیانیه‌ها هزار‌تا دیده‌ام مخصوصاً ...'>سیاه‌ کار خودمانیم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchkznzm23nz6d.tft2.html'  title='مدیر کل ضد تروریست وزارت اطلاعات اعلام کرد: با اقدامات شبانه روزی سربازان گمنام امام زمان (عج) در استان ...'>دستگیری عوامل موثر اغتشاشات اخیر در خوزستان</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnq9qwak9q74.rpra.html'  class='mainDiv4Even' title='اشاره
تاکنون موضوع آسیب شناسی قانونگذاری در ایران از سوی پژوهشگران و نویسندگان بسیاری مورد توجه قرار ...'>ناشناسی فیل قانونگذاری در تاریکی جهل روشی!!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcba8b89rhb8wp.uiur.html'  class='mainDiv4Odd' title='قاطبه ملت&zwnj;های شرافتمند ایران، عراق، لبنان، سوریه، ونزوئلا و بولیوی و حتی اکثریت معترضان این کشورها ...'>ناکامی‌های پشت سر هم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcay6n6a49n6a1.k5k4.html'  class='mainDiv4Even' title='اظهارات مقام معظم رهبری مبنی بر مسئولیت پذیری نمایندگان، موضوعی بود که از مدتها پیش در زمره دغدغه&zwnj;...'>مسئولیت نپذیرفتن مسئولیت!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxvevauqevoz.fsfu.html'  class='mainDiv4Odd' title='حزب مؤتلفه&zwnj; اسلامی در بیانیه&zwnj;ای از رئیس&zwnj;جمهور دعوت کرد تا در مناظره با نماینده این حزب،...'>روحانی را به مناظره با میرسلیم دعوت می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5zazqt1azv2.cbct.html'  class='mainDiv4Even' title='فرمانده کل ارتش از تعیین ساختار مقابله با فتنه&zwnj;های دشمن در نیروهای مسلح خبر داد و گفت: آموزش های ...'>ساختار مقابله با فتنه‌های دشمن در نیروهای مسلح تعیین شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkznzm23nz6d.tft2.html'  class='mainDiv4Odd' title='مدیر کل ضد تروریست وزارت اطلاعات اعلام کرد: با اقدامات شبانه روزی سربازان گمنام امام زمان (عج) در استان ...'>دستگیری عوامل موثر اغتشاشات اخیر در خوزستان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtq9qtak9q74.rpra.html'  class='mainDiv4Even' title='وزیر کشور با بیان اینکه در حوادث اخیر کشور برخی به دنبال رقابت سیاسی و کسب منافع جناحی بودند، گفت:&zwnj;...'>نباید از حوادث اخیر برای رقابت‌های سیاسی استفاده کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjydymw6dyca.igiw.html'  class='mainDiv4Odd' title='دبیر شورای عالی امنیت ملی در دیدار یوسف بن علوی وزیر خارجه عمان، گفت: ائتلاف&zwnj;های منطقه&zwnj;ای ...'>ائتلاف‌های منطقه‌ای می‌تواند ضامن امنیت پایدار در منطقه باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceez8zwjh8zvi.b9bj.html'  class='mainDiv4Even' title='آیت الله رئیسی با تاکید بر ضرورت شنیدن خواست و انتقاد مردم و همچنین برخورد عادلانه و قانونی با اشرار ...'>تأکید رئیس قوه قضاییه بر جبران خسارت مردم در اغتشاشات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdof0ffyt0fj6.2a2y.html'  class='mainDiv4Odd' title='امروز دانستن زبان رسانه&zwnj;ای کلیدواژه نجات از بحران&zwnj;های اجتماعی و سیاسی به&zwnj;حساب می&zwnj;...'>هرگز نخورد آب زمینی که بلند است!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0sqsx2bqs48.ala2.html'  class='mainDiv4Even' title='آهنگساز سینمای کشور در واکنش به بیانیه‌ برخی از سلبریتی‌ها نوشت: از این بیانیه‌ها هزار‌تا دیده‌ام مخصوصاً ...'>سیاه‌ کار خودمانیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcae6n6o49n6a1.k5k4.html'  class='mainDiv4Odd' title='دولتی که ادعا می&zwnj;کند با کسر بودجه روبرو است و می&zwnj;گوید با این شرایط نمی&zwnj;توان کشور را اداره ...'>خودتان سیاهید!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtvevouqevoz.fsfu.html'  class='mainDiv4Even' title='اشاره: وجود مشکلات متعدد در زندگی مردم و موضوع تورم قانون و قانونگذاری، موجب شده است که ناکارآمدی قوانین ...'>ضرورت پاسخگویی دستگاه های اجرایی و رئیس جمهور!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmydyjw6dyca.igiw.html'  class='mainDiv4Odd' title='اقتصاد&zwnj;های رقیب، اختلافات سیاسی ریشه&zwnj;دار و وابستگی&zwnj;های امنیتی کشور&zwnj;های عرب حوزه ...'>آرزوی دست نیافتنی کشور‌های عربی حوزه خلیج‌فارس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexz8zxjh8zvi.b9bj.html'  class='mainDiv4Even' title='نخست&zwnj;وزیر کویت تأکید کرد که موفقیت ابتکار صلح ایران، به روابط تهران با کشورهای جهان و فراهم شدن ...'>طرح ابتکاری ایران نیازمند فراهم شدن شرایط مناسب است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsf0fxyt0fj6.2a2y.html'  class='mainDiv4Odd' title='صدرالحسینی معتقد است؛ نماینده ارشد جمهوری اسلامی در پرونده هسته&zwnj;ای این پیام را طرف&zwnj;های اروپایی ...'>برجام برای ملت ایران سودآوری نداشته است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1sqss2bqs48.ala2.html'  class='mainDiv4Even' title='رئیس مجلس در پاسخ به سوالی درباره ابراز بی&zwnj;&zwnj;اطلاعی رئیس&zwnj;جمهور از زمان اجرای سهمیه&zwnj;...'>از زمان اجرای سهمیه‌بندی بنزین مطلع بودم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbf8b8grhb8wp.uiur.html'  class='mainDiv4Odd' title='قرار شد دیگر نزنیم. یعنی مواضع خودمان را پیش خودمان نگه داریم و بعد از انتخابات رونمایی کنیم اما نشد....'>دماغ دولت در حساب های بانکی ملت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8vevhuqevoz.fsfu.html'  class='mainDiv4Even' title='بازداشت مشاور و پسر وزیر سابق راه و شهرسازی و تایید آن توسط مقامات قوه قضاییه این پرسش را به ذهن متبادر ...'>چه کسانی دلواپس بازداشت پسر آخوندی هستند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirzazvt1azv2.cbct.html'  class='mainDiv4Odd' title='معاون فرهنگی و اجتماعی سپاه با تشریح آشوب&zwnj;های اخیر در سه کشور ایران، لبنان و عراق، گفت: گروه&zwnj;...'>هدف اصلی آشوب‌های اخیر استعفای رئیس ‌جمهور بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiznzq23nz6d.tft2.html'  class='mainDiv4Even' title='فرمانده سپاه محمد رسول&zwnj;الله (ص) تهران بزرگ درباره اغتشاشات و حوادث اخیر توضیحاتی داد. سردار یزدی ...'>برخی افراد توسط اغتشاشگران از پشت تیر خورده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxq9q3ak9q74.rpra.html'  class='mainDiv4Odd' title='رهبر انقلاب با اشاره به فرارسیدن زمان ثبت&zwnj;نام انتخابات مجلس فرمودند: اگر توان مدیریتی ندارید، مسئولیت ...'>اگر توان مدیریت ندارید مسئولیت نپذیرید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0ydytw6dyca.igiw.html'  class='mainDiv4Even' title='آیین رونمایی از اولین فراصندوق کشور با سرمایه گذاری ۵هزار میلیارد ریالی به همت ستاد اجرایی فرمان امام،...'>رونمایی از اولین فراصندوق بازار سرمایه ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewz8zejh8zvi.b9bj.html'  class='mainDiv4Odd' title='یکی ازشرکت های شستا(شرکت ف)،بدون داشتن مصوبه هیئت مدیره شستا دومیلیون وپانصدهزار یورو مبلغ قرارداد ویلموتس ...'>یکی از شرکت‌های شستا دستمزد ۲میلیون و۵۰۰هزار یورویی ویلموتس را پرداخت کرد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxf0fsyt0fj6.2a2y.html'  class='mainDiv4Even' title='این روزها کشور بیش از گذشته به حل مشکلات مردم می اندیشد. مردم ایران به عنوان صاحبان حق به دنبال استیفای ...'>قانون حل مشکلات زندگی مردم!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb58b88rhb8wp.uiur.html'  class='mainDiv4Odd' title='اشاره
 قانونگذاری و نظارت بر حسن اجرای قوانین از وظایف مجلس شورای اسلامی است. بدون تردید تورم قانون ...'>نظارت عالی بر علوم، تحقيقات و فناوری شورا!!؟</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg8b8frhb8wp.uiur.html'  class='mainDiv4Even' title='احادیث و توصیه&zwnj;های بسیاری درباره سخن گفتن، چگونه سخن گفتن و آداب آن از سوی بزرگان دین و فرهیختگان ...'>برای مردم باور بی اطلاعی روحانی سخت است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaw6n6u49n6a1.k5k4.html'  class='mainDiv4Odd' title='اشاره: مبنای عملکرد قوه مقننه، قانون آیین نامه داخلی مجلس شورای اسلامی است که ساختار، تشکیلات و گردش ...'>گردش‌کار ناکارمدی در مجلس شورای اسلامی!!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnf0f5yt0f56.2a2y.html'  class='mainDiv4Even' title='معاون وزیر خارجه ایران در مصاحبه با یک پایگاه خبری هلندی گفت اروپا باید در برابر تسلط آمریکا بر سیستم ...'>تحریم بیشتر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb98b8srhb8zp.uiur.html'  class='mainDiv4Odd' title='درحالی که آتش اغتشاشات بنزینی با رهنمودهای مقام معظم رهبری و بصیرت مردم ایران ناکام ماند ، بررسی ها ...'>پنهان شدن آشوبگران پشت مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtvevouqevoz.fsfu.html'  class='mainDiv4Even' title='اشاره: وجود مشکلات متعدد در زندگی مردم و موضوع تورم قانون و قانونگذاری، موجب شده است که ناکارآمدی قوانین ...'>ضرورت پاسخگویی دستگاه های اجرایی و رئیس جمهور!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1sqss2bqs48.ala2.html'  class='mainDiv4Odd' title='رئیس مجلس در پاسخ به سوالی درباره ابراز بی&zwnj;&zwnj;اطلاعی رئیس&zwnj;جمهور از زمان اجرای سهمیه&zwnj;...'>از زمان اجرای سهمیه‌بندی بنزین مطلع بودم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao6n6y49n601.k5k4.html'  class='mainDiv4Even' title='در دیدار هزاران نفر از بسیجیان با رهبر معظم انقلاب اسلامی، سرلشکر حسین سلامی فرمانده کل سپاه پاسداران ...'>بد عاقبت‌های داخلی تلاش کردند آشوب‌های اخیر را تقویت کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccosqse2bqsm8.ala2.html'  class='mainDiv4Odd' title='اظهارات وزیر دفاع فرانسه در منامه و گلایه از عدم ورود واشنگتن به تقابل نظامی با ایران نشان از توهم فرانسوی&zwnj;...'>لفاظی‌های فرانسه و لزوم پاسخ‌گویی قاطع تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsf0fxyt0fj6.2a2y.html'  class='mainDiv4Even' title='صدرالحسینی معتقد است؛ نماینده ارشد جمهوری اسلامی در پرونده هسته&zwnj;ای این پیام را طرف&zwnj;های اروپایی ...'>برجام برای ملت ایران سودآوری نداشته است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceoz8zvjh8zfi.b9bj.html'  class='mainDiv4Odd' title='سفیر و نماینده دائم ایران در سازمان ملل با تأکید بر اینکه هیچ کشوری حق تصمیم&zwnj;گیری درباره آینده ...'>هیچ کشوری حق تصمیم‌گیری درباره آینده افغانستان را ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8vevhuqevoz.fsfu.html'  class='mainDiv4Even' title='بازداشت مشاور و پسر وزیر سابق راه و شهرسازی و تایید آن توسط مقامات قوه قضاییه این پرسش را به ذهن متبادر ...'>چه کسانی دلواپس بازداشت پسر آخوندی هستند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbf8b8grhb8wp.uiur.html'  class='mainDiv4Odd' title='قرار شد دیگر نزنیم. یعنی مواضع خودمان را پیش خودمان نگه داریم و بعد از انتخابات رونمایی کنیم اما نشد....'>دماغ دولت در حساب های بانکی ملت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhvevtuqevaz.fsfu.html'  class='mainDiv4Even' title='فرمانده نیروی دریایی ارتش جمهوری اسلامی ایران گفت: امروز فرزندان این مملکت که در نیروی دریایی هستند ...'>به زودی ردپایی از استکبار جهانی در منطقه نخواهید دید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmydyjw6dyca.igiw.html'  class='mainDiv4Odd' title='اقتصاد&zwnj;های رقیب، اختلافات سیاسی ریشه&zwnj;دار و وابستگی&zwnj;های امنیتی کشور&zwnj;های عرب حوزه ...'>آرزوی دست نیافتنی کشور‌های عربی حوزه خلیج‌فارس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexz8zxjh8zvi.b9bj.html'  class='mainDiv4Even' title='نخست&zwnj;وزیر کویت تأکید کرد که موفقیت ابتکار صلح ایران، به روابط تهران با کشورهای جهان و فراهم شدن ...'>طرح ابتکاری ایران نیازمند فراهم شدن شرایط مناسب است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccssqs12bqs48.ala2.html'  class='mainDiv4Odd' title='روحانی سه روز پیش گفت از افزایش قیمت بنزین در شب پنج&zwnj;شنبه بی&zwnj;خبر بوده و صبح جمعه متوجه این ...'>آیا روحانی واقعا از زمان سهمیه‌ بندی اطلاع نداشت؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezz8znjh8zvi.b9bj.html'  class='mainDiv4Even' title='کارشناس مسائل سیاس خارجی معتقد است؛ طرف&zwnj;های غربی اروپایی بدانند دوران بازی با کلمات و بد عهدی در ...'>اروپا بداند دوران بازی با کلمات و بدعهدی سر آمده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb58b88rhb8wp.uiur.html'  class='mainDiv4Odd' title='اشاره
 قانونگذاری و نظارت بر حسن اجرای قوانین از وظایف مجلس شورای اسلامی است. بدون تردید تورم قانون ...'>نظارت عالی بر علوم، تحقيقات و فناوری شورا!!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyydyvw6dyca.igiw.html'  class='mainDiv4Even' title='معاون سیاسی وزیر خارجه با بیان اینکه شوک&zwnj;های وارده به روابط اقتصادی ایران با دیگر کشورها بعد از ...'>در حال رسیدن به سازوکارهای جدید در روابط با شرکای اقتصادی هستیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqq9quak9q74.rpra.html'  class='mainDiv4Odd' title='ماه گذشته یک خبرگزاری غربی به نقل از منابع آگاه مدعی شد که یک بازرس زن آژانس بین المللی انرژی اتمی هنگام ...'>غنی‌سازی با وجود لغو معافیت تحریمی فردو ادامه خواهد داشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdff0foyt0fj6.2a2y.html'  class='mainDiv4Even' title='جمال عرف درباره اظهارات رئیس&zwnj;جمهور مبنی بر بی&zwnj;اطلاعی&zwnj;اش از زمان اجرای افزایش قیمت بنزین،...'>طرح سهمیه‌بندی، چهارشنبه به رئیس‌جمهور ارائه شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwznzz23nzqd.tft2.html'  class='mainDiv4Odd' title='به دلیل افزایش آلایندگی هوا مدارس و دانشگاه&zwnj;ها و مراکز آموزشی استان تهران تعطیل شد در حالی که مسئولان ...'>تهران ناامید از تدبیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzq9q7ak9q74.rpra.html'  class='mainDiv4Odd' title='با حضور امیر دریادار &laquo;حسین خانزادی&raquo; فرمانده نداجا در ستاد فرماندهی این نیرو از جدیدترین ...'>از «پهپاد پلیکان۲» تا «مین دریایی صدف»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4sqsm2bqsm8.ala2.html'  class='mainDiv4Even' title='عضو هیئت رئیسه مجلس با بیان اینکه هیچ شخص یا نهادی مانع برگزاری استیضاح وزیر کشاورزی نبوده است، گفت:...'>هیچ شخص یا نهادی مانع استیضاح وزیر کشاورزی نبوده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjivevauqevaz.fsfu.html'  class='mainDiv4Odd' title='دولت محترم پیش از آن که تصمیم خود را برای اجرای طرح افزایش قیمت بنزین و سهمیه بندی آن اجرا کند، باید ...'>همان نیم ساعت کافی است!</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>