<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - حمایت جامعه روحانیت از لاریجانی القائات دیگران است</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="سخنگوی جامعه روحانیت مبارز برنامه&amp;zwnj;های این تشکل سیاسی را برای انتخابات و وحدت اصولگرایان تشریح کرد....">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,حمایت,جامعه,روحانیت,لاریجانی,القائات,دیگران">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://asiatech.ir/zemestonet/?utm_source=siasat&utm_medium=banner&utm_campaign=zemestonet' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000108.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtbszb89rhb88p.uiur.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getbszb89rhb88p.uiur.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcbszb89rhb88p.uiur.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : يکشنبه ۲۶ بهمن ۱۳۹۹ ساعت ۲۲:۰۳</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>مصباحی مقدم:</div><div id='docDiv3TitrMain'>حمایت جامعه روحانیت از لاریجانی القائات دیگران است</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000117/n00117159-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='حمایت جامعه روحانیت از لاریجانی القائات دیگران است' title='حمایت جامعه روحانیت از لاریجانی القائات دیگران است'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">سخنگوی جامعه روحانیت مبارز برنامه&zwnj;های این تشکل سیاسی را برای انتخابات و وحدت اصولگرایان تشریح کرد. <br />چهارمین نشست &laquo;جمهور&raquo; این تشکل دانشجویی با حضور حجت الاسلام غلامرضا مصباحی مقدم، سخنگوی جامعه روحانیت مبارز، برگزار شد. <br />وی در بخشی از سخنان خود در این نشست درباره سیاست جامعه روحانیت مبارز در انتخابات ۱۴۰۰ اظهار داشت: جامعه روحانیت مبارز نمی&zwnj;خواهد خود کاندیدا داشته باشد؛ بلکه می&zwnj;خواهد میزبانی کند، همه احزاب را جمع کند تا احزاب اصولگرا اجماع کنند و با انتخاب خودشان و با راه&zwnj;اندازی تشکیلاتی که جامعه روحانیت هم در آن فعال است، بگویند که چه می&zwnj;خواهند انجام دهند. <br />وی با بیان اینکه &quot;درصدد فعال کردن وحدت بین مجموعه هستیم&quot;، افزود: برای همین هم جامعه روحانیت شورای&zwnj;عالی وحدت را شکل داد تا وحدت بر مجموعه حاکم شود. طبق بحث&zwnj;های اخیر ممکن است در صورت اجماع، یک مجموعه واحدی شکل بگیرد که تحت عنوانی مثل شورای وحدت و ائتلاف باشد، احتمالاً هیئت&zwnj;های اجرایی دو شورا در هم ادغام شود. <br />مصباحی مقدم ادامه داد: از تشکل&zwnj;های زنان و زنان فعال در حوزه سیاست هم برای شرکت در شورای&zwnj;عالی وحدت دعوت کردیم، از تشکل&zwnj;های جوانان هم دعوت کردیم که نماینده خود را معرفی کنند. از جریان هیئت رزمندگان سپاه و از تشکل اساتید دانشگاه هم دعوت شده است. به&zwnj;طور کلی شورای&zwnj;عالی وحدتی شکل گرفته است و به&zwnj;دنبال آن هستیم که از ائتلاف هم به این شورا بپیوندند، این ممکن است به نتیجه برسد یا نرسد اما اگر هم به وحدت نرسیدیم همدیگر را تخریب نخواهیم کرد. <br />سخنگوی جامعه روحانیت مبارز درباره مصادیق و کاندیداها برای انتخابات ۱۴۰۰ نیز گفت: هیچ&zwnj;گونه بحثی در مورد آقای لاریجانی در جامعه روحانیت مبارز صورت نگرفته است. این&zwnj;که جامعه روحانیت در پی روی کار آمدن آقای لاریجانی است و دیگران به&zwnj;دنبال آقای رئیسی هستند، یک القا از سوی دیگران است. آقای رئیسی خود عضو جامعه روحانیت مبارز است و هیچ&zwnj;گاه از عضویت جامعه کنار نرفته است. در انتخابات گذشته نیز به ایشان رأی دادیم و هیچ گونه تردیدی در حمایت از آقای رئیسی نداریم. <br />وی درباره روی کار آمدن بایدن در آمریکا و تغییر سیاست وی در قبال ایران نیز گفت: تفاوت چندانی بین بایدن و جریان مقابل وی نمی&zwnj;بینم، چرا که آمریکا مبانی و اصول مدنظر خود را دارد و رویکرد خود را طی ۴۲ سال گذشته نشان داده است، گمان نمی&zwnj;کنم بعد از ۴۲ سال، چرخشی در مواضع آمریکا نسبت به جمهوری اسلامی ایران رخ داده باشد. <br />وی اضافه کرد: اگر دولت آمریکا می&zwnj;خواهد به برجام برگردد، همان&zwnj;طور که رهبری فرمودند، نقطۀ اول حذف تمام تحریم&zwnj;ها است، این اتفاق در واقع یک تغییر رفتار از ناحیه&zwnj; آمریکا است. <br />مصباحی مقدم با ابراز اینکه &quot;عملکرد دولت در زمینه برجام مورد قبول ما نیست&quot;، تصریح کرد: عملکرد دولت غلط بود زیرا هر آنچه را ما در ظرفیت&zwnj;های غنی&zwnj;سازی خود داشتیم به&zwnj;&zwnj;عنوان امکانات موجود ما به طرف مقابل تحویل داد و چیزی هم تحویل نگرفت، حال آنکه حضرت آقا قید کرده بودند که این حرکت باید پله پله و طبق موازین انجام بگیرد، چون چنین روندی انجام نگرفته است، این اقدامات مورد قبول ما نیست. <br />وی ادامه داد: اصولاً اگر ما بتوانیم قرارداد ۲۵ساله را برای همکاری اقتصادی و احیاناً چندجانبه برای ایران و چین و ایران و روسیه داشته باشیم، اقدام بسیار خوبی است و موجب کاهش تنگناها و مشکلات اقتصادی است که بر اثر تحریم&zwnj;های آمریکا در کشور پدید آمده است. <br />وی درباره حمایت اصولگرایان از احمدی&zwnj;نژاد نیز گفت: احمدی&zwnj;نژاد به&zwnj;عنوان یک کاندیدای مستقل وارد شد و نباید هزینه رفتار وی را به&zwnj;عهده اصولگرایان دانست، به&zwnj;علاوه هیچ یک از انتخابات&zwnj;ها حزبی نبوده است و به این خاطر احزاب مسئولیت به&zwnj;عهده نمی&zwnj;گیرند که این یک اشکال است، باید از این شیوه که احزاب به میدان بیایند و مسئولیت انتخابات را به&zwnj;عهده نگیرند پرهیز کنیم. <br />مصباحی مقدم یادآور شد: در دور دوم ریاست جمهوری آقای احمدی&zwnj;نژاد، مورد حمایت جریان اصولگرایی قرار گرفت و جریان اصولگرایی به&zwnj;محض مشاهده انحراف او، به&zwnj;طور رسمی اعلام کرد که دیگر حمایتی از وی نخواهد کرد، این به&zwnj;معنای درستی موضع است، این&zwnj;طور نبود که با وجود کج&zwnj;روی&zwnj;های احمدی&zwnj;نژاد، هم&zwnj;چنان حمایت ادامه داشته باشد.&nbsp;</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 117159</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='117159'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcd950fzyt0ff6.2a2y.html'><img src='/images/docs/000117/n00117160-s.jpg' alt='تعیین دستوری دستمزد کارگران توسط دولت' width='80' id='mainDiv9BigImg' height='65' title='تعیین دستوری دستمزد کارگران توسط دولت' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcd950fzyt0ff6.2a2y.html'  title='رئیس کانون عالی انجمن&zwnj;های صنفی کارگران با اشاره به اینکه دولت به وظیفه خود که نقش بی طرف در تعیین ...'>تعیین دستوری دستمزد کارگران توسط دولت</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdccpmqsx2bqss8.ala2.html'  title='این روزها در حالی رسانه های غربی در تحلیل&zwnj;های گوناگون مدام مطرح می کنند که رییس جمهور آمریکا فرصت ...'>فرصت سوزی‌های بایدن</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcenf8zwjh8zzi.b9bj.html'  title='آمریکا که طی ماه&zwnj;ها اخیر با چالشهای سیاسی و بحران های اجتماعی گسترده ای همراه بوده بر&zwnj;آن بود ...'>شتاب گرفتن قطار چندپارگی آمریکا</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbszb89rhb88p.uiur.html'  class='mainDiv4Even' title='سخنگوی جامعه روحانیت مبارز برنامه&zwnj;های این تشکل سیاسی را برای انتخابات و وحدت اصولگرایان تشریح کرد....'>حمایت جامعه روحانیت از لاریجانی القائات دیگران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcam0n6a49n661.k5k4.html'  class='mainDiv4Odd' title='فرمانده نیروی زمینی ارتش با بیان این که موشک هوشمند ۳۰۰ کیلومتری نزاجا در حال تست عملیاتی است، گفت: ...'>موشک هوشمند با برد ۳۰۰ کیلومتر در حال تست عملیاتی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjiaevauqevvz.fsfu.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور با بیان اینکه مردم در انتظار بهره&zwnj;گیری از ثمرات مقاومت خود هستند، گفت: تأمین کالاهای ...'>سیاست قطعی دولت تأمین کالاهای اساسی با نرخ ترجیحی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwyazqt1azz2.cbct.html'  class='mainDiv4Odd' title='نمایندگان مردم در مجلس بیش از دوسوم زمان نشست علنی صحن را به بررسی جزئیات طرح جهش تولید و تامین مسکن ...'>مجلس با طرح شفافیت آراء مخالف نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmqnzm23nzzd.tft2.html'  class='mainDiv4Even' title='یک سال از شیوع کرونا در کشور و در جهان می گذرد و این مهمان ناخوانده رنج و مصیبت زیادی را برای مردم کشورمان ...'>جهش میهمان ناخوانده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnu9qtak9qq4.rpra.html'  class='mainDiv4Odd' title='انتخابات ریاست جمهوری نزدیک است، هر چند هنوز تنور انتخابات گرم نشده است اما در فضای سیاسی کشور برخی ...'>مشارکت هوشمند مردم در انتخابات برای تغییرات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpmqsx2bqss8.ala2.html'  class='mainDiv4Even' title='این روزها در حالی رسانه های غربی در تحلیل&zwnj;های گوناگون مدام مطرح می کنند که رییس جمهور آمریکا فرصت ...'>فرصت سوزی‌های بایدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxaevouqevvz.fsfu.html'  class='mainDiv4Odd' title='دانشمند علوم پزشکی با اشاره به دستور رهبر انقلاب درباره جلوگیری از خرید واکسن از آمریکا و انگلیس گفت:...'>رهبر انقلاب به موقع توطئه‌های واکسن‌های غربی را مهار کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5yazyt1azz2.cbct.html'  class='mainDiv4Even' title='عضو کمیسیون امنیت ملی و سیاست خارجی مجلس ،گفت:طبق قانون مصوب مجلس فرصتی به کشورهای اروپایی و آمریکا ...'>غربی ها تا سوم اسفند فرصت دارند به تعهداتشان در برجام عمل کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkqnz-23nzzd.tft2.html'  class='mainDiv4Odd' title='فرمانده کل ارتش گفت: نیرو&zwnj;های مسلح کشور از جمله ارتش جمهوری اسلامی ایران به لحاظ توان پهپادی به ...'>نیرو‌های مسلح ایران به لحاظ توان پهپادی به یک قدرت جهانی تبدیل شده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtu9qnak9qq4.rpra.html'  class='mainDiv4Even' title='محمدحسین فرهنگی گفت: در جریان سفر رئیس مجلس به مسکو وزارت خارجه نتوانست هماهنگی&zwnj;های لازم را انجام ...'>وزارت خارجه نتوانست هماهنگی‌ لازم برای تحویل پیام رهبر انقلاب را انجام دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjedyjw6dyya.igiw.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور با بیان اینکه برای جلوگیری از موج چهارم کرونا، باید همه دست به دست هم دهیم، گفت: هنوز ...'>اعلام خطر ورود به موج چهارم کرونا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceef8zxjh8zzi.b9bj.html'  class='mainDiv4Even' title='اینکه دشمن همواره در کمین مردم ایران است و برای برهم ریختن و ایجاد تشنج و اختلاف در کشوراز طرق مختلف ...'>محصول بی‌تدبیری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdo50fxyt0ff6.2a2y.html'  class='mainDiv4Odd' title='یک نماینده مجلس: محمود احمدی بیغش گفت: برخی خانم&zwnj;ها در محل کار یک حجاب دارند، اما بعد از آن که ...'>فیثاغورث در خانه ملت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0mqss2bqss8.ala2.html'  class='mainDiv4Even' title='برجام همچنان واژه ای است که نه تنها از سوی دولتمردان جمهوری اسلامی ایران که از سوی بسیاری از محافل رسانه ...'>بدبینی و بی اعتمادی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbazb8grhb88p.uiur.html'  class='mainDiv4Odd' title='فرمانده کل سپاه با تاکید بر اینکه هیچ صحنه&zwnj;ای برای سپاه بن&zwnj;بست ندارد، گفت: هنر سپاه شکستن ...'>هیچ صحنه‌ای برای سپاه بن‌بست ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtaevhuqevvz.fsfu.html'  class='mainDiv4Even' title='کارشناس مسائل بین الملل معتقد است؛ احتمالا آمریکایی&zwnj;ها می خواهند مذاکره خود با ایران را از پرونده ...'>آغاز سیاست خارجی بایدن از یمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexf8zejh8zzi.b9bj.html'  class='mainDiv4Odd' title='حجت&zwnj;الاسلام حسن روحانی رئیس جمهور با اشاره به مانع تراشی&zwnj;های دولت ترامپ در مسیر سلامت و درمان ...'>از دولت جدید آمریکا حُسن نیتی ندیدیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcds50fsyt0ff6.2a2y.html'  class='mainDiv4Even' title='دبیر مجمع تشخص مصلحت گفت: با افراد غیرمتخصص، نمی&zwnj;توان کشور را به پیش برد. در مدیریت جامعه، نیازمند ...'>با افراد غیرمتخصص نمی‌توان کشور را به پیش برد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1mqsi2bqss8.ala2.html'  class='mainDiv4Odd' title='مشاور رئیس مجلس در امور بین الملل، توضیحاتی درباره جزئیات نامه راهبردی رهبر انقلاب به پوتین مطرح کرد....'>جزئیاتی از نامه راهبردی رهبر انقلاب به پوتین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfzb88rhb88p.uiur.html'  class='mainDiv4Even' title='نماینده سابق مجلس با بیان اینکه روی برجام خیلی تبلیغ بیجا شد و نباید این قدر مردم را امیدوار می کردند،...'>روی برجام خیلی تبلیغ بی‌جا شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcae0n6w49n661.k5k4.html'  class='mainDiv4Odd' title='محمد باقر قالیباف رئیس مجلس شورای اسلامی در پیام هایی جداگانه به لی جان شو رئیس کمیته دائمی کنگره ملی ...'>مجلس شورای اسلامی از تقویت روابط راهبردی بین ایران و چین حمایت می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciryaz3t1azz2.cbct.html'  class='mainDiv4Even' title='فرمانده کل سپاه پاسداران با بیان اینکه &zwnj;نفس &laquo;اقتدار، دفاع، ایستادگی و تهاجم&raquo; علیه دشمن ...'>دشمنان ‌از قدرت آتش سپاه عبرت بگیرند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiqnz623nzzd.tft2.html'  class='mainDiv4Odd' title='هر چه به انتخابات ریاست جمهوری ۱۴۰۰ نزدیک می شویم ، بیشتر موضوع مشارکت مردم در این انتخابات در سخنان ...'>مشارکت حداکثری برای تغییر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxu9quak9qq4.rpra.html'  class='mainDiv4Even' title='روزنامه مسکو تایمز در گزارشی تحلیلی، سفر رئیس مجلس شورای اسلامی ایران به مسکو و پیام رهبر معظم انقلاب ...'>سفر قالیباف به مسکو تاثیر دراز مدتی بر روابط ایران-روسیه خواهد داشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0edyvw6dyya.igiw.html'  class='mainDiv4Odd' title='استاندار خراسان جنوبی: کارخانه استحصال روغن از پشم راه اندازی می&zwnj;شود. با توجه به این دستاورد غیرهسته&zwnj;...'>چالشی به کوچولویی خیار</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyedyew6dyya.igiw.html'  class='mainDiv4Even' title='آیت الله سید ابراهیم رئیسی در ادامه سفر خود به عراق شامگاه سه شنبه ۲۱ بهمن ماه با مصطفی الکاظمی نخست ...'>زمان‌بندی برای اجرای مصوبه پارلمان عراق در اخراج نیروهای آمریکایی لازم است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezf8zpjh8zzi.b9bj.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور گفت: ما امروز در برابر ملت ایران سرافرازیم که به تعامل سازنده، اعتدال و وعده&zwnj;هایی ...'>برای وعده‌هایی که به مردم دادم سرافرازم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcds50fsyt0ff6.2a2y.html'  class='mainDiv4Even' title='دبیر مجمع تشخص مصلحت گفت: با افراد غیرمتخصص، نمی&zwnj;توان کشور را به پیش برد. در مدیریت جامعه، نیازمند ...'>با افراد غیرمتخصص نمی‌توان کشور را به پیش برد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexf8zejh8zzi.b9bj.html'  class='mainDiv4Odd' title='حجت&zwnj;الاسلام حسن روحانی رئیس جمهور با اشاره به مانع تراشی&zwnj;های دولت ترامپ در مسیر سلامت و درمان ...'>از دولت جدید آمریکا حُسن نیتی ندیدیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1mqsi2bqss8.ala2.html'  class='mainDiv4Even' title='مشاور رئیس مجلس در امور بین الملل، توضیحاتی درباره جزئیات نامه راهبردی رهبر انقلاب به پوتین مطرح کرد....'>جزئیاتی از نامه راهبردی رهبر انقلاب به پوتین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciryaz3t1azz2.cbct.html'  class='mainDiv4Odd' title='فرمانده کل سپاه پاسداران با بیان اینکه &zwnj;نفس &laquo;اقتدار، دفاع، ایستادگی و تهاجم&raquo; علیه دشمن ...'>دشمنان ‌از قدرت آتش سپاه عبرت بگیرند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdf50fkyt0ff6.2a2y.html'  class='mainDiv4Even' title='علیرغم شیوع بیماری کرونا، همزمان با چهل و دومین سالگرد پیروزی انقلاب اسلامی مردم کشورمان به شکل مبتکرانه ...'>«۲۲ بهمن» نمایش ملتی قوی در گام دوم انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqu9q7ak9qq4.rpra.html'  class='mainDiv4Odd' title='رئیس مجلس شورای اسلامی گفت: اتحادیه اقتصادی اوراسیا کشورهای منطقه را به یکدیگر متصل کرده و ایران نیز ...'>مقدمات عضویت دائمی ایران در اتحادیه اوراسیا دو هفته دیگر انجام می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiqnz623nzzd.tft2.html'  class='mainDiv4Even' title='هر چه به انتخابات ریاست جمهوری ۱۴۰۰ نزدیک می شویم ، بیشتر موضوع مشارکت مردم در این انتخابات در سخنان ...'>مشارکت حداکثری برای تغییر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsmqs02bqss8.ala2.html'  class='mainDiv4Odd' title='در جریان سفررئیس مجلس شورای اسلامی به روسیه پیام مهم مقام معظم رهبری خطاب به ولادیمیر پوتین رییس&zwnj;...'>همگرایی منطقه‌ای دستاورد سفر دو مقام عالی رتبه ایران به روسیه و عراق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccimqs12bqss8.ala2.html'  class='mainDiv4Even' title='درحالی کمتر از ۱۰ روز دیگر به پایان مهلت به آمریکا و اروپا برای اجرای تعهدات برجامی باقی مانده است؛ ...'>ادامه بدعهدی غرب مساوی پیشرفت هسته‌ای ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvaevvuqevvz.fsfu.html'  class='mainDiv4Odd' title='مدیر پروژه کارت اعتباری شرکت سپرده&zwnj;گذاری مرکزی، جزییات و نحوه دریافت کارت اعتباری توسط سهامداران ...'>ثبت نام در سجام گام اول</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxaevouqevvz.fsfu.html'  class='mainDiv4Even' title='دانشمند علوم پزشکی با اشاره به دستور رهبر انقلاب درباره جلوگیری از خرید واکسن از آمریکا و انگلیس گفت:...'>رهبر انقلاب به موقع توطئه‌های واکسن‌های غربی را مهار کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceef8zxjh8zzi.b9bj.html'  class='mainDiv4Odd' title='اینکه دشمن همواره در کمین مردم ایران است و برای برهم ریختن و ایجاد تشنج و اختلاف در کشوراز طرق مختلف ...'>محصول بی‌تدبیری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdo90fkyt0fn6.2a2y.html'  class='mainDiv4Even' title='در جریان سفر یک&zwnj;روزه رئیس ستاد اجرایی فرمان امام به استان کردستان ، هزاران طرح ایجاد اشتغال، احداث ...'>رونمایی از ۵۰۰۰ طرح اشتغالزایی در کردستان و ۳۷۰۰ طرح ویژه کولبران توسط ستاد اجرایی فرمان امام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoun6e49n601.k5k4.html'  class='mainDiv4Odd' title='حضرت آیت الله خامنه ای در دیدار ۱۹ بهمن ماه فرماندهان نیروی هوایی ارتش و پدافند هوایی بر لزوم قوی شدن ...'>چرا باید قوی شویم؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxu9quak9qq4.rpra.html'  class='mainDiv4Even' title='روزنامه مسکو تایمز در گزارشی تحلیلی، سفر رئیس مجلس شورای اسلامی ایران به مسکو و پیام رهبر معظم انقلاب ...'>سفر قالیباف به مسکو تاثیر دراز مدتی بر روابط ایران-روسیه خواهد داشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvvdyew6dyea.igiw.html'  class='mainDiv4Odd' title='رئیس قوه قضائیه با ابلاغ دستورالعملی، دادستانی کل کشور را موظف کرد با همکاری دستگاه&zwnj;های نظارتی ...'>اموال و دارایی‌‌های نامشروع شناسایی و پس گرفته می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcae0n6w49n661.k5k4.html'  class='mainDiv4Even' title='محمد باقر قالیباف رئیس مجلس شورای اسلامی در پیام هایی جداگانه به لی جان شو رئیس کمیته دائمی کنگره ملی ...'>مجلس شورای اسلامی از تقویت روابط راهبردی بین ایران و چین حمایت می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfzb88rhb88p.uiur.html'  class='mainDiv4Odd' title='نماینده سابق مجلس با بیان اینکه روی برجام خیلی تبلیغ بیجا شد و نباید این قدر مردم را امیدوار می کردند،...'>روی برجام خیلی تبلیغ بی‌جا شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjedyjw6dyya.igiw.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور با بیان اینکه برای جلوگیری از موج چهارم کرونا، باید همه دست به دست هم دهیم، گفت: هنوز ...'>اعلام خطر ورود به موج چهارم کرونا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5yazyt1azz2.cbct.html'  class='mainDiv4Odd' title='عضو کمیسیون امنیت ملی و سیاست خارجی مجلس ،گفت:طبق قانون مصوب مجلس فرصتی به کشورهای اروپایی و آمریکا ...'>غربی ها تا سوم اسفند فرصت دارند به تعهداتشان در برجام عمل کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewf8znjh8zzi.b9bj.html'  class='mainDiv4Even' title='در اولین بخش از این سلسله مطالب پیرامون نقش مخرب دوجنسیتی&zwnj;ها در اقتصاد بیمار که ادبیات نقد، امروز ...'>پاندمی خودشیفتگی‌ها!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Odd' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdz50f9yt0ff6.2a2y.html'  class='mainDiv4Even' title='لغو دیدار &laquo;محمدباقر قالیباف&raquo; رییس مجلس شورای اسلامی با رئیس جمهوری روسیه در سفر وی به مسکو ...'>حاشیه سازی انتخاباتی با زیر سوال بردن منافع ملی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0edyvw6dyya.igiw.html'  class='mainDiv4Odd' title='استاندار خراسان جنوبی: کارخانه استحصال روغن از پشم راه اندازی می&zwnj;شود. با توجه به این دستاورد غیرهسته&zwnj;...'>چالشی به کوچولویی خیار</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>