<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - حقوق و تکالیف انقلابی</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="فرهنگ انقلابی واژه&amp;zwnj;ای است که تعاریف بسیاری از آن صورت می&amp;zwnj;گیرد و شاید نگاه فردی به این مقوله ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,حقوق,تکالیف,انقلابی">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.iranol.ir/' title='ایرانول' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000098.gif' border='0' width='125' height='250' align='top'></a>
  	      </div><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpjufwmsuqe.zf.html'>يادداشت</a>
</span>
  </div><a href='/prtc01qsx2bqxm8.ala2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getc01qsx2bqxm8.ala2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcc01qsx2bqxm8.ala2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : شنبه ۲۶ اسفند ۱۳۹۶ ساعت ۰۰:۵۷</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>حقوق و تکالیف انقلابی</div></div><div id='doc_div33'>
  <p align="justify">فرهنگ انقلابی واژه&zwnj;ای است که تعاریف بسیاری از آن صورت می&zwnj;گیرد و شاید نگاه فردی به این مقوله موجب شده تا پس از گذشت ۴ دهه از انقلاب اسلامی همچنان تعریف واحدی از آن نشده باشد. <br />اما آنچه مسلم است ترکیب واژه فرهنگ و انقلابی بودن بیانگر اینکه یعنی انقلابی بودن یک واژه و یا یک رفتار کوتاه مدت نیست بلکه زنجیره&zwnj;ای از واژگان رفتاری است که در تمام ارکان جامعه تجلی دارد و همواره ادامه خواهد یافت. فرهنگ یعنی آنچه ریشه در تاریخ و ریشه&zwnj;های یک کشور دارد و شاید با تغییرات محدودی همراه باشد اما هرگز دچار زوال نمی&zwnj;شود. <br />بر این اساس فرهنگ انقلابی یعنی مجموعه اصول و چارچوب&zwnj;هایی که همگان باید بر رعایت آن پایبند باشند و هر حرکتی مغایر با آن ایجاد اخلال در ریشه&zwnj;ها و اصالت انقلابی خواهد بود. با تکیه بر همین حقیقت است که می&zwnj;توان گفت فرهنگ انقلابی هم باید در میان مسئولان مطرح باشد و هم در میان جامعه. <br />هر چند بر اساس قانون اساسی اصل تفکیک قوا میان سه قوه مجریه، مقننه و قضائیه حاکم است اما همه آنها یک نقطه مشترک دارند و آن اینکه باید در قالب فرهنگ انقلابی تکالیف خود را انجام داده و البته از حقوق آن نیز برخوردار شوند. قدر مسلم عدم انقلابی بودن و یا ضعف یکی از این ارکان در اجرای اصل انقلابی بودن بر سایر قوا و کل اداره کشور تاثیر گذار خواهد بود لذا هماهنگی میان سه قوه برای تحقق اهداف انقلابی امری ضروری و لازم الاجرا برای همگان است. <br />البته سایر ارکان و حاضران در عرصه&zwnj;های مختلف کشور نیز باید این اصل را رعایت کنند و مانع از خدشه وارد شدن بر آن شوند. به عنوان مثال داشتن قوای دفاعی مستقل و مقتدر از ارکان انقلابی بودن است لذا تن دادن به مذاکراتی برای کاهش توان موشکی و دفاعی به هر بهانه&zwnj;ای که باشد خلاف روحیه انقلابی است. و یا عقب نشینی از موقعیت منطقه کشور برای آنچه کم کردن فشارهای دشمن عنوان می&zwnj;شود رفتاری مغایر با انقلابی بودن دستگاه دیپلماسی است. <br />در این میان باید توجه داشت که حرکت ارکان نظام و حکومت در مسیر انقلابی بودن قطعا با همراهی مردم همراه باید باشد. نمی&zwnj;شود ساختاری انقلابی باشد و بدون پشتوانه مردمی بتواند به حیات خود ادامه دهد. این کلام امام (ره) که می فرمودند مردم همواره باید در صحنه باشند خود گواهی بر این اصل است. به هر حال آگاهی و اجرای غیر جناحی و غیر سیاسی کاری از حقوق و تکالیف انقلابی مولفه&zwnj;ای برای تحقق اهداف کشور و مقابله با طراحی&zwnj;های دشمنان در این دوران حساس و پیچ تاریخی مهم خواهد بود.&nbsp;<br /><br /><sup><font color="#800080">مهدیس پارسا</font></sup></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 103740</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='103740'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcdss0fxyt0z56.2a2y.html'><img src='/images/docs/000103/n00103732-s.jpg' alt='بازی با آتش' width='80' id='mainDiv9BigImg' height='65' title='بازی با آتش' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcdss0fxyt0z56.2a2y.html'  title='فضای روابط روسیه و غرب این روزها پر از خط و نشان&zwnj;ها و تقابل&zwnj;هاست که ظاهر آن به دلیل مرگ مشکوک ...'>بازی با آتش</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcayen6a49nw01.k5k4.html'  title='اصلاحات واژه‌ای است که در فرهنگ سیاسی کشور همواره به گوش می‌رسد. برخی اصلاحات را برگرفته از تغییرات ...'>اصلاحات از منظر اسلام</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdss0fxyt0z56.2a2y.html'  title='فضای روابط روسیه و غرب این روزها پر از خط و نشان&zwnj;ها و تقابل&zwnj;هاست که ظاهر آن به دلیل مرگ مشکوک ...'>بازی با آتش</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayen6a49nw01.k5k4.html'  class='mainDiv4Even' title='اصلاحات واژه‌ای است که در فرهنگ سیاسی کشور همواره به گوش می‌رسد. برخی اصلاحات را برگرفته از تغییرات ...'>اصلاحات از منظر اسلام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexx8zxjh87fi.b9bj.html'  class='mainDiv4Odd' title='در حالی نشست سه جانبه تهران و مسکو و آنکارا در خصوص بررسی اوضاع سوریه با بیانیه ای ۲۰بندی به کار خود ...'>ابتکارعمل ایران برای نجات سوریه ازچنگال تروریست‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc01qsx2bqxm8.ala2.html'  class='mainDiv4Even' title='فرهنگ انقلابی واژه&zwnj;ای است که تعاریف بسیاری از آن صورت می&zwnj;گیرد و شاید نگاه فردی به این مقوله ...'>حقوق و تکالیف انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdos0ffyt0z56.2a2y.html'  class='mainDiv4Odd' title='انقلاب اسلامی ایران به گفته بنیانگذار جمهوری اسلامی ایران و رهبر معظم انقلاب از حرکت نمی&zwnj;ایستند ...'>انقلابی‌گری در حکومت انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceex8zwjh87fi.b9bj.html'  class='mainDiv4Even' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی صبح پنج&zwnj;شنبه در دیدار رئیس و اعضای مجلس ...'>مردم وقتی در حرف و عمل ما تناقض نبینند ایمانشان قوی‌تر خواهد شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjmdymw6dxea.igiw.html'  class='mainDiv4Odd' title='خطیب موقت نماز جمعه تهران گفت: باید قدر این کشور که از بعد معنویت سرآمد همه کشورهای جهان است را بدانیم....'>مسئولان جدیت بیشتری برای حل مشکلات مردم داشته باشند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtw9qtak9zu4.rpra.html'  class='mainDiv4Even' title='عضو جامعه روحانیت مبارز پیش از خطبه&zwnj;های نماز جمعه تهران گفت: رئیس&zwnj;جمهور گزارش&zwnj;هایی را ...'>ستاد فرماندهی اقتصاد مقاومتی هنوز گزارش شفافی ارائه نکرده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkxnzm23nvqd.tft2.html'  class='mainDiv4Odd' title='محسن هاشمی : من شهردار نمی شوم زیرا دوست ندارم از استرس مریض شوم. با توجه به این اظهارنظر نتیجه می&zwnj;...'>موضع لوبور سوربان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxtevauqeyaz.fsfu.html'  class='mainDiv4Even' title='ترامپ با تغییرات در کابینه خود رویکرد تهاجمی&zwnj;تری را در پیش گرفته، سیاستی که برای دست و پنجه نرم ...'>لزوم تغییر در سیاست‌های ایران در قبال برجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezx8znjh87fi.b9bj.html'  class='mainDiv4Odd' title='در اقدامی که می&zwnj;توان آن را دیکتاتوری حاکم بر اروپای مدعی دموکراسی دانست، بعد از ۶ ماه تنش سیاسی ...'>دیکتاتوری مرکل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqw9quak9zu4.rpra.html'  class='mainDiv4Even' title='سخنگوی دستگاه دیپلماسی در آخرین نشست هفتگی خود با خبرنگاران در سال ۹۶ در پاسخ به سیاست روز درباره برکناری ...'>آمد و شدها در دولت ترامپ تازگی ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzxnz623nvqd.tft2.html'  class='mainDiv4Odd' title='بعد از برکناری تیلرسون از وزارت امور خارجه آمریکا بازار گمانه&zwnj;زنی&zwnj;ها درباره دلایل برکناری ...'>آیا اختلاف‌نظر بر سر برجام دلیل برکناری تیلرسون بود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxs0fsyt0z56.2a2y.html'  class='mainDiv4Even' title='مجمع تشخیص مصلحت نظام فرصتی است برای حضور سیاستمداران کارکشته و بیان نظراتی که می&zwnj;تواند تبدیل به ...'>غایبان مصلحتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewx8zejh87fi.b9bj.html'  class='mainDiv4Odd' title='ایران ثابت کرده با توان دفاعی خود به دنبال ثبات در منطقه غرب آسیا و خلیج&zwnj;فارس است اما آمریکا از ...'>فرانسه یار امریکا علیه ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0mdytw6dxea.igiw.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور روسیه با بیان اینکه تولید و عرضه محصولات تراریخته در روسیه ممنوع است اعلام کرد درآمد ...'>ممنوعیت تراریخته در روسیه!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxw9q3ak9zu4.rpra.html'  class='mainDiv4Odd' title='مجلس دیروز در حالی به کار خود پایان داد که استیضاح سه وزیر کابینه دولت دوازدهم را پشت سر گذاشت و هر ...'>مجلس بلاتکلیف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchixnzq23nvqd.tft2.html'  class='mainDiv4Even' title='در دومین روز از چهارمین اجلاسیه خبرگان با رأی اکثریت اعضای خبرگان دو فوریت طرح تشکیل هیأت اندیشه&zwnj;...'>طرح نهایی «هیأت اندیشه‌ورز» امروز تقدیم رهبری می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirpazvt1auy2.cbct.html'  class='mainDiv4Odd' title='مشکلات مردم چیزی شبیه توپ چهل تکه فوتبال شده و هرکس از راه می&zwnj;رسد یکی توی سرش می&zwnj;زند یا با ...'>بغلی بگیر... چیکارش کنم؟... بده بغلی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8tevhuqeyaz.fsfu.html'  class='mainDiv4Even' title='یکسال از ریاست جمهوری پر حاشیه ترامپ گذشته است و او همچنان سعی دارد تا مرد جنجالی جهان باشد. در جدیدترین ...'>حالا چه باید کرد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6en6649nw01.k5k4.html'  class='mainDiv4Odd' title='هفته پایانی کار مجلس در سال ۹۶ با دستور کار رسیدگی به طرح استیضاح دو وزیر پرحاشیه در مجلس همراه بود ...'>لابی‌استوری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8fb85rhbgzp.uiur.html'  class='mainDiv4Even' title='چهارمین اجلاسیه مجلس خبرگان رهبری دوره پنجم صبح دیروز سه&zwnj;شنبه ۲۲ اسفندماه در مجلس قدیم به ریاست ...'>جنتی: آقای رئیس جمهور نگذارید انقلاب به دست نااهلان بیفتد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccs1qs12bqxm8.ala2.html'  class='mainDiv4Odd' title='توانمندی&zwnj;های دفاعی و نظامی جمهوری اسلامی ایران در حالی بازدارنده است که از کمترین خرید تسلیحاتی ...'>آنچه که ایران را مقتدر کرده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawen6u49nw01.k5k4.html'  class='mainDiv4Even' title='برخی&zwnj; در داخل بر این باورند در صورت دیدار احتمالی رئیس&zwnj;جمهور کره &zwnj;شمالی با همتای آمریکایی&zwnj;...'>مدل برجام برای همه خوب است به جز ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxmdyew6dxea.igiw.html'  class='mainDiv4Odd' title='دسترسی آزاد به اطلاعات، شفاف&zwnj;سازی همه چیز از جمله رقم&zwnj;های بودجه، همه اینها وعده&zwnj;های روحانی ...'>شفافیتی که وعده دادید چه شد؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzw9q7ak9zu4.rpra.html'  class='mainDiv4Even' title='نشست خبری سخنگو در آخرین روزهای سال هم دوباره با همان خبرنگارهایی که در این نشست جا می&zwnj;گیرند!!! ...'>ما به قوه قضاییه اعتماد داریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvxnzw23nvqd.tft2.html'  class='mainDiv4Odd' title='حجاریّان مشکل اصلی عدم تحقق شعارهای انقلاب را در تعویق اصلاحات توسّط روحانیون جزم&zwnj;اندیش حکومتی ...'>برخورد پروژه سکولاریزاسیون با سد محکم ولایت فقیه</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezx8znjh87fi.b9bj.html'  class='mainDiv4Even' title='در اقدامی که می&zwnj;توان آن را دیکتاتوری حاکم بر اروپای مدعی دموکراسی دانست، بعد از ۶ ماه تنش سیاسی ...'>دیکتاتوری مرکل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqw9quak9zu4.rpra.html'  class='mainDiv4Odd' title='سخنگوی دستگاه دیپلماسی در آخرین نشست هفتگی خود با خبرنگاران در سال ۹۶ در پاسخ به سیاست روز درباره برکناری ...'>آمد و شدها در دولت ترامپ تازگی ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewx8zejh87fi.b9bj.html'  class='mainDiv4Even' title='ایران ثابت کرده با توان دفاعی خود به دنبال ثبات در منطقه غرب آسیا و خلیج&zwnj;فارس است اما آمریکا از ...'>فرانسه یار امریکا علیه ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8tevhuqeyaz.fsfu.html'  class='mainDiv4Odd' title='یکسال از ریاست جمهوری پر حاشیه ترامپ گذشته است و او همچنان سعی دارد تا مرد جنجالی جهان باشد. در جدیدترین ...'>حالا چه باید کرد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirpazvt1auy2.cbct.html'  class='mainDiv4Even' title='مشکلات مردم چیزی شبیه توپ چهل تکه فوتبال شده و هرکس از راه می&zwnj;رسد یکی توی سرش می&zwnj;زند یا با ...'>بغلی بگیر... چیکارش کنم؟... بده بغلی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzxnz623nvqd.tft2.html'  class='mainDiv4Odd' title='بعد از برکناری تیلرسون از وزارت امور خارجه آمریکا بازار گمانه&zwnj;زنی&zwnj;ها درباره دلایل برکناری ...'>آیا اختلاف‌نظر بر سر برجام دلیل برکناری تیلرسون بود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxs0fsyt0z56.2a2y.html'  class='mainDiv4Even' title='مجمع تشخیص مصلحت نظام فرصتی است برای حضور سیاستمداران کارکشته و بیان نظراتی که می&zwnj;تواند تبدیل به ...'>غایبان مصلحتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxw9q3ak9zu4.rpra.html'  class='mainDiv4Odd' title='مجلس دیروز در حالی به کار خود پایان داد که استیضاح سه وزیر کابینه دولت دوازدهم را پشت سر گذاشت و هر ...'>مجلس بلاتکلیف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdos0ffyt0z56.2a2y.html'  class='mainDiv4Even' title='انقلاب اسلامی ایران به گفته بنیانگذار جمهوری اسلامی ایران و رهبر معظم انقلاب از حرکت نمی&zwnj;ایستند ...'>انقلابی‌گری در حکومت انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxtevauqeyaz.fsfu.html'  class='mainDiv4Odd' title='ترامپ با تغییرات در کابینه خود رویکرد تهاجمی&zwnj;تری را در پیش گرفته، سیاستی که برای دست و پنجه نرم ...'>لزوم تغییر در سیاست‌های ایران در قبال برجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0mdytw6dxea.igiw.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور روسیه با بیان اینکه تولید و عرضه محصولات تراریخته در روسیه ممنوع است اعلام کرد درآمد ...'>ممنوعیت تراریخته در روسیه!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchixnzq23nvqd.tft2.html'  class='mainDiv4Even' title='در دومین روز از چهارمین اجلاسیه خبرگان با رأی اکثریت اعضای خبرگان دو فوریت طرح تشکیل هیأت اندیشه&zwnj;...'>طرح نهایی «هیأت اندیشه‌ورز» امروز تقدیم رهبری می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc01qsx2bqxm8.ala2.html'  class='mainDiv4Odd' title='فرهنگ انقلابی واژه&zwnj;ای است که تعاریف بسیاری از آن صورت می&zwnj;گیرد و شاید نگاه فردی به این مقوله ...'>حقوق و تکالیف انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9fb8srhbg0p.uiur.html'  class='mainDiv4Even' title='طی روزهای اخیر اخبار قابل توجهی در حوزه سیاست خارجی جمهوری اسلامی ایران منتشر شده است ابتدا منابع خبری ...'>اصرار بر پالس‌های منفی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawen6u49nw01.k5k4.html'  class='mainDiv4Odd' title='برخی&zwnj; در داخل بر این باورند در صورت دیدار احتمالی رئیس&zwnj;جمهور کره &zwnj;شمالی با همتای آمریکایی&zwnj;...'>مدل برجام برای همه خوب است به جز ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexx8zxjh87fi.b9bj.html'  class='mainDiv4Even' title='در حالی نشست سه جانبه تهران و مسکو و آنکارا در خصوص بررسی اوضاع سوریه با بیانیه ای ۲۰بندی به کار خود ...'>ابتکارعمل ایران برای نجات سوریه ازچنگال تروریست‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccs1qs12bqxm8.ala2.html'  class='mainDiv4Odd' title='توانمندی&zwnj;های دفاعی و نظامی جمهوری اسلامی ایران در حالی بازدارنده است که از کمترین خرید تسلیحاتی ...'>آنچه که ایران را مقتدر کرده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefx8z7jh87pi.b9bj.html'  class='mainDiv4Even' title='یک مرد میلیونر مسلمان متعهد شد جریمه زنانی را که بخاطر پوشاندن چهره&zwnj;شان در دانمارک جریمه شده بودند،...'>پرداخت جریمه زنان مسلمان در حمایت از حجاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjmdymw6dxea.igiw.html'  class='mainDiv4Odd' title='خطیب موقت نماز جمعه تهران گفت: باید قدر این کشور که از بعد معنویت سرآمد همه کشورهای جهان است را بدانیم....'>مسئولان جدیت بیشتری برای حل مشکلات مردم داشته باشند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjotevxuqeymz.fsfu.html'  class='mainDiv4Even' title='روزی که حمله به سفارت عربستان و انگلیس رخ داد، گرچه خود سفارت&zwnj;ها نقش مستقیمی در تحریک مردم داشتند،...'>حرمت مرغ همسایه؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkxnzm23nvqd.tft2.html'  class='mainDiv4Odd' title='محسن هاشمی : من شهردار نمی شوم زیرا دوست ندارم از استرس مریض شوم. با توجه به این اظهارنظر نتیجه می&zwnj;...'>موضع لوبور سوربان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvxnzw23nvqd.tft2.html'  class='mainDiv4Even' title='حجاریّان مشکل اصلی عدم تحقق شعارهای انقلاب را در تعویق اصلاحات توسّط روحانیون جزم&zwnj;اندیش حکومتی ...'>برخورد پروژه سکولاریزاسیون با سد محکم ولایت فقیه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6en6649nw01.k5k4.html'  class='mainDiv4Odd' title='هفته پایانی کار مجلس در سال ۹۶ با دستور کار رسیدگی به طرح استیضاح دو وزیر پرحاشیه در مجلس همراه بود ...'>لابی‌استوری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceex8zwjh87fi.b9bj.html'  class='mainDiv4Even' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی صبح پنج&zwnj;شنبه در دیدار رئیس و اعضای مجلس ...'>مردم وقتی در حرف و عمل ما تناقض نبینند ایمانشان قوی‌تر خواهد شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8fb85rhbgzp.uiur.html'  class='mainDiv4Odd' title='چهارمین اجلاسیه مجلس خبرگان رهبری دوره پنجم صبح دیروز سه&zwnj;شنبه ۲۲ اسفندماه در مجلس قدیم به ریاست ...'>جنتی: آقای رئیس جمهور نگذارید انقلاب به دست نااهلان بیفتد</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>