<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - استمرار تحول قضائی با سکان داری ریاست جدید قوه قضائیه</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="دادستان کل کشور با اشاره به اینکه تحول قضائی با توجه به گام دوم انقلاب ایجاد شده است گفت: با ریاست جدید ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,استمرار,تحول,قضائی,سکان,داری,ریاست,جدید,قوه,قضائیه">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.asiatech.ir/dedicatedserver/?utm_source=siasatrooz&utm_medium=banner&utm_campaign=dedica' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000112.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtci4qse2bqsm8.ala2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getci4qse2bqsm8.ala2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcci4qse2bqsm8.ala2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : سه شنبه ۱۵ تير ۱۴۰۰ ساعت ۰۸:۴۲</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>در جلسه تودیع و معارفه روسای سابق و جدید قوه قضائیه مطرح شد؛</div><div id='docDiv3TitrMain'>استمرار تحول قضائی با سکان داری ریاست جدید قوه قضائیه</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000118/n00118726-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='استمرار تحول قضائی با سکان داری ریاست جدید قوه قضائیه' title='استمرار تحول قضائی با سکان داری ریاست جدید قوه قضائیه'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">دادستان کل کشور با اشاره به اینکه تحول قضائی با توجه به گام دوم انقلاب ایجاد شده است گفت: با ریاست جدید تحول دستگاه قضائی استمرار خواهد یافت. <br />مراسم تکریم و معارفه رئیس قوه قضائیه با حضور رئیس دفتر مقام معظم رهبری، رئیس مجلس شورای اسلامی و معاون اول رئیس جمهور برگزار شد. در این مراسم از خدمات حجت الاسلام والمسلمین سید ابراهیم رئیسی در دوران خدمتش در قوه قضائیه تجلیل و حجت الاسلام والمسلمین غلامحسین محسنی اژه&zwnj;ای به عنوان رئیس جدید قوه قضائیه معرفی شد. <br />در ابتدای این مراسم، دادستان کل کشور با تشکر از مقام معظم رهبری گفت: با انتصاب حجت الاسلام والمسلمین محسنی اژه&zwnj;ای برای دومین بار مدیریت عالی و ریاست قوه قضائیه از درون قوه قضائیه صورت گرفت که سوابق نورانی و طولانی و تجارب گرانقدر دارد. حجت الاسلام محمد جعفر منتظری؛ دادستان کشور گفت: از مقام معظم رهبری تشکر دارم که برای دومین بار مدیریت ریاست قوه قضائیه را از درون قوه انتخاب و انتصاب فرمودند. <br />وی افزود: بنده دوبار افتخار مأموریت از ناحیه مقام معظم رهبری در سال ۸۶ و ۸۷ داشته&zwnj;ام و یکی از انتظاراتی که مجموعه قوه قضائیه داشته است این است که ریاست این قوه از درون قوه قضائیه انتخاب شود که خوشبختانه این انتظار به حق در سه سال قبل محقق شد و مدیریت عالی قوه قضائیه از درون مجموعه انتخاب شدند که متأسفانه این دوران، دوران کوتاهی بود و ریاست قوه قضائیه آیت الله رئیسی برای تصدی پست ریاست جمهوری از سوی مردم انتخاب شدند. <br />وی در آخر خاطرنشان کرد: کسی که امروز سکان دار مدیریت اجرایی کشور می&zwnj;شود با آسیب&zwnj;ها و مشکلات دستگاه قضائی بسیار آشناست و انتظار داریم از رئیس جمهور محترم که در دولت انقلابی و جهاد گونه خود در راستای رفع مشکلات دستگاه قضائی بیش از پیش کمک کنند و ما شاهد تعامل و مساعدت سه قوه در کنار یکدیگر باشیم و گام&zwnj;های مؤثری برای رفع مشکلات مردم برداشته شود. <br />حجت&zwnj;الاسلام والمسلمین محمدی گلپایگانی، رئیس دفتر مقام معظم رهبری در مراسم تکریم و معارفه رئیس قوه قضائیه متن حکم انتصاب ایشان را قرائت کرد. <br />دهم تیر ماه رهبر معظم انقلاب اسلامی در حکمی حجت&zwnj;الاسلام والمسلمین محسنی اژه&zwnj;ای را به ریاست قوه قضائیه منصوب کردند. <br />حجت الاسلام والمسلمین محمد محمدی گلپایگانی در این مراسم بیان داشت: ماه خرداد ماه با برکتی بود. ۲۸ خرداد قطعاً ازایام الله است. این انتخابات پرشور انتخاباتی بود که ملت ایران و قاطبه مردم از زن و مرد کسانی که می&zwnj;توانستند رأی بدهند با همه سختی&zwnj;ها، با همه گرفتاری&zwnj;هایی که دارند، پای صندوق&zwnj;ها آمدند و همه شاهد بودیم و دیدیم که در روز ۲۸ خرداد صف&zwnj;های طولانی در پای صندوق&zwnj;های رأی آن هم در شرایطی که شما می&zwnj;دانید در اوج تبلیغات مسموم از ناحیه دشمنان ریز و درشت ما و بمباران تبلیغاتی، چگونه شکل گرفت. <br />وی افزود: بعضی&zwnj;ها در داخل حرف&zwnj;هایی زدند، اما هیچ کدامشان در مردم کوچک&zwnj;ترین اثری نداشت و به فرموده مقام معظم رهبری که چند روز قبل فرمودند در همین انتخابات واقعاً همگان حیرت کردند. همه حتی دشمنان که این چه مردمی اند که چنین به رهبر و نظام خودشان پایبندند. <br />حجت الاسلام والمسلمین سید ابراهیم رئیسی، رئیس جمهور منتخب نیز در این مراسم گفت: تقدیر و تشکر می&zwnj;کنم به دلیل انتصابی که بسیار شایسته در دستگاه قضائی انجام شده است، من ۳۶ سال است که با جناب آقای محسنی اژه&zwnj;ای همکارم و در این ۳۶ سال صلاحیت&zwnj;های عملی، تسلط بر مبانی، حقوق و حقیقتاً یک قاضی توانمند و دارای روحیه انقلابی ایشان را از نزدیک مشاهده کردم. <br />وی عنوان کرد: تحولات زمانی حجت الاسلام محسنی اژه&zwnj;ای را دچار چرخش نکرده است و در این مدت مسئولیت دوسال خدمت من به این خانواده بزرگ ایشان در مأموریت معاونت اول هم نسبت به مدیریت در انتصابات و همچنین نسبت به قضات و در مدیریت پرونده&zwnj;های عالی و مهم مدیریت ایشان نسبت به حل این پرونده&zwnj;ها که بسیار حائز اهمیت بود موفق عمل کرده&zwnj;اند. <br />وی با اشاره به اینکه موفقیت دستگاه قضائی یک سند افتخار برای همکاران و عزیزان در قوه قضائیه و بنده است و من اطمینان دارم که با ریاست جدید گام&zwnj;های خوبی در خصوص تحول که یک ضرورت برای قوه قضائیه است انجام دهند. <br />وی تصریح کرد: دستگاه قضائی در بستر گام دوم نیاز به یک تحول داشت که در سندی که تهیه شده است و امید داریم که هر سال ارتقا یابد و باز هم در تلاش&zwnj;های بعدی گام&zwnj;های بلندی برداشته خواهد شد این مهم انجام شد. <br />وی گفت: تلاش بنده در این مدت این بوده که مواد هشت گانه را که رهبری فرمودند را دنبال کنیم و این اهداف و حرکت برنامه محور به حرکت پایدار تبدیل شود؛ بحث توجه به نکات کرامت مردم و ارباب رجوع و همکاران، توجه مبارزه با فساد به عنوان محور اصلی و توجه به تولید از این موارد مهم بوده است. <br />رئیسی تاکید کرد: در پایان باید چند نکته را گفت ابتدا مسئله عدالت اداری که بسیار مهم است و ادارات با محور قرار دادن عدالت باید کار کنند که اولین شاخصه آن شایسته سالاری است و نکته دوم قانون مداری است که در عدالت اداری باید به قانون عمل کرد اما آنچه که از جناحی به جناح دیگر از یک مقطع به مقطع دیگر و از تفکری به تفکر دیگر که می&zwnj;تواند در یک صراط آن را حفظ کند قانون مداری است که همواره همه بخش&zwnj;ها و دولت&zwnj;ها باید از قانون و قانون مداری پیروی کنند. <br />وی تصریح کرد: نکته پایانی این است که قضات پاک دامن و شجاع همچنان که گفتیم باید مورد حمایت قرار گیرد و مدیریان شجاع و خطر پذیری باید مورد حمایت قرار گیرند ما در شرایطی هستیم که هر سال و در بیشتر سال&zwnj;ها پیشنهاد قطعنامه علیه جمهوری اسلامی را می&zwnj;دهند جمهوری اسلامی ایران که در همین وضعیت کرونایی قرار داشت توجه ویژه&zwnj;ای به زندانیان و خانواده زندانیان داشت این نگاه&zwnj;ها مبتنی بر قانون اساسی و آموزه&zwnj;های دین است آنچه که امروز پیش روی ماست این است که ما به نام دفاع از حقوق مردم و اجرای عدالت باید همه گام&zwnj;هایمان استوار باشد و آنچه آینده را نشان می&zwnj;دهد آینده بسیار درخشان است همچنین برای برادر عزیزم حجت السلام اژه&zwnj;ای توفیق و موفقیت خواستارم. <br />حجت&zwnj;الاسلام والمسلمین غلامحسین محسنی اژه&zwnj;ای در مراسم معارفه خود به عنوان رئیس جدید قوه قضائیه اظهار کرد: از رهبر معظم انقلاب که بار دیگر با اعتماد به نفرات داخل دستگاه قضائی رئیس قوه قضائیه را انتخاب کردند، تشکر می&zwnj;کنم. <br />وی افزود: اکنون به فضل پروردگار، سایر قوا و همکارانم در قوه قضائیه با قدرت و قوت این مسئولیت خطیر را دنبال خواهم کرد و از همه کسانی که در چند روز اخیر با اظهار محبت&zwnj;هایشان بنده را دلگرم کردند تشکر می&zwnj;کنم. <br />وی با بیان اینکه محور کار ما سند تحول است و این دوره، دوره تحول و تعالی خواهد بود، ادامه داد: باید با وحدت و یکپارچگی تمام با مجلس، دولت، نیروهای نظامی و انتظامی بتوانیم قدم&zwnj;های بلندی برداریم. <br />حجت&zwnj;الاسلام محسنی اژه&zwnj;ای با اشاره به برنامه&zwnj;های خود گفت: عدل و عدالت در همه ساحت&zwnj;ها باید گسترش پیدا کند. مبارزه جدی تر، قاطع&zwnj;تر و بدون تبعیض با فساد در همه عرصه&zwnj;ها، توسعه فناوری برای خدمت بهتر و ارزان&zwnj;تر، استفاده حداکثری از ظرفیت&zwnj;های مردمی برای اقدامات پیش رو باید مورد توجه قرار گیرد و ساز و کار گسترش آزادی&zwnj;های مشروع ایجاد شود. <br />وی با اشاره به ضرورت ایجاد ساز و کار گسترش آزادی&zwnj;های مشروع گفت: این موضوع نیاز به سازوکاری دارد تا بتوانیم از این آزادی&zwnj;ها بیش از پیش دفاع کنیم. اگر آزادی&zwnj;های مشروع تبلیغ و گسترش پیدا کند خیلی از کارهای خلاف انجام نمی&zwnj;شود.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 118726</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='118726'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcdxj0f5yt0f56.2a2y.html'><img src='/images/docs/000118/n00118727-s.jpg' alt='مسافرت ایرانی‌ها به ارمنستان برای تزریق واکسن!' width='80' id='mainDiv9BigImg' height='65' title='مسافرت ایرانی‌ها به ارمنستان برای تزریق واکسن!' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcdxj0f5yt0f56.2a2y.html'  title='پس از آن که مردم ارمنستان از واکسن کرونا استقبال نکردند این کشور واکسن را به توریست&zwnj;ها تزریق می&zwnj;...'>مسافرت ایرانی‌ها به ارمنستان برای تزریق واکسن!</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcipvazzt1azy2.cbct.html'  title='رئیس سازمان بسیج مستضعفین گفت: ما مشکلاتی هم داریم، این مشکلات با اتکا به شرایط و ظرفیت&zwnj;های عظیم ...'>مشکلات بر اساس عملکرد کسانی که به دنبال جهانی‌سازی بودند رخ داد</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchx6nzv23nzqd.tft2.html'  title='وزیر کشور گفت: اگر قرار است خاموشی هم داشته باشیم بهتر است خاموشی با برنامه&zwnj;ریزی، توزیع شده و همراه ...'>قطعی برق با آگاهی قبلی باشد</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc14qsp2bqsm8.ala2.html'  class='mainDiv4Even' title='رئیس نهاد رهبری در دانشگاه&zwnj;ها با اشاره به موفقیت&zwnj;آمیز بودن ازدواج&zwnj;های دانشجویی، گفت: ...'>دستور رهبر انقلاب برای برگزاری وسیع‌تر ازدواج‌های دانشجویی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtoev8uqevaz.fsfu.html'  class='mainDiv4Odd' title='سازمان میراث فرهنگی پس از ارتقاء به وزارتخانه نه&zwnj;تنها نتوانست تحولی تازه در خود ایجاد کند بلکه ...'>ضعف مدیریت‌ها در حساس‌ترین مشاغل!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcipvazzt1azy2.cbct.html'  class='mainDiv4Even' title='رئیس سازمان بسیج مستضعفین گفت: ما مشکلاتی هم داریم، این مشکلات با اتکا به شرایط و ظرفیت&zwnj;های عظیم ...'>مشکلات بر اساس عملکرد کسانی که به دنبال جهانی‌سازی بودند رخ داد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchx6nzv23nzqd.tft2.html'  class='mainDiv4Odd' title='وزیر کشور گفت: اگر قرار است خاموشی هم داشته باشیم بهتر است خاموشی با برنامه&zwnj;ریزی، توزیع شده و همراه ...'>قطعی برق با آگاهی قبلی باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewv8zvjh8zfi.b9bj.html'  class='mainDiv4Even' title='افغانستان در حالی پس از ۲۰ سال رنگ خروج اشغالگران گرفته است که پروژه غربی&zwnj;ها را ایجاد فضای بحران ...'>ایران و همسایگان؛ حلال مشکلات افغانستان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxj0f5yt0f56.2a2y.html'  class='mainDiv4Odd' title='پس از آن که مردم ارمنستان از واکسن کرونا استقبال نکردند این کشور واکسن را به توریست&zwnj;ها تزریق می&zwnj;...'>مسافرت ایرانی‌ها به ارمنستان برای تزریق واکسن!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci4qse2bqsm8.ala2.html'  class='mainDiv4Even' title='دادستان کل کشور با اشاره به اینکه تحول قضائی با توجه به گام دوم انقلاب ایجاد شده است گفت: با ریاست جدید ...'>استمرار تحول قضائی با سکان داری ریاست جدید قوه قضائیه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5wb8srhb8zp.uiur.html'  class='mainDiv4Odd' title='رئیس مجلس شورای اسلامی گفت: حل مشکلات و خدمت&zwnj;رسانی به مردم، توقع به حق آنها از مسئولان است و دیگر ...'>مردم دیگر هیچ بهانه‌ای را از ما نمی‌پذیرند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauan6y49n601.k5k4.html'  class='mainDiv4Even' title='رئیس مرکز روابط عمومی و اطلاع رسانی وزارت بهداشت، درمان و آموزش پزشکی هر محموله واکسن تولیدی که در اختیار ...'>چرا واکسن‌های برکت، توزیع نمی‌شوند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8oevtuqevaz.fsfu.html'  class='mainDiv4Odd' title='رئیس ستاد مقابله با کرونای استان تهران گفت: برگزاری هرگونه تجمع و مراسم در استان تهران ممنوع است. علیرضا ...'>برگزاری هرگونه مراسم و تجمع ممنوع است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirvazrt1azy2.cbct.html'  class='mainDiv4Even' title='این مسئله حل نشدنی است، شاید غیر ممکن هم باشد، پیچیده نیست، اما در عین سادگی گره های کوری دارد که با ...'>دولت رئیسی بدون برجام بهتر کار می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfj0fjyt0f56.2a2y.html'  class='mainDiv4Odd' title='وزارت امور خارجه طی بیانیه&zwnj;ای تاکید کرد، شواهد و مستنداتی وجود دارد مبنی بر اینکه دیپلمات&zwnj;...'>مسئولیت ربایش چهار دیپلمات ایرانی بر عهده رژیم صهیونیستی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccs4qsm2bqsm8.ala2.html'  class='mainDiv4Even' title='اهمیت و نقش موثر اعضای یک مجموعه سازمانی، خدماتی و صنفی در جامعه ، به عملکرد و نحوه تجلی فعالیت اعضا ...'>طرحی نوین با تحول کارآموزی در مرکز وکلا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8wb80rhb8zp.uiur.html'  class='mainDiv4Odd' title='وزیر آموزش و پرورش با اشاره به شرایط تزریق واکسن کرونا به معلمان گفت: اگر در مهر امسال با وضعیتی مواجه ...'>بازگشایی مدارس از اول مهر به‌شرط ایمنی جمعی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6an6m49n601.k5k4.html'  class='mainDiv4Even' title='رئیس کمیسیون بهداشت و درمان مجلس، از مکاتبه ۶ اردیبهشت با حسن روحانی و درخواست بستن مرزهای جنوبی و شرقی ...'>تکرار تجربه تلخ کرونایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvoevxuqevaz.fsfu.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور گفت: کالاهای اساسی و ضروری، تولید و به میزان کافی تامین و وارد شده است و با رفع مشکلات ...'>کالاهای اساسی و ضروری به میزان کافی تامین و وارد شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizvazpt1azy2.cbct.html'  class='mainDiv4Even' title='سخنگوی ستاد انتخابات کشور از تأیید صحت انتخابات اولین میان&zwnj;دوره&zwnj; یازدهمین دوره مجلس شورای ...'>تأیید صحت انتخابات اولین میان‌دوره‌ مجلس در ۵ حوزه از سوی شورای نگهبان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchz6nzi23nzqd.tft2.html'  class='mainDiv4Odd' title='واعظی با انتقاد از حملات به دولت دوازدهم، گفت: بحث ناکارآمدی دولت را مطرح می&zwnj;کنند تا اقدامات ترامپ ...'>دولت را با روی خوش تحویل خواهیم داد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgq79qqak9qu4.rpra.html'  class='mainDiv4Even' title='از آنجایی که رهبر معظم انقلاب در سال های اخیر تاکیدات ویژه ای بر روی حل مشکلات معیشتی مردم داشته اند،...'>امید به تحولات مثبت در سال‌های پیش رو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfycdyxw6dyea.igiw.html'  class='mainDiv4Odd' title='عضو مجلس خبرگان رهبری گفت: امیدوارم رئیس جمهور منتخب با تشکیل کابینه قوی و مصمم با کارشناسی&zwnj;های ...'>رئیس‌جمهور منتخب با تشکیل کابینه قوی به وعده‌های خود عمل کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzj0fnyt0f56.2a2y.html'  class='mainDiv4Even' title='اگر مصوبات و تصمیماتی که در سال ۱۳۸۱ برای استان سیستان و بلوچستان گرفته شد اجرا شده بود، اکنون این استان ...'>سیستان و بلوچستان بیشتر از کرونا نگران آب است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx4qs42bqsm8.ala2.html'  class='mainDiv4Odd' title='افغانستان طی روزهای اخیر با موج جدیدی از ناآرامی و بحران امنیتی مواجه شده بگونه&zwnj;ای که احتمال آواره ...'>بازگشت به اصالت خویش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgwb8zrhb8zp.uiur.html'  class='mainDiv4Even' title='درپی افزایش چشمگیر ابتلا به ویروس کرونا در استان سیستان و بلوچستان محموله ویژه امدادی ستاد اجرایی فرمان ...'>از اعزام بیمارستان سیار تا اکسیژن‌ساز و اقلام بهداشتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawan6i49n601.k5k4.html'  class='mainDiv4Odd' title='عضو شورای مرکزی حزب موتلفه اسلامی گفت: دولت روحانی باید درباره دلار ۳ هزار تومانی که ۳۰ هزار تومان شد،...'>دولت سیزدهم با مشکلات زیادی روبه‌رو است، دولتی‌ها پاسخگو باشند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyoeviuqevaz.fsfu.html'  class='mainDiv4Even' title='باتوجه به انتخاب سید ابراهیم رئیسی از سوی مردم بعنوان رئیس جمهور و همچنین انتصاب غلامحسین محسنی اژه ...'>اتفاقات خوبی که رئیسی اژه‌ای و قالیباف باید با هم رقم بزنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxcdyyw6dyea.igiw.html'  class='mainDiv4Odd' title='سفارت رژیم صهیونیستی در روز سه شنبه ۸تیر ماه ۱۴۰۰ در ابوظبی افتتاح شد تا درادامه توافقنامه آبراهام که ...'>امارات میزبان جاسوسان و فتنه‌گران منطقه</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgwb8zrhb8zp.uiur.html'  class='mainDiv4Even' title='درپی افزایش چشمگیر ابتلا به ویروس کرونا در استان سیستان و بلوچستان محموله ویژه امدادی ستاد اجرایی فرمان ...'>از اعزام بیمارستان سیار تا اکسیژن‌ساز و اقلام بهداشتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawan6i49n601.k5k4.html'  class='mainDiv4Odd' title='عضو شورای مرکزی حزب موتلفه اسلامی گفت: دولت روحانی باید درباره دلار ۳ هزار تومانی که ۳۰ هزار تومان شد،...'>دولت سیزدهم با مشکلات زیادی روبه‌رو است، دولتی‌ها پاسخگو باشند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyoeviuqevaz.fsfu.html'  class='mainDiv4Even' title='باتوجه به انتخاب سید ابراهیم رئیسی از سوی مردم بعنوان رئیس جمهور و همچنین انتصاب غلامحسین محسنی اژه ...'>اتفاقات خوبی که رئیسی اژه‌ای و قالیباف باید با هم رقم بزنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0an6w49n6i1.k5k4.html'  class='mainDiv4Odd' title='رئیس سازمان بسیج مستضعفین گفت: شرایط برای اتخاذ رویکرد تحولی آغاز شده است و بایستی هوشمندانه با استفاده ...'>برای حرکت از وضع موجود به سمت احسن‌الحال آماده شویم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-6nz623nz-d.tft2.html'  class='mainDiv4Even' title='هر چند که حاضران در نشست وین بر نزدیک بودن به توافق تاکید دارند اما تصوات برخی جریان&zwnj;های داخلی ...'>سنگینی سایه توهمات بر مذاکرات وین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcco4qsx2bqse8.ala2.html'  class='mainDiv4Odd' title='رئیس جمهور از بهبود وضعیت تزریق واکسن از هفته&zwnj; آینده خبر می&zwnj;دهد در حالی که اکنون سوال این ...'>تعلل دولت برای چیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxcdyyw6dyea.igiw.html'  class='mainDiv4Even' title='سفارت رژیم صهیونیستی در روز سه شنبه ۸تیر ماه ۱۴۰۰ در ابوظبی افتتاح شد تا درادامه توافقنامه آبراهام که ...'>امارات میزبان جاسوسان و فتنه‌گران منطقه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9wb89rhb80p.uiur.html'  class='mainDiv4Odd' title='داستان ازآنجا شروع می&zwnj;شود که ارگانی به پشتوانه دست در جیب مردم داشتن و به اتکای همین صندوق بیمه ...'>چرا؟... با؟... پاک؟...شود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7v8z7jh8zfi.b9bj.html'  class='mainDiv4Even' title='در حالی همچنان آمریکا مانع به نتیجه رسیدن مذاکرات وین می&zwnj;شود که وزیر خارجه چین، خروج یک جانبه آمریکا ...'>آمریکا ریشه اصلی چالش هسته‌ای ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhoevauqevmz.fsfu.html'  class='mainDiv4Odd' title='کشور در آستانه خیز پنجم کرونا قرار گرفته و روند ابتلا در بسیاری از استان&zwnj;ها رو به صعود است. تهران ...'>صعود کرونا به قله پنجم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjooevouqevmz.fsfu.html'  class='mainDiv4Odd' title='&laquo;آب در کوزه و ما تشنه لبان می&zwnj;گردیم&raquo; &laquo;یار در خانه و ما گرد جهان می&zwnj;گردیم&raquo;...'>آب در کوزه و ما...</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1cdymw6dyva.igiw.html'  class='mainDiv4Even' title='وزرای دفاع، جهاد کشاورزی و ارتباطات، روسای سازمان برنامه و بودجه و بانک مرکزی با حضور در دفتر آیت &lrm;...'>دولت مردمی به دنبال تغییر وضع موجود به نفغ مردم است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgy79qtak9q34.rpra.html'  class='mainDiv4Odd' title='رئیس کمیسیون اقتصادی با بیان اینکه مجلس هیچ طرحی درباره &laquo;رمز ارزها&raquo; تدوین نکرده است گفت:...'>مجلس هیچ طرحی برای «رمز ارزها» تدوین نکرده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoan6a49n6i1.k5k4.html'  class='mainDiv4Even' title='رئیس مرکز ارتباطات و امور بین&zwnj;الملل شهرداری تهران در مورد قراردادهای منتشر شده در شهرداری تهران ...'>تا ۶۰۰ میلیون هرجا صلاح بدانیم می‌توانیم هزینه کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3vazqt1azq2.cbct.html'  class='mainDiv4Odd' title='مراسم گرامیداشت شهادت مظلومانه مسافران هواپیمای مسافربری ایرباس ۶۵۵ که با حمله وحشیانه ناوگان دریایی ...'>گلباران محل شهادت مسافران هواپیمای ایرباس ۶۵۵ در خلیج فارس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnj0ffyt0f96.2a2y.html'  class='mainDiv4Even' title='تعداد ۷۱ نفر از نمایندگان در نامه&zwnj;ای به رئیس قوه قضائیه خواستار اجرای قانون رسیدگی به اموال و دارایی&zwnj;...'>نماینده مجلس خواستار اجرای قانون رسیدگی به اموال مسئولان شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchw6nzm23nz-d.tft2.html'  class='mainDiv4Odd' title='نماینده مردم زابل در مجلس گفت: ربط دادن گرانی دلار به موضوع کرونا و جنگ اقتصادی به دنبال خروج آمریکا ...'>ربط دادن گرانی دلار به کرونا از سوی رئیس‌جمهور، فرافکنی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceov8zwjh8zpi.b9bj.html'  class='mainDiv4Even' title='محمدباقر قالیباف رئیس مجلس شورای اسلامی قانون مالیات بر ارزش افزوده را به حجت&zwnj;الاسلام حسن روحانی ...'>قالیباف یک قانون را برای اجرا به روحانی ابلاغ کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkqnzx23nzkd.tft2.html'  class='mainDiv4Odd' title='مناسبات میان انسان ها و کشورها بر دو گونه بیش نیست؛ یا کشور و ملیت معرف انسان است و یا انسان معرف کشور ...'>انسي الحاج، کیمیاگر شعر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceov8zfjh8zzi.b9bj.html'  class='mainDiv4Even' title='سردار سرلشکر حسین سلامی فرماندهی محترم کل سپاه پاسداران انقلاب اسلامی سه&zwnj;شنبه ۴ خرداد ۱۴۰۰ به مناسبت ...'>عملیات بیت‌المقدس یکی از نشانه‌های برجسته و درخشان نصرت‌ها و امداد الهی بر ملّت عزیز ایران بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaan6o49n6i1.k5k4.html'  class='mainDiv4Odd' title='وزیر راه و شهرسازی گفت: مستأجران باید طبق ضوابطی که وجود دارد در واحدهای خود ساکن باشند و هیچ شورای ...'>هیچ شورای حل اختلافی نمی‌تواند حکم تخلیه مستأجران را بدهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfecdytw6dyva.igiw.html'  class='mainDiv4Even' title='امیر سرلشکر موسوی فرمانده کل ارتش جمهوری اسلامی ایران، با صدور پیامی انتصاب حجت الاسلام والمسلمین غلامحسین ...'>ان‌شالله شاهد ادامه رویکرد تحول در قوه قضاییه باشیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgu79q3ak9q34.rpra.html'  class='mainDiv4Odd' title='حضرت آیت‌الله خامنه‌ای رهبر معظم انقلاب اسلامی در حکمی حجت‌الاسلام والمسلمین محسنی اژه‌ای را به ریاست ...'>انتظارات رهبر انقلاب از رئیس جدید قوه قضاییه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyvazvt1azq2.cbct.html'  class='mainDiv4Even' title='کارشناس مسائل سیاسی با بیان اینکه اظهارات روحانی در مورد موانع داخلی رفع تحریم&zwnj;ها، کار مذاکره کنندگان ...'>سخنان روحانی، مذاکرات وین را سخت‌تر می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivvazyt1azq2.cbct.html'  class='mainDiv4Odd' title='سال گذشته در همین روز (۱۰تیرماه) بود كه سیدجواد سلیمانی مدیرعامل گروه خودروسازی سایپا در پیام روز ملی ...'>تولد سایپای نوین در سال‌های سخت تحریم و کرونا</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>