<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="نشست خبری &amp;laquo;لاتاری&amp;raquo; شلوغ&amp;zwnj;ترین و احتمالا طولانی&amp;zwnj;ترین جلسه&amp;zwnj;ی پرسش و پاسخ بود....">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,رسانه‌ای‌های,نارسانا,همچنان,درپیله‌ی,پوسیده‌ی,سیاست‌بازی">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssf0.47wrywq44r,6mp73f.aigwij.w.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu5').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.iranol.ir/' title='ایرانول' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000098.gif' border='0' width='125' height='250' align='top'></a>
  	      </div><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/culture'>فرهنگ</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtcx1qsx2bqxs8.ala2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getcx1qsx2bqxs8.ala2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdccx1qsx2bqxs8.ala2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : دوشنبه ۱۶ بهمن ۱۳۹۶ ساعت ۲۰:۴۰</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>متن و حاشیه سی‌وششمین جشنواره فیلم فجر</div><div id='docDiv3TitrMain'>رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000103/n00103100-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی' title='رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">نشست خبری &laquo;لاتاری&raquo; شلوغ&zwnj;ترین و احتمالا طولانی&zwnj;ترین جلسه&zwnj;ی پرسش و پاسخ بود. تعدد حاضرین و سوال&zwnj;های تمام&zwnj;ناشدنی تا ساعت ۲۴. اما به نظر دردآور آنجایی است که اغلب رسانه&zwnj;ای&zwnj;ها در این نشست فرصت را غنیمت شمرده بودند تا بعد از اردیبهشت ماه گذشته،&zwnj; هم با سیدمحمود رضوی تهیه&zwnj;کننده اثر (و از یاران قالیباف در زمان انتخابات) تسویه&zwnj;حساب کنند و هم از خجالت جریان و تفکر انقلابی دربیایند. تاسف&zwnj;انگیز است که جریان رسانه&zwnj;ای ما همچنان فریب سیاست&zwnj;بازی&zwnj;ها را می&zwnj;خورد و جز در مواردی که به نفع یا ضرر خودش باشد (مثل داستان طرح ترافیک و دسته&zwnj;گلی که مدیران اصلاح&zwnj;طلب و معتدل به اتفاق به آب دادند) نمی&zwnj;خواهد از این پیله&zwnj;ی پوسیده&zwnj;ی سیاست&zwnj;بازی بیرون بیاید و بپذیرد که شخصیت رسانه به ما هو رسانه فراتر و اجل&zwnj;تر از کثیف&zwnj;کاری&zwnj;ها حزبی و باندی است. <br />راستی همچنان مشکل پارکینگ و تاخیر در اکران&zwnj;ها پابرجاست. هرچند منصفانه باید گفت، نظم پردیس ملت به مراتب فراتر از برج میلاد است و اینجا کمتر از همیشه از کودکان مهد کودک &laquo;گل&zwnj;های جشنواره فجر&raquo; سر و صدایی می&zwnj;شنویم!&nbsp;<br /><br /><sup><font color="#800080">نویسنده: مهدی رجبی</font></sup></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 103100</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='4'>
  <input type='hidden' name='doc_id' value='103100'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdccx1qsx2bqxs8.ala2.html'><img src='/images/docs/000103/n00103100-s.jpg' alt='رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی' width='80' id='mainDiv9BigImg' height='65' title='رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی' ></a>
</div><p id='mainDiv9Txt'><a href='/vdccx1qsx2bqxs8.ala2.html'  title='نشست خبری &laquo;لاتاری&raquo; شلوغ&zwnj;ترین و احتمالا طولانی&zwnj;ترین جلسه&zwnj;ی پرسش و پاسخ بود....'>رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdceox8zejh877i.b9bj.html'  title='شماری از معترضان فروش جنگ افزارهای ساخت انگلیس به ریاض، تجمعی را مقابل سفارت عربستان در لندن برگزار ...'>محکومیت مشارکت انگلیس در کشتار یمن</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgyw9q3ak9zz4.rpra.html'  title='سخنگوی وزارت خارجه در پاسخ به سوال سیاست روز مبنی بر اینکه وزیر نفت در یک نشست خبری اظهارداشت، &quot;...'>از آقای زنگنه سوال کنید!</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx1qsx2bqxs8.ala2.html'  class='mainDiv4Even' title='نشست خبری &laquo;لاتاری&raquo; شلوغ&zwnj;ترین و احتمالا طولانی&zwnj;ترین جلسه&zwnj;ی پرسش و پاسخ بود....'>رسانه‌ای‌های نارسانا همچنان درپیله‌ی پوسیده‌ی سیاست‌بازی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzs0ffyt0zf6.2a2y.html'  class='mainDiv4Odd' title='سیاست روز- اینجا چراغی روشن است.عکس: مهدی رجبی'>اینجا چراغی روشن است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7x8zwjh87zi.b9bj.html'  class='mainDiv4Even' title='اگر محمدحسین مهدویان &laquo;لاتاری&raquo; را قبل از دو فیلم قبلی&zwnj;اش و به&zwnj;خصوص &laquo;ماجرای ...'>غیرت «قیصر»؛ نیم قرن بعد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxmdymw6dxya.igiw.html'  class='mainDiv4Odd' title='کیایی این&zwnj;بار از مسئله ریزش ساختمان پلاسکو بر اثر آتش&zwnj;سوزی سال گذشته استفاده کرده تا حرف جدیدش ...'>جبران افتادن ریتم با حربه غافلگیری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaen6649nww1.k5k4.html'  class='mainDiv4Even' title='شنبه&zwnj;شب در سانس سوم پردیس ملت، به جای فیلم&zwnj;های بلند سینمایی، بسته&zwnj;ی فیلم&zwnj;های کوتاه ...'>کوتاهی «ما»ی رسانه در حق فیلم کوتاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmtev8uqeyyz.fsfu.html'  class='mainDiv4Odd' title='راست می&zwnj;گویند که آدم وقتی یک&zwnj;چیزی را دارد، قدرش را نمی&zwnj;داند و به محض از دست دادنش تازه ...'>پارکینگ و ما ادراک پارکینگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaien6e49nww1.k5k4.html'  class='mainDiv4Even' title='پوشیدن لباس مشکی همه&zwnj;ی عوامل در نشست خبری، اعتراض به برگزارکنندگان جشنواره و اتهام سناریونویسی،...'>فروشنده‌ی۲ با کمی فرهادی‌بازی کمتر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0fb8arhbggp.uiur.html'  class='mainDiv4Odd' title='&laquo;کامیون&raquo; آخرین اثر کامبوزیا پرتوی قصد دارد در ظاهر سختی&zwnj;های یک خانواده&zwnj;ی کردستانی ...'>کیلومترها دورتر از «کافه‌ ترانزیت»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5pazpt1auu2.cbct.html'  class='mainDiv4Even' title='اولین حاشیه در حین برگزاری این مراسم را احسان کرمی ایجاد کرد؛ او با فیلم ارزشی «به وقت شام» به کارگردانی ...'>از خداوند می‌خواهم سینمای ایران به مسیر اصلی بازگردد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccp1qse2bqxx8.ala2.html'  class='mainDiv4Odd' title='رضا مقدسی فعال رسانه&zwnj;ای و مدیرعامل سابق خبرگزاری مهر پس از تحمل یک دوره طولانی بیماری گوارشی، صبح ...'>رضا مقدسی مدیرعامل سابق خبرگزاری مهر درگذشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8tevmuqeyyz.fsfu.html'  class='mainDiv4Even' title='وزیر فرهنگ و ارشاد اسلامی به سی و ششمین جشنواره فیلم فجر پیامی صادر کرد. در متن پیام سیدعباس صالحی آمده ...'>سینمای ملی، تصویرگر آرمان‌های برخاسته از انقلاب شکوهمند اسلامی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciupazyt1auu2.cbct.html'  class='mainDiv4Odd' title='نشست خبری دبیر سی و ششمین جشنواره فیلم فجر به همراه مسعود نجفی مدیر روابط عمومی و مدیران برگزارکننده ...'>خط قرمز در سینمای ایران قانون است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0un6y49nwo1.k5k4.html'  class='mainDiv4Even' title='به همت گروه رسانه&zwnj;ای تبلیغی &quot;راز رسانه&quot; مستند سراب ذهاب با موضوع زلزله&zwnj;زدگان سرپل ...'>«سراب ذهاب» مستندی با موضوع زلزله‌زدگان کرمانشاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwraz5t1au32.cbct.html'  class='mainDiv4Odd' title='با حکم &laquo;ابراهیم داروغه&zwnj;زاده&raquo; دبیر سی و ششمین جشنواره فیلم فجر، &laquo;بهرام بدخشانی&raquo;...'>این هفت نفر!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfy0dytw6dx1a.igiw.html'  class='mainDiv4Even' title='خداوند بزرگ را شاکریم که در کنار بزرگان و پیشکسوتان مستندسازی انقلاب اسلامی، ما نسل جوان این جبهه نیز ...'>نوبت مستند انقلاب است که دشمن را با تاریخ به چالش بکشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqx9q3ak9zy4.rpra.html'  class='mainDiv4Odd' title='مدیر مرکز مستند حوزه هنری گفت: امروز مطالبه مستندسازان پخش است چراکه کار خوب تولید می&zwnj;شود و ما ...'>مدیران جسارت بیشتری در پخش آثار مستند داشته باشند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccoiqsp2bqx48.ala2.html'  class='mainDiv4Even' title='آیین رونمایی از منشور مستند انقلاب اسلامی شب گذشته باحضور جمعی از هنرمندان، مستند&zwnj;سازان و مسئولان ...'>جهت انقلابی را با دقت تمام حفظ کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaun6y49nwa1.k5k4.html'  class='mainDiv4Odd' title='سطح استاندارد آگاهی و استدلال&zwnj;های سلبریتی&zwnj;های داخل و خارج کشور، بسیار متفاوت است. عملکرد سلبریتی&zwnj;...'>سندروم سلبریتی‌های همه‌چیزدان!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-inzx23nv6d.tft2.html'  class='mainDiv4Even' title='تهیه&zwnj;کننده و مجری برنامه &laquo;ثریا&raquo; گفت: تاکنون چندبار از اعضای تیم مذاکره&zwnj;کننده هسته&zwnj;...'>آماده حضور تیم مذاکره‌کننده هسته‌ای در «ثریا» هستیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqraz5t1auv2.cbct.html'  class='mainDiv4Odd' title='انتشارات شهید کاظمی ناشر برگزیده سال ۹۵، کتاب&zwnj;های مرتبط با مدافعان حرم که تاکنون منتشر کرده است ...'>فروش ویژه کتب شهدای مدافع حرم با ۲۰ درصد تخفیف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxinz-23nv6d.tft2.html'  class='mainDiv4Even' title='سی و ششمین جشنواره فیلم فجر میزبان دو فیلم سینمایی ضد داعشی با عنوان &laquo;به وقت شام&raquo; و &laquo;...'>«ایکس‌ری»‌های سینمای متعهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb55b88rhbgwp.uiur.html'  class='mainDiv4Odd' title='بالاخره پس از ماه&zwnj;ها و با توجه به نزدیک شدن به سی&zwnj;و ششمین جشنواره فیلم فجر، مسئولان رسانه ...'>دورهمی موقت سینمایی‌ها با مهران مدیری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjy8evvuqeyoz.fsfu.html'  class='mainDiv4Even' title='ایجاد شبهه در ارکان نظام اسلامی به ویژه جایگاه ولایت فقیه یکی از راهکارهای همیشگی دشمنان برای اجرای ...'>جهان‌آرا یک‌تنه مقابل رسانه‌های بیگانه ایستاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5x0fnyt0z56.2a2y.html'  class='mainDiv4Odd' title='روز گذشته معاون برنامه&zwnj;ریزی، توسعه شهری و امور شورای شهر تهران در گفت&zwnj;وگو با یکی از خبرگزاری&zwnj;...'>تلاش ناکام مدیریت شهری برای شهر آفتاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnx9qtak9zu4.rpra.html'  class='mainDiv4Even' title='طبق اعلام برخی رسانه&zwnj;ها &laquo;احتمال&raquo; حذف مراسم افتتاحیه جشنواره فیلم فجر قوت بیشتری گرفته ...'>مخالف‌خوان یک تصمیم درست نباشیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwx9q3ak9zu4.rpra.html'  class='mainDiv4Odd' title='عباس سلیمی&zwnj;نمین گفت: جشنواره مردمی فیلم عمار باید وارد صحنه&zwnj;هایی شود که دیگران کمتر به لحاظ ...'>فیلم‌های عمار به عرصه‌ای وارد شده که کسی جرأتش را نداشت</a>
</div><div id='latest_arch'><a href='/vtpcsyab.gcdu2a05q8byd2.la2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0un6y49nwo1.k5k4.html'  class='mainDiv4Even' title='به همت گروه رسانه&zwnj;ای تبلیغی &quot;راز رسانه&quot; مستند سراب ذهاب با موضوع زلزله&zwnj;زدگان سرپل ...'>«سراب ذهاب» مستندی با موضوع زلزله‌زدگان کرمانشاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciupazyt1auu2.cbct.html'  class='mainDiv4Odd' title='نشست خبری دبیر سی و ششمین جشنواره فیلم فجر به همراه مسعود نجفی مدیر روابط عمومی و مدیران برگزارکننده ...'>خط قرمز در سینمای ایران قانون است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmtev8uqeyyz.fsfu.html'  class='mainDiv4Even' title='راست می&zwnj;گویند که آدم وقتی یک&zwnj;چیزی را دارد، قدرش را نمی&zwnj;داند و به محض از دست دادنش تازه ...'>پارکینگ و ما ادراک پارکینگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaien6e49nww1.k5k4.html'  class='mainDiv4Odd' title='پوشیدن لباس مشکی همه&zwnj;ی عوامل در نشست خبری، اعتراض به برگزارکنندگان جشنواره و اتهام سناریونویسی،...'>فروشنده‌ی۲ با کمی فرهادی‌بازی کمتر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0fb8arhbggp.uiur.html'  class='mainDiv4Even' title='&laquo;کامیون&raquo; آخرین اثر کامبوزیا پرتوی قصد دارد در ظاهر سختی&zwnj;های یک خانواده&zwnj;ی کردستانی ...'>کیلومترها دورتر از «کافه‌ ترانزیت»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfy0dytw6dx1a.igiw.html'  class='mainDiv4Odd' title='خداوند بزرگ را شاکریم که در کنار بزرگان و پیشکسوتان مستندسازی انقلاب اسلامی، ما نسل جوان این جبهه نیز ...'>نوبت مستند انقلاب است که دشمن را با تاریخ به چالش بکشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqx9q3ak9zy4.rpra.html'  class='mainDiv4Even' title='مدیر مرکز مستند حوزه هنری گفت: امروز مطالبه مستندسازان پخش است چراکه کار خوب تولید می&zwnj;شود و ما ...'>مدیران جسارت بیشتری در پخش آثار مستند داشته باشند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaen6649nww1.k5k4.html'  class='mainDiv4Odd' title='شنبه&zwnj;شب در سانس سوم پردیس ملت، به جای فیلم&zwnj;های بلند سینمایی، بسته&zwnj;ی فیلم&zwnj;های کوتاه ...'>کوتاهی «ما»ی رسانه در حق فیلم کوتاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccoiqsp2bqx48.ala2.html'  class='mainDiv4Even' title='آیین رونمایی از منشور مستند انقلاب اسلامی شب گذشته باحضور جمعی از هنرمندان، مستند&zwnj;سازان و مسئولان ...'>جهت انقلابی را با دقت تمام حفظ کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccp1qse2bqxx8.ala2.html'  class='mainDiv4Odd' title='رضا مقدسی فعال رسانه&zwnj;ای و مدیرعامل سابق خبرگزاری مهر پس از تحمل یک دوره طولانی بیماری گوارشی، صبح ...'>رضا مقدسی مدیرعامل سابق خبرگزاری مهر درگذشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-inzx23nv6d.tft2.html'  class='mainDiv4Even' title='تهیه&zwnj;کننده و مجری برنامه &laquo;ثریا&raquo; گفت: تاکنون چندبار از اعضای تیم مذاکره&zwnj;کننده هسته&zwnj;...'>آماده حضور تیم مذاکره‌کننده هسته‌ای در «ثریا» هستیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqraz5t1auv2.cbct.html'  class='mainDiv4Odd' title='انتشارات شهید کاظمی ناشر برگزیده سال ۹۵، کتاب&zwnj;های مرتبط با مدافعان حرم که تاکنون منتشر کرده است ...'>فروش ویژه کتب شهدای مدافع حرم با ۲۰ درصد تخفیف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxinz-23nv6d.tft2.html'  class='mainDiv4Even' title='سی و ششمین جشنواره فیلم فجر میزبان دو فیلم سینمایی ضد داعشی با عنوان &laquo;به وقت شام&raquo; و &laquo;...'>«ایکس‌ری»‌های سینمای متعهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzvn6.23n-xdftt2.html'  class='mainDiv4Odd' title='حالا و پس از گذشت چند روز از اكران فيلم &laquo;روز رستاخيز&raquo; احمدرضا درويش، ويژگي&zwnj;هاي خاص ...'>«روز رستاخيز» درويش مهر تاييد كدام مراجع را به همراه دارد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8yei.uqehxzsffu.html'  class='mainDiv4Even' title='یک گنجینه باستان شناسی بسیار با ارزش با سه هزار سال قدمت، چندی پیش در یک مرکز خرید در مجارستان کشف شده ...'>کشف گنجینه های زیر خاکی در مجارستان و پرو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnx9qtak9zu4.rpra.html'  class='mainDiv4Odd' title='طبق اعلام برخی رسانه&zwnj;ها &laquo;احتمال&raquo; حذف مراسم افتتاحیه جشنواره فیلم فجر قوت بیشتری گرفته ...'>مخالف‌خوان یک تصمیم درست نباشیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxinzq23nvqd.tft2.html'  class='mainDiv4Even' title='حسین مسافرآستانه کارشناس فرهنگی در آستانه برگزاری سی و ششمین جشنواره فیلم فجر در رابطه نسبت این جشنواره ...'>متأسفم که در تولیدات سالانه سینمای کشور نشانی از اهداف و آرمان‌های انقلاب اسلامی نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjy8evvuqeyoz.fsfu.html'  class='mainDiv4Odd' title='ایجاد شبهه در ارکان نظام اسلامی به ویژه جایگاه ولایت فقیه یکی از راهکارهای همیشگی دشمنان برای اجرای ...'>جهان‌آرا یک‌تنه مقابل رسانه‌های بیگانه ایستاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcceeqe.2bqoe8laa2.html'  class='mainDiv4Even' title='در اين مقاله&zwnj; ما به بررسي فمينيسم پرداخته&zwnj;ايم. اينکه فمينيسم چيست و خاستگاه آن کدام کشورها ...'>فمینیسم و همجنس‌گرايي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwx9q3ak9zu4.rpra.html'  class='mainDiv4Odd' title='عباس سلیمی&zwnj;نمین گفت: جشنواره مردمی فیلم عمار باید وارد صحنه&zwnj;هایی شود که دیگران کمتر به لحاظ ...'>فیلم‌های عمار به عرصه‌ای وارد شده که کسی جرأتش را نداشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb95b80rhbg0p.uiur.html'  class='mainDiv4Even' title='مراسم قرعه&zwnj;کشی جدول نمایش فیلم&zwnj;های این دوره از جشنواره ملی فیلم فجر در پردیس ملت برگزار شد....'>کامیون جشنواره را راه می‌اندازد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevo8f.jh8fei9bbj.html'  class='mainDiv4Odd' title='به خيال خويش تلاش نمودند تا بر چهره خورشيد نقاب كشند و نور تابان آن را تار كنند؛ عزمشان جزم بود تا در ...'>کلماتم کلماتی‌ست حقیر ‌ای باران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqinz-23nvkd.tft2.html'  class='mainDiv4Even' title='خشونت پلیس آمریکا علیه شهروندان به&zwnj;ویژه سیاه&zwnj;پوستان همواره به&zwnj;عنوان یک نقطه تاریک در ...'>تبعیض نژادی به روش پلیسی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjv8evauqeyvz.fsfu.html'  class='mainDiv4Odd' title='مراسم یادبود درگذشت حبیب&zwnj;الله چایچیان(حسان) در مسجد ارک تهران باحضور شخصیت&zwnj;های مذهبی برگزار ...'>مراسم یادبود حبیب‌الله چایچیان در مسجد ارک برگزار شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsiqsm2bqx08.ala2.html'  class='mainDiv4Even' title='ششمین محفل اوج هنر به پاسداشت نادر طالب زاده با عنوان &laquo;آقای نادر&raquo; اختصاص دارد. این محفل ...'>«آقای نادر» یک آتش به اختیار واقعی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb55b88rhbgwp.uiur.html'  class='mainDiv4Odd' title='بالاخره پس از ماه&zwnj;ها و با توجه به نزدیک شدن به سی&zwnj;و ششمین جشنواره فیلم فجر، مسئولان رسانه ...'>دورهمی موقت سینمایی‌ها با مهران مدیری</a>
</div><div id='latest_arch'><a href='/vtpcsyab.gcdu2a05q8byd2.la2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>