<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - داووس بحران ‌زده در داخل منفور در خارج</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="اجلاس داووس در حالی آغاز به کار کرد که در داخل با بحران&amp;zwnj;ها و چالشها و نابسامانی&amp;zwnj;های بسیاری ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,داووس,بحران,‌زده,داخل,منفور,خارج">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssew.skj1zjyss1rhx2k4m.ib9jbx.j.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu4').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv1Head' class='lysprites1'></div><div id='mainDiv1Body'><div id='mainDiv1Img'><div id='mainDiv1ImgImg'><a href='/vdcip3a3.t1a332bcct.html'><img src='/skins/default/fa/normal/ch01_002.png' id='playing-now' ></a>
</div><img src='/images/pixel.gif' width='160' height='125'>
</div><p id='mainDiv1Txt'><a href='/vdcip3a3.t1a332bcct.html'  title='در حالی که عراق یکپارچه در انتظار اعلام رسمی آزادی موصل از سوی حیدرالعبادی است، نیروهای مبارزه با تروریسم ...'>در آغوش عراق</a>
</p></div><div id='mainDiv1Footer' class='lysprites1'></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/world'>جهان</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prteew8zejh8zni.b9bj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/geteew8zejh8zni.b9bj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdceew8zejh8zni.b9bj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : چهارشنبه ۲ بهمن ۱۳۹۸ ساعت ۰۰:۴۶</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>پنجاهمین اجلاس مجمع جهانی اقتصادی در سایه اعتراض‌های جهانی آغاز به کار کرد</div><div id='docDiv3TitrMain'>داووس بحران ‌زده در داخل منفور در خارج</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000112/n00112544-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='داووس بحران ‌زده در داخل منفور در خارج' title='داووس بحران ‌زده در داخل منفور در خارج'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">اجلاس داووس در حالی آغاز به کار کرد که در داخل با بحران&zwnj;ها و چالشها و نابسامانی&zwnj;های بسیاری مواجه است و در بیرون نیز با اعتراض&zwnj;های گسترده مردمی مواجه که نشانگر نزدیک&zwnj;شدن این اجلاس به ساختاری فروپاشیده است. <br />همزمان با آغاز نشست سالانه اقتصادی در داووس سوئیس، معترضان برای ترویج بحث&zwnj;ها با محوریت محیط زیست و عدالت تجمع کردند.مجمع جهانی اقتصاد دیروز در منطقه کوهستانی و سرد و پربرف داووس سوییس و با شرکت بیش از سه هزار شرکت کننده از سیاستمداران، اقتصادانان و فعالان جوامع مدنی و همچنین مقامات کشور&zwnj;ها آغاز بکار کرد.هفت مبحث اصلی یعنی آینده سالم، راهکار&zwnj;های محافظت از کره زمین، کسب و کار بهتر، مسائل ژئوپلتیکی، جامعه و آینده کار، اقتصاد&zwnj;های عادلانه&zwnj;تر و فناوری کالا&zwnj;ها مهمترین محور&zwnj;های این اجلاس اعلام شده است. <br />در مجموع هفتصدو هفتادو چهار نفر در طول برگزاری این اجلاس سخنرانی خواهند کرد. هم&zwnj;چنین بیش از سه هزار نفر از صدو هفده کشور در این اجلاس حضور خواهند یافت که در بین آن&zwnj;ها پنجاه و سه رئیس جمهور و نخست&zwnj;وزیر نیز حضور خواهند داشت. همزمان با آغاز نشست سالانه اقتصادی در داووس سوئیس، هزاران معترض ,توجه سیاستمداران به تغییرات اقلیمی و عدالت در توسعه جهانی را خواستار شدند و چهره شهر داووس را به میدان اعتراضهای خیابانی تبدیل کردند . فعالان محیط زیست اعلام کردند در اعتراض به کوتاهی سران کشور&zwnj;های جهان برای رسیدگی به مسئله تغییرات آب و هوایی، قصد دارند در داووس محل برگزاری نشست مجمع جهانی اقتصاد تظاهرات کنند. گرتا تونبرگ فعال زیست محیطی سوئدی نیز قرار است در نشست سالانه مجمع جهانی اقتصاد که دونالد ترامپ نیز در آن حضور دارد، شرکت کند. پلیس سوئیس اعلام کرد جت&zwnj;های جنگنده، سامانه&zwnj;های دفاع زمینی، رادار&zwnj;ها و سایر تمهیدات امنیتی، برای حفاظت از حدود ۳ هزار شرکت کننده در این نشست، حاضر هستند. <br />پس از آنکه مقامات مسئول اقدام به مسیر&zwnj;های جاده&zwnj;ای به مقصد داووس را مسدود کردند، فعالان زیست محیطی با پای پیاده و از طریق قطار خود را به این شهر خواهند رساند. در این میان رئیس&zwnj;جمهور آمریکا در سخنرانی در نشست داووس به تمجید از مواضع دولت خودش پرداخت و گفت: &laquo;آمریکا دوباره دارد برنده می&zwnj;شود&raquo;.&laquo;دونالد ترامپ&raquo; رئیس&zwnj;جمهور آمریکا با حضور در نشست مجمع جهانی اقتصادی داووس سخنرانی کرد و در این سخنرانی ادعاهای زیادی درباره کارنامه &laquo;باورنکردنی&raquo; دولتش در زمینه&zwnj;های اقتصادی مطرح کرد. رئیس&zwnj;جمهور آمریکا در ابتدای این سخنرانی با تمجید از کارنامه ریاست جمهوری او در این کشور به ویژه در زمینه رشد اقتصادی به توافق اخیر و مرحله اول واشنگتن با پکن اشاره کرد و گفت: &laquo;آمریکا دوباره دارد برنده می&zwnj;شود&raquo;. <br />دونالد ترامپ مدعی شد که با رشد شاخص&zwnj;های مختلف اقتصادی از قبیل کاهش نرخ بیکاری و کاهش تبعیض&zwnj;های اقتصادی در آمریکا، این کشور در زمینه رشد اقتصادی به سطحی بی سابقه رسیده است. <br />در این میان مانوئلا کاسپر-کلاریج، از روزنامه&zwnj;نگاران آلمانی در مطلبی برای دویچه وله نوشت، گردهمایی مجمع جهانی اقتصاد آسان است. انتظار می&zwnj;رود حدود ۳۰۰۰ شرکت&zwnj;کننده در داووس سوئیس گردهم جمع شوند و از جمله آن&zwnj;ها ۱۱۶ میلیاردر، مدیران اجرایی سازمان&zwnj;های چند ملیتی و بانکداران شرکت سرمایه&zwnj;گذاری بلک&zwnj;راک هستند.همچنین سران کشورها از جمله دونالد ترامپ، رئیس جمهوری آمریکا و ژایر بولسونارو، همتای برزیلی او و سران دولت&zwnj;ها از جمله آنگلا مرکل، صدراعظم آلمان و جوزپه کونته، نخست&zwnj;وزیر ایتالیا در نشست حاضر خواهند بود.به نظر می&zwnj;رسد بار دیگر نخبگان جهان برای گفت&zwnj;وگو درباره مشکلات جهانی که واقعا درکی از آن&zwnj;ها ندارند، دیدار می&zwnj;کنند. <br />با وجود اینکه به تصویر کشیدن مجمع جهانی اقتصاد به عنوان نشست رهبران منزوی و گوشه&zwnj;گیر امری معمول است، اما چندان دور از حقیقت نیست. نمی&zwnj;توان این مساله را نادیده گرفت که برخی از حاضران در داووس از لحظاتشان لذت می&zwnj;برند اما اکثر مدعوین هم سخت و خستگی&zwnj;ناپذیر کار می&zwnj;کنند. مجمع جهانی اقتصاد کسانی را کنار یکدیگر جمع می&zwnj;کند که معمولا تلاش دارند از یکدیگر اجتناب کنند. و بسیاری از شرکت&zwnj;کنندگان تمایل دارند که آنقدر مشغول کار برای شرکت&zwnj;ها یا دولت&zwnj;های خود به نظر برسند، که در غیر این صورت وقتی نداشته باشند ببینند چه اتفاقی در سایر نقاط جهان می&zwnj;افتد.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 112544</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='3'>
  <input type='hidden' name='doc_id' value='112544'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdci5razvt1azw2.cbct.html'><img src='/images/docs/000112/n00112548-s.jpg' alt='فاصله معنادار قانون و قانونگذاری سنتی از منابع تقنینی (۲)!؟' width='80' id='mainDiv9BigImg' height='65' title='فاصله معنادار قانون و قانونگذاری سنتی از منابع تقنینی (۲)!؟' ></a>
</div><p id='mainDiv9Txt'><a href='/vdci5razvt1azw2.cbct.html'  title='اشاره: قانونگذاران می توانند برای قانونگذاری از منابع گوناگونی استفاده کنند تا از طریق آن بتوانند روابط ...'>فاصله معنادار قانون و قانونگذاری سنتی از منابع تقنینی (۲)!؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgwx9quak9qn4.rpra.html'  title='معاون راهبردی و مشاور فرمانده کل سپاه با اشاره به اینکه پایه رژیم صهیونیستی و آمریکا بر مبنای ترور شکل ...'>در حمله به عین الاسد ۱۳۴ نفر کشته و ۲۴۵ نفر زخمی شده‌اند</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcipraz3t1azw2.cbct.html'  title='کارشناس مسائل سیاست خارجی بر این باور است؛ پاسخ اخیر وزیر امورخارجه کشورمان به تهدیدات اخیر کشورهای ...'>حرکتی رو به جلو در پرونده هسته‌ای</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdox0fsyt0fk6.2a2y.html'  class='mainDiv4Even' title='لیبی همچنان یکی از بحران&zwnj;ترین مناطق قاره آفریقا و بعضا نظام بین الملل است. روزهایی که نه تنها در ...'>همچنان بوی نفت می‌آید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceew8zejh8zni.b9bj.html'  class='mainDiv4Odd' title='اجلاس داووس در حالی آغاز به کار کرد که در داخل با بحران&zwnj;ها و چالشها و نابسامانی&zwnj;های بسیاری ...'>داووس بحران ‌زده در داخل منفور در خارج</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj88evvuqeviz.fsfu.html'  class='mainDiv4Even' title='عراق طی ماه&zwnj;های اخیر شاهد اعتراض&zwnj;های مردمی به وضعیت اقتصادی کشور بوده است. اعتراض&zwnj;هایی ...'>چرایی از سر گیری اعتراضات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauun6u49n6m1.k5k4.html'  class='mainDiv4Odd' title='نهادهای حقوق بشر در حالی به سیاست های یک بام و دو هوا و رفتارهای گزینشی در باب حقوق بشر در مناطق مختلف ...'>افزایش ۴۰۰ درصدی شکنجه اسرای در بند اسرائیل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizrazzt1azw2.cbct.html'  class='mainDiv4Even' title='وزارت خزانه داری انگلیس که ابتدا فقط شاخه نظامی گروه مقاومتی حزب الله لبنان را تحت قانون &laquo;اقدام ...'>فتنه انگلیسی در خیابان‌های بیروت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf10dyyw6dyja.igiw.html'  class='mainDiv4Odd' title='آلمان دیروز میزبان نشستی بود که با نام بررسی تحولات لیبی برگزار شد. آنچه ادعا شده است آن بوده که کنفرانس ...'>تنها گزینه لیبی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyx9qxak9qt4.rpra.html'  class='mainDiv4Even' title='بحران لیبی در حالی همچنان روزهای خونینی را سپری می&zwnj;کند که سرانجام پس از ماه&zwnj;ها بحث و بررسی،...'>سهم‌خواهی مدعیان بر سر کیک لیبی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqinzm23nzkd.tft2.html'  class='mainDiv4Odd' title='فرانسه در یک سال گذشته شرایط بحرانی را در عرصه داخلی سپری کرده که محور آن را اعتراض&zwnj;های مردمی در ...'>فرانسه و بهانه‌ای به نام سعودی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceow8z7jh8zei.b9bj.html'  class='mainDiv4Even' title='غزه بارزترین نماد قربانی شدن کرامت انسانی در اثر سیاستزدگی جامعه بین&zwnj;المللی و استثناگرایی حاکم ...'>نوار غزه و وقایع آن؛ آزمونی برای سازمان های بین‌المللی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5x0ffyt0fo6.2a2y.html'  class='mainDiv4Odd' title='عراق طی هفته&zwnj;های اخیر شاهد اقدامات گسترده&zwnj;ای از سوی مردم و مسئولان برای تحقق استقلال کامل ...'>آمریکا و سیاست تحقیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefw8zwjh8zei.b9bj.html'  class='mainDiv4Even' title='جنایات عربستان در یمن در حالی همچنان قربانی می&zwnj;گیرد که سیاست باج&zwnj;گیری آمریکا نیز وارد فاز ...'>باج‌گیری ۵۰۰ میلیون‌دلاری آمریکا از سعودی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcba5b85rhb8ap.uiur.html'  class='mainDiv4Odd' title='سال ۲۰۰۱ پس از حادثه ۱۱ سپتامبر، آمریکا و ناتو لشگر کشی سراسری به افغانستان صورت دادند. این اقدام در ...'>دروغی به وسعت دو دهه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0iqs12bqs08.ala2.html'  class='mainDiv4Even' title='همزمان با تشدید تحرکات آمریکا برای ادامه اشغال عراق، مردم و جریان&zwnj;های سیاسی و مقاومتی عراق برای ...'>تظاهرات میلیونی برای اخراج آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwx9q7ak9qt4.rpra.html'  class='mainDiv4Odd' title='عین الاسد واژه&zwnj;ای است که شاید زمانی صرفا برای محافل خبری و نظامی&zwnj;ها شناخته شده بود و می دانستند ...'>ناگفته‌ای از عین الاسد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxinzw23nzkd.tft2.html'  class='mainDiv4Even' title='در کنار بسیاری از گروه&zwnj;ها و جریان&zwnj;های عراقی، معاون دبیر کل جنبش النجباء عراق با تاکید بر اینکه ...'>مقاومت نظامی برای اخراج آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxiqsm2bqs08.ala2.html'  class='mainDiv4Odd' title='لیبی که زمانی با نام عمر مختار پیشگام مقابله با استعمار ایتالیا شناخته می&zwnj;شد و در طول ۴ دهه حاکمیت ...'>توافق در مسکو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzx0fjyt0fo6.2a2y.html'  class='mainDiv4Even' title='همزمان با تشدید مطالبات مردمی برای اخراج نیروهای آمریکایی، شبکه خبری المیادین از نشست مهم شماری از رهبران ...'>هماهنگی عراقی‌ها برای اخراج نظامیان آمریکایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf10dy0w6dyma.igiw.html'  class='mainDiv4Odd' title='انگلیسی&zwnj;ها که در طول چند قرن اخیر هر چند که برآن بوده اند تا سیاست بازانه رفتار کنند اما بعد نظامی ...'>رویای نظامی انگلیسی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyx9qwak9qw4.rpra.html'  class='mainDiv4Even' title='همزمان با تشدید اقدامات مردم عراق برای اخراج آمریکایی&zwnj;ها، یک پایگاه تحلیلی آمریکایی با اشاره به ...'>جهنم صدام بهتر از بهشت آمریکایی‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjo8evauqevtz.fsfu.html'  class='mainDiv4Odd' title='تلویزیون عمان از در گذشت قابوس بن سعید بن تیمور سلطان این کشور خبر داد. سلطان عمان که در سن ۷۹ سالگی ...'>چرا تغییری در راه نیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaun6a49n6e1.k5k4.html'  class='mainDiv4Even' title='تلویزیون رسمی عمان در حالی تایید کرد &laquo;هیثم بن&zwnj;طارق آل&zwnj;سعید&raquo; جانشین سلطان فقید ...'>هیثم بن‌طارق بر تخت پادشاهی عمان نشست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbw5b89rhb8fp.uiur.html'  class='mainDiv4Odd' title='با به بن بست رسیدن مذاکرات میان دولت و سندیکاهای کارگری معترضان فرانسوی دیروز مجددا به خیابانها آمدند ...'>فرانسه همچنان در کوران اعتراض</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbz5b8grhb8fp.uiur.html'  class='mainDiv4Even' title='ژاپن که حوزه فعالیتش&zwnj;هایش بیشتر در چارچوب اقتصادی است طی ماه&zwnj;های تحرکات قابل توجهی در عرصه ...'>خواسته‌های آقای نخست‌وزیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmiqss2bqs18.ala2.html'  class='mainDiv4Odd' title='ناکامی&zwnj;های آمریکا در عراق هر روز ابعاد گسترده&zwnj;تری می&zwnj;گیرد نخست&zwnj;وزیر دولت پیشبرد ...'>آمریکا مکانیزم خروج از عراق را تعیین کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5x0fxyt0fs6.2a2y.html'  class='mainDiv4Even' title='مردم نیجریه در تظاهراتی با سردادن شعار &laquo;مرگ بر آمریکا&raquo; آزادی شیخ زکزاکی را خواستار شدند....'>تظاهرات برای آزادی شیخ زکزاکی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfj0dyew6dyma.igiw.html'  class='mainDiv4Odd' title='ولادیمیر پوتین رئیس جمهور روسیه در سفری ناگهانی از سوریه دیدار کرد. وی در این سفر در کنار دیدار با بشار ...'>ابعاد یک سفر</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizrazzt1azw2.cbct.html'  class='mainDiv4Even' title='وزارت خزانه داری انگلیس که ابتدا فقط شاخه نظامی گروه مقاومتی حزب الله لبنان را تحت قانون &laquo;اقدام ...'>فتنه انگلیسی در خیابان‌های بیروت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyx9qxak9qt4.rpra.html'  class='mainDiv4Odd' title='بحران لیبی در حالی همچنان روزهای خونینی را سپری می&zwnj;کند که سرانجام پس از ماه&zwnj;ها بحث و بررسی،...'>سهم‌خواهی مدعیان بر سر کیک لیبی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceow8z7jh8zei.b9bj.html'  class='mainDiv4Even' title='غزه بارزترین نماد قربانی شدن کرامت انسانی در اثر سیاستزدگی جامعه بین&zwnj;المللی و استثناگرایی حاکم ...'>نوار غزه و وقایع آن؛ آزمونی برای سازمان های بین‌المللی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj88evvuqeviz.fsfu.html'  class='mainDiv4Odd' title='عراق طی ماه&zwnj;های اخیر شاهد اعتراض&zwnj;های مردمی به وضعیت اقتصادی کشور بوده است. اعتراض&zwnj;هایی ...'>چرایی از سر گیری اعتراضات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqinzm23nzkd.tft2.html'  class='mainDiv4Even' title='فرانسه در یک سال گذشته شرایط بحرانی را در عرصه داخلی سپری کرده که محور آن را اعتراض&zwnj;های مردمی در ...'>فرانسه و بهانه‌ای به نام سعودی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf10dyyw6dyja.igiw.html'  class='mainDiv4Odd' title='آلمان دیروز میزبان نشستی بود که با نام بررسی تحولات لیبی برگزار شد. آنچه ادعا شده است آن بوده که کنفرانس ...'>تنها گزینه لیبی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauun6u49n6m1.k5k4.html'  class='mainDiv4Even' title='نهادهای حقوق بشر در حالی به سیاست های یک بام و دو هوا و رفتارهای گزینشی در باب حقوق بشر در مناطق مختلف ...'>افزایش ۴۰۰ درصدی شکنجه اسرای در بند اسرائیل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefw8zwjh8zei.b9bj.html'  class='mainDiv4Odd' title='جنایات عربستان در یمن در حالی همچنان قربانی می&zwnj;گیرد که سیاست باج&zwnj;گیری آمریکا نیز وارد فاز ...'>باج‌گیری ۵۰۰ میلیون‌دلاری آمریکا از سعودی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5x0ffyt0fo6.2a2y.html'  class='mainDiv4Even' title='عراق طی هفته&zwnj;های اخیر شاهد اقدامات گسترده&zwnj;ای از سوی مردم و مسئولان برای تحقق استقلال کامل ...'>آمریکا و سیاست تحقیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayon6m49nwy1.k5k4.html'  class='mainDiv4Odd' title='استمرار وضعیت بحرانی مسلمانان میانمار موجب شده تا دفتر سازمان ملل در میانمار هشدار داده است که برای ...'>آپارتاید علیه روهینگیایی‌‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfx1dyjw6dxja.igiw.html'  class='mainDiv4Even' title='وزیر بهداشت یمن تاکید کرد که ائتلاف متجاوز سعودی از سلاح های ممنوعه علیه این کشور استفاده می کند که ...'>سرطان، هدیه سعودی به کودکان یمنی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjiyea.uqeoyzsffu.html'  class='mainDiv4Odd' title='با برگزاري انتخابات امريكا در دو روز ديگر، مشخص مي شود كليددار كاخ سفيد براي چهار سال آينده باز دموكراتها ...'>نگاهي به تفاوت هاي دموكرات ها و جمهوري خواهان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxinzw23nzkd.tft2.html'  class='mainDiv4Even' title='در کنار بسیاری از گروه&zwnj;ها و جریان&zwnj;های عراقی، معاون دبیر کل جنبش النجباء عراق با تاکید بر اینکه ...'>مقاومت نظامی برای اخراج آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfv1de.w6deeagiiw.html'  class='mainDiv4Odd' title='همزمان با ادامه رويارويي ارتش با گروه&zwnj;هاي تروريستي، دولت سوریه، ترکیه و کشورهای حوزه خلیج فارس ...'>ترکیه و شيخ‌نشين‌ها عاملان ريختن خون مردم سوريه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxmnm.23n6qdftt2.html'  class='mainDiv4Even' title='كانال سوئز يك مجراي آبي مصنوعي بين درياي سرخ و درياي مديترانه است. اين كانال كه در مصر واقع است ارتباط ...'>مختصري درباره كانال سوئز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1edv.w6dmyagiiw.html'  class='mainDiv4Odd' title='آتی؛ ایلونا استالیر مدل سرشناس ایتالیایی پیش از حمله اخیر آمریکا به عراق در سال 2003 میلادی به صدام ...'>رسوایی های جنسی تعدادی از سیاستمداران جهان </a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5x0fxyt0fs6.2a2y.html'  class='mainDiv4Even' title='مردم نیجریه در تظاهراتی با سردادن شعار &laquo;مرگ بر آمریکا&raquo; آزادی شیخ زکزاکی را خواستار شدند....'>تظاهرات برای آزادی شیخ زکزاکی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceno8f.jh8ffi9bbj.html'  class='mainDiv4Odd' title='اسلام ستيزي غرب در ميانمار به اوج مي&zwnj;رسد چنانكه هم زمان با موج جديد خشونت&zwnj;هاي قومي و فرقه&zwnj;...'>قتل‌عام ۳۰۰ مسلمان در ناآرامي‌هاي ميانمار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf11de.w6dejagiiw.html'  class='mainDiv4Even' title='گروه&zwnj;هاي حقوق بشري هشدار دادند که اخيرا حملات نژادپرستانه و خشونت&zwnj;آميز عليه مهاجران در يونان ...'>نقض حقوق مهاجر در يونان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcba5b85rhb8ap.uiur.html'  class='mainDiv4Odd' title='سال ۲۰۰۱ پس از حادثه ۱۱ سپتامبر، آمریکا و ناتو لشگر کشی سراسری به افغانستان صورت دادند. این اقدام در ...'>دروغی به وسعت دو دهه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzx0fjyt0fo6.2a2y.html'  class='mainDiv4Even' title='همزمان با تشدید مطالبات مردمی برای اخراج نیروهای آمریکایی، شبکه خبری المیادین از نشست مهم شماری از رهبران ...'>هماهنگی عراقی‌ها برای اخراج نظامیان آمریکایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyx9qwak9qw4.rpra.html'  class='mainDiv4Odd' title='همزمان با تشدید اقدامات مردم عراق برای اخراج آمریکایی&zwnj;ها، یک پایگاه تحلیلی آمریکایی با اشاره به ...'>جهنم صدام بهتر از بهشت آمریکایی‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdon05.yt0556a22y.html'  class='mainDiv4Even' title='افغانستان که در چهار دهه اخير رنگ آرامش نديده است همچنان با مجموعه&zwnj;&zwnj;اي از چالشهاي سياسي و ...'>روزهاي سرنوشت ساز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciz3ay.t1ayw2bcct.html'  class='mainDiv4Odd' title='آتش بس در سوريه در حالي به پايان رسيدن كه در طول ۴ روز آتش بس گروه&zwnj;هاي تروريستي هيچ پايبندي به ...'>آژير پايان آتش‌بس با درگيري‌هاي خونين</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0iqs12bqs08.ala2.html'  class='mainDiv4Even' title='همزمان با تشدید تحرکات آمریکا برای ادامه اشغال عراق، مردم و جریان&zwnj;های سیاسی و مقاومتی عراق برای ...'>تظاهرات میلیونی برای اخراج آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxiqsm2bqs08.ala2.html'  class='mainDiv4Odd' title='لیبی که زمانی با نام عمر مختار پیشگام مقابله با استعمار ایتالیا شناخته می&zwnj;شد و در طول ۴ دهه حاکمیت ...'>توافق در مسکو</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>