<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - سبک جدید تفرقه افکنی‌</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="یکی از اتفاقات این روزهای فضای مجازی متاسفانه تفرقه انداختن بین مردم است. عده&amp;zwnj;ای ناخواسته و یا ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,سبک,جدید,تفرقه,افکنی‌">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/fa/Mosbat siasat' class='sd1-1' id='dMenu8'>+ سیاست</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu9' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu9'>آرشیو</a>
<script>
                        t=$('#dMenu9').width();    
                        $('#sdMenu9').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtenw8zojh877i.b9bj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getenw8zojh877i.b9bj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcenw8zojh877i.b9bj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : جمعه ۱۰ آذر ۱۳۹۶ ساعت ۲۲:۰۴</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>بدون روتوش</div><div id='docDiv3TitrMain'>سبک جدید تفرقه افکنی‌</div></div><div id='doc_div33'>
  <p align="justify">یکی از اتفاقات این روزهای فضای مجازی متاسفانه تفرقه انداختن بین مردم است. عده&zwnj;ای ناخواسته و یا ناآگاه به رهبران تفرقه شهره می&zwnj;شوند و سعی می&zwnj;کنند تا چیزی را به رای عمومی بگذارند که موافقان و مخالفانی دارد و همین سرآغاز تفرقه جدیدی می&zwnj;شود. <br />یکی به طرفداری یک قوه و سرکوب یک شخص برمی&zwnj;خیزد و دیگری تلاش می&zwnj;کند تا سکوت کس دیگری را تفسیر کند و آن یکی عکسی را از مظلومیت خانواده شهید مدافع حرم که اهل قوم و نژادی خاص است را بدون اطلاع از کم و کیف ماجرا منتشر می&zwnj;کند و دیگری سعی دارد حتی صفحه فلان مسئول را جعل کند تا بر طبل تفرقه بکوید!! اینها باعث می&zwnj;شود که در هر آنی غفلت شکافی عمیق به وجود آید و بر طبق تفرقه&zwnj;های سیاسی، اجتماعی، ورزشی و حزبی کوبیده شود غافل از اینکه اینها جاده&zwnj;های فرعی است که ما را از اصل ماجرا و توجه به آنچه در منطقه و جهان رخ می&zwnj;دهد می&zwnj;خواهد غافل کند. <br />برای چنین فضای باز و گسترده&zwnj;ای که هر انسانی با هر نیتی می&zwnj;تواند اقدامی کند نه بگیر و ببند و فیلتر جواب می&zwnj;شود و نه تفرقه جدیدی به نام راه&zwnj;اندازی کمپین موافقان و مخالفان شبکه&zwnj;های مجازی، این مسیر تنها مهاجمان جنگ نرمی را می&zwnj;طلبد که هوشیارانه و بدون نگاه حزبی و جناحی و سلیقه&zwnj;ای پاسخ هر شبهه را مستند داده و عده&zwnj;ای دیگر که این پاسخ&zwnj;ها را به صورت گسترده در فضای مجازی به اشتراک می&zwnj;گذارند. <br />سهم هر دلسوز و انقلابی&zwnj;ای هم می&zwnj;تواند یافتن صفحات پیشگامان جنگ نرم و معرفی آن به جامعه و انتشار اخبار درست باشد. به همین راحتی می&zwnj;توان از تفرقه&zwnj;ای جدید جلوگیری کرده و سبک جدیدی از تفرقه را که متاسفانه رواج یافته منهدم کرد.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 102059</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='102059'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcbs5b80rhbggp.uiur.html'><img src='/images/docs/000102/n00102056-s.jpg' alt='مصیبت تکرار نشد' width='80' id='mainDiv9BigImg' height='65' title='مصیبت تکرار نشد' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcbs5b80rhbggp.uiur.html'  title='&zwnj;زمین&zwnj;لرزه &zwnj;۶.۱ ریشتری &zwnj;ساعت ۶ و ۲ دقیقه و ۴۴ ثانیه و در عمق ۱۰ کیلومتری زمین هجدک ...'>مصیبت تکرار نشد</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgnx9qqak9zz4.rpra.html'  title='در حالی که آمریکا با رشوه ۹ میلیارد دلاری چشم بر روی جنایات آل&zwnj;خلیفه بسته است اما واکنش جهانی همچنان ...'>محکومیت جهانی رفتار آل‌خلیفه علیه شیخ عیسی قاسم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchminzi23nvvd.tft2.html'  title='پس از تشدید اختلافات و دشمنی&zwnj;های عربستان سعودی علیه جمهوری اسلامی ایران، تحلیلگران و رسانه&zwnj;...'>تکرار عاشورا اما این‌بار متفاوت</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchminzi23nvvd.tft2.html'  class='mainDiv4Even' title='پس از تشدید اختلافات و دشمنی&zwnj;های عربستان سعودی علیه جمهوری اسلامی ایران، تحلیلگران و رسانه&zwnj;...'>تکرار عاشورا اما این‌بار متفاوت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpiqsm2bqxx8.ala2.html'  class='mainDiv4Odd' title='از زمان پیروزی انقلاب اسلامی ملت ایران یک کلید واژه در ادبیات سیاسی به چشم و آن صدور انقلاب است. از ...'>صدور انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkx0fjyt0zz6.2a2y.html'  class='mainDiv4Even' title='در آستانه هفته وحدت و رسیدن ایام ولادت پیامبر اسلام خبر مهمی به دنیای اسلام مخابره شد، خبر شکست داعش،...'>نابودی داعش آغاز مسیر وحدت مذاهب اسلامی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcenw8zojh877i.b9bj.html'  class='mainDiv4Odd' title='یکی از اتفاقات این روزهای فضای مجازی متاسفانه تفرقه انداختن بین مردم است. عده&zwnj;ای ناخواسته و یا ...'>سبک جدید تفرقه افکنی‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3x9qzak9zz4.rpra.html'  class='mainDiv4Even' title='حجت&zwnj;الاسلام محمدرضا زائری در صفحه اینستاگرام خود و کانال تلگرامی&zwnj;اش یاداشتی با تیتر&laquo;...'>وقت آدم شدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-inzz23nvvd.tft2.html'  class='mainDiv4Odd' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای در پیامی به اجلاس سالانه&zwnj;ی زکات با اشاره به جایگاه برجسته و اهمیت ...'>جمهوری اسلامی باید زکات را در سرلوحه برنامه‌های خود گذارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqrazrt1auu2.cbct.html'  class='mainDiv4Even' title='۱۰ آذر هر سال روز مجلس نامگذاری شده تا با یادآوری نام شهید سیدحسن مدرس در این روز و نحوه عملکرد وی، ...'>«مجلس انقلابی» در رأس امور قرار دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjm8evtuqeyyz.fsfu.html'  class='mainDiv4Odd' title='رئیس دفتر مقام معظم رهبری از نامه رئیس سازمان &laquo;سیا&raquo; به قاسم سلیمانی و بی&zwnj;توجهی وی به ...'>ماجرای بی‌توجهی سردار سلیمانی به نامه رئیس سیا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiun6y49nww1.k5k4.html'  class='mainDiv4Even' title='خطیب نماز جمعه این هفته تهران در بررسی بودجه&zwnj; سال آینده به نمایندگان مجلس توصیه&zwnj;&zwnj;هایی ...'>پایان داعش قدرت ایران را اثبات کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb05b8srhbggp.uiur.html'  class='mainDiv4Odd' title='هرچه زمان مى&zwnj;گذرد، جامعیت و جاذبه شریعت و سیره نبوى و منطق مستحکم اسلام عزیز براى بشریت تشنه عدالت،...'>«وحدت» ضرورت اول جهان اسلام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9x0f5yt0zz6.2a2y.html'  class='mainDiv4Even' title='جهان اسلام با یک و نیم میلیارد جمعیت می&zwnj;تواند به عنوان یکی از نقش&zwnj;آفرینان مهم در صحنه جهانی ...'>تمدن اسلامی، راهکار نهایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfm0dy0w6dxxa.igiw.html'  class='mainDiv4Odd' title='ناظران سیاسی بر این باورند که ترکیه از روی ناچاری و طرد شدن از سوی اتحادیه اروپا، ناتو و چشیدن بدعهدی&zwnj;...'>آنکارا انتخابی جز تهران در موضوع منطقه‌ای ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwx9qwak9zz4.rpra.html'  class='mainDiv4Even' title='نشریه &laquo;هافینگتون پست&raquo; در یادداشتی در مورد سیاست&zwnj;های حاکمان جدید عربستان، نوشته است ...'>محمد بن سلمان پیش از رویارویی با ایران، به سرنوشت صدام توجه کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceew8z7jh877i.b9bj.html'  class='mainDiv4Odd' title='پنج سال از دولت تدبیر و امید گذشته است و مردم دلشان خوش است که برایشان منشور حقوق شهروندی رونمایی کردید ...'>می‌توانید پیشگام ارتباط مستقیم با مردم باشید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfj0dyyw6dxxa.igiw.html'  class='mainDiv4Even' title='سه&zwnj;شنبه شب رئیس&zwnj;جمهوری با مردم سخن گفت، بر همین اساس نکات مثبت و سوالات باقی مانده در این ...'>هنر ما این بود که...</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtx9qxak9zz4.rpra.html'  class='mainDiv4Odd' title='مرجع تقلید شیعیان گفت: مشکل واقعی مردم مشکل بانک&zwnj;هاست که مردم را بیچاره کرده است، مشکل مردم بنا&zwnj;...'>مشکل بانک‌ها هستند که مردم را بیچاره کرده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkinzx23nvvd.tft2.html'  class='mainDiv4Even' title='رئیس دفتر رئیس&zwnj;جمهوری با رد انتقادات اخیر به وی به رسانه&zwnj;ها توصیه کرد از کلی&zwnj;گویی بپرهیزند ...'>در دفتر رئیس‌جمهور به روی تمامی جناح‌ها باز است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5raz5t1auu2.cbct.html'  class='mainDiv4Odd' title='تصویری از اهتزاز پرچم یا حسین(ع) در مسجدجامع شهر البوکمال را مشاهده خواهید کرد. شهر بوکمال آخرین منطقه ...'>پرچم یا حسین‌ در آخرین پایگاه داعش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjx8eviuqeyyz.fsfu.html'  class='mainDiv4Even' title='تقویت توان نظامی یکی از مولفه&zwnj;های قدرت&zwnj;ساز هر کشور است و در این میان، ساخت موشک&zwnj;های مختلف ...'>هم‌افزایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayun6i49nww1.k5k4.html'  class='mainDiv4Odd' title='جلسه علنی مجلس شورای اسلامی روز گذشته با ریاست علی لاریجانی برگزار شد. در این جلسه نمایندگان مخالف با ...'>پای مجلس در کفش شورای نگهبان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcba5b8zrhbggp.uiur.html'  class='mainDiv4Even' title='دادستان کل کشور اعلام کرد نمی&zwnj;توانم فهرست چیزهایی که از خانه رئیس&zwnj;جمهور سابق کشف کرده ایم ...'>خانه ننجون را زیر و رو کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0iqs42bqxx8.ala2.html'  class='mainDiv4Odd' title='عضو شورای عالی انقلاب فرهنگی گفت: خاتمی زیر بار بیانیه موسوی و کروبی برای ساقط کردن نظام جمهوری اسلامی ...'>خاتمی زیر بار بیانیه موسوی و کروبی برای ساقط کردن نظام نرفت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdox0fnyt0zz6.2a2y.html'  class='mainDiv4Even' title='همین چند وقت پیش یک رسانه&zwnj;ای تیتر زد &laquo;شلیک موشک انصارالله به ریاض، هدف بعدی دوبی&raquo;. ...'>تئوریزه کردن بریدن سر موشک‌ها با کاغذ روزنامه‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzinz-23nvvd.tft2.html'  class='mainDiv4Odd' title='اسرائیل باید حضور ایران در سوریه را تحمل کند و در ادبیاتی دیگر حضور جمهوری اسلامی به عنوان تأثیرگذارترین ...'>تحمل حضور ایران در سوریه برای اسرائیل یک باید است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxx0ffyt0zz6.2a2y.html'  class='mainDiv4Even' title='برگزاری جلساتی درباره تامین مالی تسلیحات نظامی، اتفاقات منطقه، گزارش حمله تروریستی به مجلس، آسیب&zwnj;...'>مرزِ محرمانگی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceww8zwjh877i.b9bj.html'  class='mainDiv4Odd' title='رئیس دیده&zwnj;بان شفافیت و عدالت گفت: برای آخرین بار به دریافت&zwnj;کنندگان تسهیلات از موسسه ثامن&zwnj;...'>مدیرعامل ثامن‌الحجج به جای زندان در خانه‌اش محصور شد</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0iqs42bqxx8.ala2.html'  class='mainDiv4Even' title='عضو شورای عالی انقلاب فرهنگی گفت: خاتمی زیر بار بیانیه موسوی و کروبی برای ساقط کردن نظام جمهوری اسلامی ...'>خاتمی زیر بار بیانیه موسوی و کروبی برای ساقط کردن نظام نرفت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcba5b8zrhbggp.uiur.html'  class='mainDiv4Odd' title='دادستان کل کشور اعلام کرد نمی&zwnj;توانم فهرست چیزهایی که از خانه رئیس&zwnj;جمهور سابق کشف کرده ایم ...'>خانه ننجون را زیر و رو کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtx9qxak9zz4.rpra.html'  class='mainDiv4Even' title='مرجع تقلید شیعیان گفت: مشکل واقعی مردم مشکل بانک&zwnj;هاست که مردم را بیچاره کرده است، مشکل مردم بنا&zwnj;...'>مشکل بانک‌ها هستند که مردم را بیچاره کرده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5raz5t1auu2.cbct.html'  class='mainDiv4Odd' title='تصویری از اهتزاز پرچم یا حسین(ع) در مسجدجامع شهر البوکمال را مشاهده خواهید کرد. شهر بوکمال آخرین منطقه ...'>پرچم یا حسین‌ در آخرین پایگاه داعش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkinzx23nvvd.tft2.html'  class='mainDiv4Even' title='رئیس دفتر رئیس&zwnj;جمهوری با رد انتقادات اخیر به وی به رسانه&zwnj;ها توصیه کرد از کلی&zwnj;گویی بپرهیزند ...'>در دفتر رئیس‌جمهور به روی تمامی جناح‌ها باز است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfm0dy0w6dxxa.igiw.html'  class='mainDiv4Odd' title='ناظران سیاسی بر این باورند که ترکیه از روی ناچاری و طرد شدن از سوی اتحادیه اروپا، ناتو و چشیدن بدعهدی&zwnj;...'>آنکارا انتخابی جز تهران در موضوع منطقه‌ای ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdox0fnyt0zz6.2a2y.html'  class='mainDiv4Even' title='همین چند وقت پیش یک رسانه&zwnj;ای تیتر زد &laquo;شلیک موشک انصارالله به ریاض، هدف بعدی دوبی&raquo;. ...'>تئوریزه کردن بریدن سر موشک‌ها با کاغذ روزنامه‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauun6a49nww1.k5k4.html'  class='mainDiv4Odd' title='نگارنده بر این باور استوار است که پیروزی در سوریه و عراق بر تروریست&zwnj;های وهابی تکفیری با جنگ و مقاومت،...'>تحمیل شکست به دشمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceew8z7jh877i.b9bj.html'  class='mainDiv4Even' title='پنج سال از دولت تدبیر و امید گذشته است و مردم دلشان خوش است که برایشان منشور حقوق شهروندی رونمایی کردید ...'>می‌توانید پیشگام ارتباط مستقیم با مردم باشید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwx9qwak9zz4.rpra.html'  class='mainDiv4Odd' title='نشریه &laquo;هافینگتون پست&raquo; در یادداشتی در مورد سیاست&zwnj;های حاکمان جدید عربستان، نوشته است ...'>محمد بن سلمان پیش از رویارویی با ایران، به سرنوشت صدام توجه کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiinzm23nvvd.tft2.html'  class='mainDiv4Even' title='فرمانده معظم کل قوا دیروز در دیدار فرماندهان و مسئولان نیروی دریایی ارتش، هفتم آذر را روز افتخار و سربلندی ...'>حضور در آب‌های آزاد همچون گذشته باید تداوم یابد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj88evauqeyyz.fsfu.html'  class='mainDiv4Odd' title='از در آبدارخانه که دیدمش رنگ رخسارم پرید. آنقدر عصبانی بود که احساس کردم همین الان است که بترکد و در ...'>بیانیه منع ورود با کفش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf00dymw6dxxa.igiw.html'  class='mainDiv4Even' title='کوبایی&zwnj;ها یک سال پیش روزی سخت را سپری کردند. روزی که خبر درگذشت مردی منتشر شد که انقلابشان را آغاز ...'>چریک ماندگار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzinz-23nvvd.tft2.html'  class='mainDiv4Odd' title='اسرائیل باید حضور ایران در سوریه را تحمل کند و در ادبیاتی دیگر حضور جمهوری اسلامی به عنوان تأثیرگذارترین ...'>تحمل حضور ایران در سوریه برای اسرائیل یک باید است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxx9qtak9zz4.rpra.html'  class='mainDiv4Even' title='سازمان عفو بین&zwnj;الملل، دسترسی هر چه سریعتر آیت&zwnj;الله عیسی قاسم رهبر نهضت اسلامی بحرین به درمان ...'>توئیت سازمان عفو بین‌الملل درباره مداوای هرچه سریع‌تر آیت الله عیسی قاسم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsn05.yt05j6a22y.html'  class='mainDiv4Odd' title='آزاده اردکاني رئيس سابق موزه ملي ايران به دليل تحصيل مال نامشروع به حبس و جريمه نقدي محکوم شد. به گزارش ...'>محکوميت آزاده اردکاني به حبس و جريمه نقدي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceeo8f.jh8fvi9bbj.html'  class='mainDiv4Even' title='روسيه اعلام کرد بنا به ملاحظات فني، تحويل راکتور نيروگاه اتمي بوشهر را سه ماه ديگر عقب مي&zwnj;اندازد....'>خلف وعده چند باره روس‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3y9u.ak9u74prra.html'  class='mainDiv4Odd' title='قدرت&zwnj;الله عليخاني گفت: اگر خدا بخواهد دولت را مي&zwnj;گيريم. وي در گفت&zwnj;و&zwnj;گو با جهان&zwnj;...'>عليخاني: دولت آينده را مي‌گيريم!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb89bz.rhbzwpiuur.html'  class='mainDiv4Even' title='حضرت آيت&zwnj;الله خامنه&zwnj;اي رهبر معظم انقلاب اسلامي صبح ديروز چهارشنبه در ديدار هزاران نفر از دانش&zwnj;...'>هشدار به مسئولان و رؤساي قوا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfx0fxyt0zz6.2a2y.html'  class='mainDiv4Odd' title='جمع شدن بساط گروه تروریستی داعش از اراضی سوریه و عراق آن هم به واسطه نقش اثرگذار جمهوری اسلامی ایران ...'>پیروزی مقاومت «فتح الفتوح» بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccioqm.2bqm48laa2.html'  class='mainDiv4Even' title='به گزارش شيعه آنلاين، چندي پيش در خبري از ديدار محرمانه تعدادي از مقامات ارشد گروهک منافقين با مقامات ...'>حمايت مالي سعودي‌ها از منافقين</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcft1de.w6decagiiw.html'  class='mainDiv4Odd' title='عبدالله نوري از اختلافات ميان اصلاح&zwnj;طلبان و فرقه سبز پرده برداشت و تصريح کرد که در اين جبهه رخوت،...'>عبدالله نوري: اصلاح‌طلبان بايد به فرقه سبز اعتماد کنند!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciv3ay.t1ayv2bcct.html'  class='mainDiv4Even' title='حداد عادل: اميدوارم پينگ&zwnj;پنگ مکاتباتي سران سه قوه متوقف شود. ننجون: شما را به خدا اجازه بدهيد برادرانه ...'>مكاتبات پينگ‌پنگي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxx0ffyt0zz6.2a2y.html'  class='mainDiv4Odd' title='برگزاری جلساتی درباره تامین مالی تسلیحات نظامی، اتفاقات منطقه، گزارش حمله تروریستی به مجلس، آسیب&zwnj;...'>مرزِ محرمانگی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfj0dyyw6dxxa.igiw.html'  class='mainDiv4Even' title='سه&zwnj;شنبه شب رئیس&zwnj;جمهوری با مردم سخن گفت، بر همین اساس نکات مثبت و سوالات باقی مانده در این ...'>هنر ما این بود که...</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceww8zwjh877i.b9bj.html'  class='mainDiv4Odd' title='رئیس دیده&zwnj;بان شفافیت و عدالت گفت: برای آخرین بار به دریافت&zwnj;کنندگان تسهیلات از موسسه ثامن&zwnj;...'>مدیرعامل ثامن‌الحجج به جای زندان در خانه‌اش محصور شد</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div><div id='foot-div2'><a href='/fa/Mosbat siasat' class='footerMenuItems'>+ سیاست</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>