<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - پیروزی حداقلی برای دستیابی به پیروزی حداکثری</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="گرامیداشت هفته دفاع مقدس امسال درحالی آغاز شد که رهبر معظم انقلاب اسلامی درباره تحریف تاریخ جنگ تذکراتی ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,پیروزی,حداقلی,برای,دستیابی,حداکثری">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtepn8z7jh8zei.b9bj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getepn8z7jh8zei.b9bj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcepn8z7jh8zei.b9bj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : سه شنبه ۱ مهر ۱۳۹۹ ساعت ۲۱:۱۶</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>نگاهی به دلایل پذیرش قطعنامه ۵۹۸ از سوی حضرت امام خمینی (ره)</div><div id='docDiv3TitrMain'>پیروزی حداقلی برای دستیابی به پیروزی حداکثری</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000115/n00115460-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='پیروزی حداقلی برای دستیابی به پیروزی حداکثری' title='پیروزی حداقلی برای دستیابی به پیروزی حداکثری'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">گرامیداشت هفته دفاع مقدس امسال درحالی آغاز شد که رهبر معظم انقلاب اسلامی درباره تحریف تاریخ جنگ تذکراتی را دادند. یکی از موضوعاتی که در فرمایش ایشان به آن اشاره شد، پذیرش قطعنامه ۵۹۸ از سوی ایران بود. ایشان در این باره تاکید کردند که از همان شروع کار یعنی همکاری ارتش و سپاه و انتخاب تاکتیک&zwnj;های مبتکرانه و شجاعانه و انجام اقدامات بزرگ و شگفت&zwnj;آور در عملیات&zwnj;ها تا پایان جنگ و قبول قطعنامه، همه مبتنی بر عقلانیت و تدبیر بود. <br />مقام معظم رهبری با اشاره به اینکه موضع&zwnj;گیری&zwnj;های امام (ره) هوشمندانه به اقتضای شرایط مختلف جنگ بود، اظهار داشتند: برخی&zwnj;ها تلاش دارند تا با استناد به خطایی که در یک جمعی صورت گرفته، دفاع مقدس را به بی&zwnj;تدبیری متهم کنند. این درحالی است که همگی می دانیم یکی از مقاطع تاریخی بعد از پیروزی انقلاب اسلامی پذیرش قطعنامه ۵۹۸ بود. این اتفاق به قدری تلخ بود که امام خمینی ( ره) از آن به نوشیدن جام زهر تعبیر کردند. <br />اما باید دید چرا تصمیم امام (ره ) در آن زمان تدبیری عاقلانه و درست بود و چرا عده ای به دنبال تحریف این واقعیت تاریخی هستند. <br /><br />قطعنامه ۵۹۸ و شرایط آن زمان <br />نسل چهارم انقلاب شاید مانند قدیمی&zwnj;ترها از چگونگی تدوین قطعنامه ۵۹۸ و پذیرش آن توسط ایران مطلع نباشد و به درستی نتواند علل و عوامل تاثيرگذار در پذيرش آن را بشناسد، از این رو بایستی برای این گروه روشن کرد که شرایط آن زمان چگونه بود تا دلایل تحریف&zwnj;ها و اظهار نظرهای مغرضانه در این زمینه روشن شود. <br />باید گفت در درجه اول ایران قطعنامه ۵۹۸ را که در ۲۹تیرماه سال ۶۶ از سوی شورای امنیت سازمان ملل صادر شد، نپذیرفت و دقیقاً یک سال بعد از آن تصمیم به پذیرش این قطعنامه گرفت. این قطعنامه که برای پایان دادن به جنگ ایران و عراق صادر شد، یکی از قطعنامه&zwnj;های شورای امنیت است که از نظر کمی و تعداد واژه&zwnj;های به کار گرفته شده در زمره مفصل&zwnj;ترین قطعنامه شورای امنیت محسوب می&zwnj;شود. در حقیقت قطعنامه ۵۹۸ هشتمین قطعنامه در دوران جنگ تحمیلی بود؛ اما این قطعنامه یک تفاوت اساسی با قطعنامه&zwnj;های پیشین داشت و آن این بود که در این قطعنامه وضعیت حقوقی &quot;جنگ&quot; بین دو کشور ایران و عراق را به رسمیت شناخته بود. همچنین در این قطعنامه به موضوع تعیین متجاوز و پرداخت غرامت پرداخته شده بود و در زمانی به تصویب رسید که ایران نسبت به عراق وضعیت بهتری داشت؛ در واقع ایران در موضع قدرت و عراق در موضع ضعف بود. ضمن اینکه ایران در مناطق مرزی، آرایش نظامی مناسبی داشت و توانسته بود در آن مناطقی که خطوط مرزی علیه ایران بود، با تصرف ارتفاعات و مناطق استراتژیک وضعیت مطلوبی را ایجاد کند. اما اجرای بندهای قطعنامه ترتیبی بود؛ یعنی ابتدا باید دو کشور به مرزهای بین&zwnj;المللی بازمی&zwnj;گشتند، سپس در مورد موضوعات دیگر مانند تعیین متجاوز و دریافت غرامت اقدام می&zwnj;&zwnj;شد. با این وجود درخواست ایران، در ابتدای صدور قطعنامه، تغییر در ترتیب بندهای قطعنامه بود و تقاضا داشت که موضوع تعیین متجاوز بند اول قطعنامه باشد.اما این درخواست مورد قبول شورای امنیت سازمان ملل قرار نگرفت. دلیل اصرار ایران بر تغییر بندها این بود که اجرای بندها ترتیبی بود و مهمتر از همه اینکه اجرای بند&zwnj;ها ضمانتی نداشت؛ یعنی معلوم نبود که پس از بازگشت ایران به مرزهای بین&zwnj;المللی، آیا سازمان ملل حاضر خواهد شد که صدام را به عنوان متجاوز معرفی کند یا اینکه او را مجبور به پرداخت غرامت سازد و اساساً آیا سازمان ملل توانایی وادار کردن عراق به پرداخت غرامت را دارد یا اینکه صرفاً توصیه خواهد کرد؟&nbsp;<br /><br />چرا امام قطعنامه را پذیرفت <br />با بررسی تاریخ جنگ می&zwnj;توان دریافت دلایل متعددی برای پذیرش قطعنامه در سال ۶۷ از سوی امام (ره) وجود داشت. محمد صادق کوشکی کارشناس مسائل سیاسی در گفتگو با سیاست روز در این باره گفت: از سالهای میانی جنگ از سال ۶۴ تا سال ۶۷ مسئولین کشور و جنگ، فضایی را ایجاد کردند و در سال ۶۷ یک گزینه منطقی بیشتر برای امام باقی نگذاشته و آن امضای قطعنامه ۵۹۸ بود. وی در این باره افزود: اگر مسئولین از سال ۶۳ به بعد با امام همراهی می کردند و در ابعاد مختلف دستورات و منویات ایشان را به عنوان ولی امر می پذیرفتند مطمئناً کار به جایی نمی رسید که این قطعنامه امضا شود، اما آنها چاره&zwnj;ای برای امام باقی نگذاشتند. این استاد دانشگاه با اشاره به اینکه این مسئولین چون پایبندی واقعی به نگرش&zwnj;ها و دیدگاه های حضرت امام نداشتند و آن را اولویت نمی&zwnj;دانستند و دیدگاه&zwnj;های خودشان اولویت بیشتری داشت، بر نظرات خود اصرار می&zwnj;کردند، اظهار داشت: یکی از مواردی که در این زمینه می&zwnj;توان به آن اشاره کرد ناتوانی مالی دولت در آن زمان بود. دولت وقت مرتباً به امام اعلام می کرد بودجه&zwnj;ای برای ادامه جنگ ندارد، اما مشکل بسیار فراتر از این مسائل بود، در آن زمان نگاهها به جنگ انقلابی نبود و مسئولین در نظرات با امام همراهی نمی کردند. سعد الله زارعی کارشناس مسائل سیاسی و منطقه نیز در این باره به سیاست روز گفت: حضرت امام(ره) از جمله شخصیت&zwnj;های تاریخی بودند که به زیرکی، دقت نظر، فراست و ابتکار عمل معروف بودند، به شکلی که در تاریخ ۲۰۰ ساله اخیر ایران، شخصیتی به هوشمندی ایشان نداشتیم. <br />وی با اشاره به نگاه تیز بینانه، دقیق و به هنگام حضرت امام(ره) در این باره اظهار داشت: امام(ره) به هنگام پذیرش قطعنامه ۵۹۸ غافلگیر نشدند بلکه موضعی را اتخاذ کردند که بعدها کارشناسان از آن به عنوان بهترین و خردمندانه ترین موضع یاد کردند. کارشناس مسائل سیاسی تصریح کرد: تصمیم امام (ره) در زمان پذیرش قطعنامه بهترین تصمیمی بود که می&zwnj;شد در آن هنگام گرفت و اکنون در شرایط امروز ایران و منطقه و بررسی ظرفیت&zwnj;ها، کاستی&zwnj;ها و چشم انداز آن، می توان آثار این تصمیم را که بعدها متجلی شد، دید.زارعی با تاکید بر اینکه البته در جریان جنگ کم کاری&zwnj;هایی از سوی دولت وقت وجود داشت، گفت: دولت می توانست در آن زمان مدیریت بهتری بر روند حاکم بر کشور داشته باشد، اما امام (ره ) به این نوع کم کاری&zwnj;ها توجه نداشت و بر این اساس تصمیم نگرفت، بلکه اراده ایشان بر تصمیم درست بود که منجر به اتخاذ پذیرش قطعنامه شد.&nbsp;<br /><br />اولویت حفظ تمامیت ارضی کشور <br />یکی از دلایل تصمیم امام (ره ) در آن زمان بیرون راندن ارتش متجاوز عراق از تمام سرزمین&zwnj;های اشغالی و حفظ تمامیت ارضی ایران بود. <br />باید در نظر داشت پس از اینکه صدام در همان روزهای نخست جنگ نتوانست به اهداف حداقلی و حداکثری خود از تجاوز به ایران دست یابد، دست به دامان برخی سران عرب شد تا واسطه مذاکره با ایران شوند و ایران آتش&zwnj;بس را بپذیرد. صدام با طرح موضوع مذاکره و آتش&zwnj;بس به دنبال این بود تا با مذاکره وقت بخرد و در نتیجه به تقویت توان نظامی خود و رفع کاستی&zwnj;ها بپردازد. او همچنین با طرح آتش&zwnj;بس به دنبال این بود تا در سرزمین&zwnj;های اشغالی باقی بماند و در مذاکرات، در قبال این مناطق، امتیازاتی از ایران دریافت کند.محمد صادق کوشکی استاد دانشگاه و کارشناس مسائل سیاسی در این باره به سیاست روز گفت: در آن زمان صدام به دنبال اهداف خود بود و پس از اشغال بخش&zwnj;هایی از خاک کشورمان از آذر ماه سال ۵۹ به دنبال مذاکره بود تا در جبهه خوزستان و جبهه میانی به موفقیت دست یابد. وی افزود: امام(ره) آتش بس را نپذیرفتند تا حقوق حقه مردم ایران حفظ شود. <br />کوشکی با بیان اینکه تمامیت ارضی کشور مسئله&zwnj;ای بود که مورد تاکید امام(ره) قرار داشت، تصریح کرد: امنیت ایران در آن بازه زمانی ایجاب می کرد که اهداف طولانی مدت جنگ به آینده واگذار شده و اهداف میان مدت اجرا شود. از سوی دیگر سعد الله زارعی کارشناس مسائل سیاسی نیز در این باره با بیان اینکه یکی از اهداف امام (ره) سقوط صدام و رژیم بعث بود، گفت: همانگونه که شاهد بودیم روند تحولات به گونه&zwnj;ای پیش رفت که منجر به سقوط صدام شد و در عین حال هیچ قسمتی از کشورمان در اختیار بیگانگان قرار نگرفت. وی در این باره افزود: پذیرش قطعنامه ۵۹۸ سبب شد تا دولتهای خارجی بدانند که مردم ایران اجازه نمی&zwnj;دهند هیچ قسمتی از خاک کشورمان نه در آن زمان و نه اکنون توسط بیگانگان اشغال شود، بنابراین امنیت و آسودگی خاطری که امروز مردم ایران از آن برخوردار هستند نتیجه تصمیم آن زمان است.&nbsp;<br /><br />فشارحداکثری بر انقلابی نوپا <br />در طول سالهای جنگ مقاومت، ایستادگی و پیروزی&zwnj;های مکرر ایران در جبهه&zwnj;های نبرد به هیچ وجه خوشایند استکبار جهانی نبود از این رو در ماه&zwnj;های آخر جنگ، حمایت جهانی از عراق به اوج رسید و آمریکایی&zwnj;ها عملا و به طور مستقیم وارد صحنه شدند. <br />آمریکایی&zwnj;ها سکوهای نفتی ایران را بمباران و با هدایت هواپیماهای عراقی بمباران نفت کش&zwnj;ها را تسهیل کردند. تا آنجا که هواپیمای مسافربری ایران را مستقیما منهدم کردند. از سوی دیگر فرانسوی&zwnj;ها هواپیماهای پیشرفته سوپر اتاندارد و میراژ ۲۰۰۰ در اختیار عراق گذاشته، شوروی مدرنترین هواپیماهای جنگنده و دورپرواز و بلند پرواز و ... را به عراق ارسال کردند. همان زمان بود که کویت و عربستان سیل دلارهای خود را به عراق روانه ساختند و آلمانیها مواد لازم برای سلاح شیمیایی در اختیار آنها گذاشتند. <br />عراق به طور وسیع مناطق مسکونی و جبهه&zwnj;ها را بمباران شیمیایی کرد و مجامع بین المللی با سکوت خود این جنایات را تأیید کردند. در نتیجه جنگ از حالت طبیعی خود خارج و به یک نسل کشی گسترده و بدون هیچ گونه ملاحظات اخلاقی، انسانی، حقوقی و بین&zwnj;المللی تبدیل شده بود. از سوی دیگر تحریم&zwnj;های همه جانبه و شدید بین المللی، فشارهای بسیار زیادی در زمینه اقتصادی، نظامی و ... بر مردم و مسؤلین ایران به وجود آورده بود. در چنین شرایطی حضرت امام(ره) با مشورت مسؤلین نظام و کارشناسان، مصلحت نظام اسلامی را در پذیرش قطعنامه ۵۹۸ دیدند واز اهداف کلان و بلند مدتی که از تداوم دفاع مقدس انتظار داشتند چشم پوشی کردند. سعدالله زارعی کارشناس مسائل سیاسی و منطقه با اشاره به اینکه دولتهای غربی با تجهیز صدام به ادوات نظامی جدید به وی کمک می کردند و صدام از تسلیحات شیمیایی علیه مردم کشورمان در آن زمان استفاده می کرد، به سیاست روز گفت: در آن زمان امریکایی&zwnj;ها و هم پیمانانش با زدن هواپیمایی مسافری کشورمان نشان دادند که نه تنها از تجهیز تسلیحاتی دریغ نمی&zwnj;کنند، بلکه با تجهیز اطلاعاتی، وی را پیشتیبانی کرده و اگرشرایط مطابق نظر آنها پیش نرود وارد عملیات نظامی با ایران خواهند شد.&nbsp;<br /><br />دوراندیشی با تمام تلخی <br />از سوی دیگر کارشناسان بر این باورند که امام تصمیم بسیار سختی را در آن زمان اتخاذ کرد که تنها ازعهده و باور یک رهبری مستحکم، مدیر و مدبر بر می&zwnj;آمد. هرچند این موضع گیری به هیچ وجه با روحیات و انتظارات مردم ایران و خصوصاً رزمندگان و خانواده&zwnj;های شهدا و ایثارگران هماهنگی نداشت و آنان پذیرش چنین چرخش ناگهانی را نداشتند. <br />تلاش برخی برای اینکه نشان دهند امام خمینی (ره) اطلاعی از وضعیت کشور و جنگ نداشت و زمانی که با واقعیتات جنگ روبرو شد، به یکباره قطعنامه ۵۹۸ را پذیرفت و دریافت که ادامه جنگ به صلاح کشور نیست! تنها راهی برای اثبات نظرات و خواسته های خود در این زمان است . <br />هدف این گروه این است وقایع سال ۶۷ را با تقابل امروز ایران و آمریکا مشابه&zwnj;سازی کنند، تسلیم در برابر دشمن را موجه نشان دهند. اما پذیرش قطعنامه ۵۹۸ یک پیروزی برای ایران بود؛ شاید پیروزی حداکثری و آرمان رزمندگان ایران و امام نبود، اما پیروزی حداقلی به شمار می&zwnj;رفت که امروز بر همگان اثبات شده است و به سوی پیروزی حداکثری در حال حرکت است.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 115460</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='115460'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcgnn9qwak9qt4.rpra.html'><img src='/images/docs/000115/n00115453-s.jpg' alt='بی سیاستی در اجرای مصوبه سياست‌های اشتغال زنان!؟' width='80' id='mainDiv9BigImg' height='65' title='بی سیاستی در اجرای مصوبه سياست‌های اشتغال زنان!؟' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcgnn9qwak9qt4.rpra.html'  title='اشاره: فرهنگ و امور فرهنگی در پیشرفت کشور از اهمیت بسیاری برخوردار است. وضع مصوبه در حوزه فرهنگ و امور ...'>بی سیاستی در اجرای مصوبه سياست‌های اشتغال زنان!؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcbasb89rhb8ap.uiur.html'  title='سخنگوی هیات رئیسه مجلس توضیحاتی درباره درباره خودروی &laquo;دناپلاس&raquo; نمایندگان ارائه کرد و گفت:...'>برخی نمایندگان از دریافت «دناپلاس» منصرف شدند</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdkk0fzyt0fo6.2a2y.html'  title='&nbsp;سردار شکارچی گفت: ما فناوری و دانش نظامی خودمان را در اختیار یمنی ها قرار دادیم. سردار ابوالفضل ...'>فناوری دفاعی در اختیار یمن قرار دادیم</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepn8z7jh8zei.b9bj.html'  class='mainDiv4Even' title='گرامیداشت هفته دفاع مقدس امسال درحالی آغاز شد که رهبر معظم انقلاب اسلامی درباره تحریف تاریخ جنگ تذکراتی ...'>پیروزی حداقلی برای دستیابی به پیروزی حداکثری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwwazwt1az52.cbct.html'  class='mainDiv4Odd' title='کارشناس مرکز مطالعات سیاسی و بحرانی آنکارا با اشاره به بی‌اهمیت بودن تحریم‌های آمریکا برای ایران، اظهار ...'>تجربه جنگ به ایران یاد داد چگونه به دیگران وابسته نباشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmmnzk23nzkd.tft2.html'  class='mainDiv4Even' title='در حال حاضر تحلیلگران سیاسی بر این واقعیت نظر دارند که برای اروپا، ایران با وجود آمریکای ترامپ یا آمریکای ...'>جشن آشتی کنان آمریکا و اروپا با پیروزی بایدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnn9qwak9qt4.rpra.html'  class='mainDiv4Odd' title='اشاره: فرهنگ و امور فرهنگی در پیشرفت کشور از اهمیت بسیاری برخوردار است. وضع مصوبه در حوزه فرهنگ و امور ...'>بی سیاستی در اجرای مصوبه سياست‌های اشتغال زنان!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfttdy0w6dyja.igiw.html'  class='mainDiv4Even' title='حریرچی: تهران از لحاظ رعایت پروتکل&zwnj;های بهداشتی یکی از ضعیف&zwnj;ترین نقاط کشور است. به نظر شما ...'>اندر احوالات برادر حریرچی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcenn8zzjh8zei.b9bj.html'  class='mainDiv4Odd' title='دولت موقت با محوریت نهضت آزادی به کرات تصریح کرده از حمله رژیم بعث به ایران اطلاع داشت، با این حال نه ...'>نقش نهضت آزادی در حمله بعثی‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkk0fzyt0fo6.2a2y.html'  class='mainDiv4Even' title='&nbsp;سردار شکارچی گفت: ما فناوری و دانش نظامی خودمان را در اختیار یمنی ها قرار دادیم. سردار ابوالفضل ...'>فناوری دفاعی در اختیار یمن قرار دادیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbasb89rhb8ap.uiur.html'  class='mainDiv4Odd' title='سخنگوی هیات رئیسه مجلس توضیحاتی درباره درباره خودروی &laquo;دناپلاس&raquo; نمایندگان ارائه کرد و گفت:...'>برخی نمایندگان از دریافت «دناپلاس» منصرف شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaymn6a49n6y1.k5k4.html'  class='mainDiv4Even' title='محمد مخبر با انتشار پیامی، درگذشت والده مکرمه شهید ابراهیم همت را تسلیت گفت. متن پیام بدین شرح است: ...'>پیام تسلیت رئیس ستاد اجرایی فرمان امام درپی درگذشت مادر شهید همت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxievauqevxz.fsfu.html'  class='mainDiv4Odd' title='سخنگوی وزارت بهداشت، از فوت ۱۷۸ نفر دیگر از بیماران مبتلا به کرونا خبر داد. سیما سادات لاری، در ارتباط ...'>افزایش آمار روزانه کرونا، ۱۷۸ بیمار فوت کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5wazqt1az52.cbct.html'  class='mainDiv4Even' title='عدالت یک فریضه است، در حکومت اسلامی اجرای عدالت یک اصل جدا ناشدنی از بدنه حکومت است. عدالت در جامعه ...'>عدالت نظریه نیاز ندارد رساله عملیه میخواهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkmnzm23nzkd.tft2.html'  class='mainDiv4Odd' title='فرمانده کل سپاه گفت:آمریکا از درون پوسیده است و در بیرون هم منزوی است&zwnj;، ملت عزیز ایران هیچ نگران ...'>آمریکا از درون پوسیده است مردم عزیز ایران با آرامش زندگی کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtn9qtak9qt4.rpra.html'  class='mainDiv4Even' title='رهبر معظم انقلاب اسلامی در بیانات دیروز خود به مناسبت آغاز هفته دفاع مقدس به نکاتی اشاره فرمودند که ...'>بی توجهی به دفاع مقدس = تحر یف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0pqsx2bqs08.ala2.html'  class='mainDiv4Odd' title='اگرچه اتحادیه اروپا در قالب دولت&zwnj;های خود بیانیه&zwnj;هایی را برای حفظ برجام به عنوان میراث دیپلماتیک ...'>بیانیه کافی نیست،عمل گرایی باید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaemn6o49n6y1.k5k4.html'  class='mainDiv4Even' title='پژوهشکده شورای نگهبان، بازوی تحقیقاتی شورای نگهبان در انجام وظایفی است که قانون اساسی جمهوری اسلامی ...'>تهدیدها و فرصت های موافق نامه های بین المللی!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtievouqevxz.fsfu.html'  class='mainDiv4Odd' title='رییس مجلس شورای اسلامی با اشاره به این که برای برخی خانوار&zwnj;ها کالا&zwnj;های اساسی هم دست نیافتنی ...'>تشریح جزئیات طرح مجلس برای حمایت معیشتی از مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcipwazyt1az52.cbct.html'  class='mainDiv4Even' title='رهبر معظم انقلاب در ارتباط تصویری با مراسم تکریم و تجلیل از پیشکسوتان دفاع مقدس، تکریم و تجلیل از پیشکسوتان ...'>دفاع مقدس از ابتدا تا انتها عقلانی‌ و مدبرانه‌ بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxmnz-23nzkd.tft2.html'  class='mainDiv4Odd' title='اسنادی از سرویس اطلاعات رژیم بعث عراق منتشر شده که نشان می&zwnj;دهد خاندان شاه معدوم ایران در جریان ...'>افشای همکاری فرح پهلوی با رژیم صدام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwn9qnak9qt4.rpra.html'  class='mainDiv4Even' title='رییس دستگاه قضا با بیان اینکه بخشی از مشکلات امروز کشور ناشی از چشم دوختن به لبخند و یا خشم خارجی&zwnj;...'>بخشی از مشکلات امروز کشور ناشی از چشم دوختن به لبخند و یا خشم خارجی‌ها است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmtdyjw6dyja.igiw.html'  class='mainDiv4Odd' title='۸ سال دفاع مقدس را به حق می&zwnj;توان برگ زرینی در کارنامه ملت ایران دانست که درس&zwnj;ها و تجربیات ...'>دفاع مقدس راهکار نهایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1pqss2bqs08.ala2.html'  class='mainDiv4Even' title='۸ماه است که از همه&zwnj;گیری کرونا در جهان می&zwnj;گذرد و در حال حاضر بیشتر کشورها با آن دست به گریبان&zwnj;...'>رعایت بهداشت بیش از واکسن ضروری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchimnzq23nzkd.tft2.html'  class='mainDiv4Odd' title='&nbsp;سخنگوی وزارت امور خارجه با بیان اینکه هر اقدامی که ناقض حاکمیت جمهوری اسلامی ایران و ناقض قوانین ...'>پیام تهران به واشنگتن؛ دست از راهزنی بردار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxn9q3ak9qt4.rpra.html'  class='mainDiv4Even' title='نسخه کارساز برای مقابله با اقدامات آمریکا و غرب این است که معطل آنها نمانیم چرا که تاریخ اثبات کرده ...'>پایان دادن به شرط برجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0tdytw6dyja.igiw.html'  class='mainDiv4Odd' title='اشاره: این نوشتار به معرفی، نقد و بررسی فناوری واقعيت مجازی، کاربردها و الزامات حقوقی آن منتشر شده از ...'>فناوری واقعيت مجازی، تهدید یا فرصت!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewn8zejh8zei.b9bj.html'  class='mainDiv4Even' title='جراید: آبه شینزو&raquo; نخست وزیر ژاپن به دلیل ابتلا به بیماری روده اعلام کرد. دلیل بیماری روده نخست ...'>ایستگاه ما را نگیرید لطفا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxk0fsyt0fo6.2a2y.html'  class='mainDiv4Odd' title='وزیر دفاع و پشتیبانی نیروهای مسلح بزرگترین مجتمع تولید باتری&zwnj;های صنعتی کشور را افتتاح کرد. در سال ...'>افتتاح بزرگترین مجتمع تولید باتری‌های صنعتی کشور</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfk0foyt0fo6.2a2y.html'  class='mainDiv4Even' title='در پاسخ به زیاده گویی&zwnj;&zwnj;ها و تهدیدات توخالی دولت امریکا علیه کشورمان، سرلشکر حسین سلامی روز ...'>انتقامی جوانمردانه در انتظار ترامپ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceon8zvjh8zxi.b9bj.html'  class='mainDiv4Odd' title='دوران سخت کرونا در همه دنیا شرایط ویژه&zwnj;ای را به وجود آورده اما در این میان ایران تنها کشوری است ...'>وضعیت قرمزتر از قرمز!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1pqss2bqs08.ala2.html'  class='mainDiv4Even' title='۸ماه است که از همه&zwnj;گیری کرونا در جهان می&zwnj;گذرد و در حال حاضر بیشتر کشورها با آن دست به گریبان&zwnj;...'>رعایت بهداشت بیش از واکسن ضروری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci0qsi2bqsp8.ala2.html'  class='mainDiv4Odd' title='ستاد اجرایی فرمان امام نه فقط دربحث کرونا که در هر گرفتاری و بحرانی که درکشور رخ داده مانند زلزله، سیل،...'>ستاد اجرایی فرمان امام با رزمایش "همدلی و احسان" انصافا گل کاشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamyn6a49n6y1.k5k4.html'  class='mainDiv4Odd' title='معاون رئیس ستاد اجرایی فرمان امام از توزیع چهار میلیون بسته پروتئینی بین آسیب دیدگان کرونا در مرحله ...'>توزیع ۶۵هزار بسته پروتئینی بین آسیب دیدگان کرونا در استان گلستان توسط ستاد اجرایی فرمان امام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezn8znjh8zei.b9bj.html'  class='mainDiv4Even' title='عضو هیئت نظارت بر برجام مکانیزم ماشه را یک بازی تبلیغاتی از سوی آمریکایی&zwnj;ها دانست و گفت: همه این ...'>مکانیزم ماشه، بازی تبلیغاتی ترامپ است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvmnzw23nzkd.tft2.html'  class='mainDiv4Odd' title='گزینه&zwnj;های زیادی برای واکنش ایران در قابل اقدامات آمریکا وجود دارد، خروج از برجام،&zwnj;خروج از ...'>گزینه‌های گوناگون ایران برای پاسخ به اقدامات آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawmn6u49n6y1.k5k4.html'  class='mainDiv4Even' title='وزیر بهداشت، از پیش خرید ۲۰ میلیون دوز واکسن کرونا از یک شرکت هندی خبر داد. سعید نمکی، در جلسه ستاد ...'>پیش خرید ۲۰ میلیون دوز واکسن کرونا از شرکت هندی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxn9q3ak9qt4.rpra.html'  class='mainDiv4Odd' title='نسخه کارساز برای مقابله با اقدامات آمریکا و غرب این است که معطل آنها نمانیم چرا که تاریخ اثبات کرده ...'>پایان دادن به شرط برجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchimnzq23nzkd.tft2.html'  class='mainDiv4Even' title='&nbsp;سخنگوی وزارت امور خارجه با بیان اینکه هر اقدامی که ناقض حاکمیت جمهوری اسلامی ایران و ناقض قوانین ...'>پیام تهران به واشنگتن؛ دست از راهزنی بردار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccipqsi2bqs08.ala2.html'  class='mainDiv4Odd' title='رئیس جمهور کشورمان گفت: اگر آمریکا بخواهد از قلدری خود استفاده کند و در مقام عمل اقدامی انجام دهد، حتماً ...'>فشار حداکثری به انزوای حداکثری آمریکا تبدیل شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkmnzm23nzkd.tft2.html'  class='mainDiv4Even' title='فرمانده کل سپاه گفت:آمریکا از درون پوسیده است و در بیرون هم منزوی است&zwnj;، ملت عزیز ایران هیچ نگران ...'>آمریکا از درون پوسیده است مردم عزیز ایران با آرامش زندگی کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtn9qtak9qt4.rpra.html'  class='mainDiv4Odd' title='رهبر معظم انقلاب اسلامی در بیانات دیروز خود به مناسبت آغاز هفته دفاع مقدس به نکاتی اشاره فرمودند که ...'>بی توجهی به دفاع مقدس = تحر یف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7n8zpjh8zei.b9bj.html'  class='mainDiv4Even' title='معاون امنیتی انتظامی وزارت کشور گفت: حرکت زائرین به سمت مرزهای عراق ممنوع است و خواهش می&zwnj;کنم مردم ...'>حرکت زائران اربعین به مرزها ممنوع است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewn8zejh8zei.b9bj.html'  class='mainDiv4Odd' title='جراید: آبه شینزو&raquo; نخست وزیر ژاپن به دلیل ابتلا به بیماری روده اعلام کرد. دلیل بیماری روده نخست ...'>ایستگاه ما را نگیرید لطفا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0tdytw6dyja.igiw.html'  class='mainDiv4Even' title='اشاره: این نوشتار به معرفی، نقد و بررسی فناوری واقعيت مجازی، کاربردها و الزامات حقوقی آن منتشر شده از ...'>فناوری واقعيت مجازی، تهدید یا فرصت!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaumn6w49n6y1.k5k4.html'  class='mainDiv4Odd' title='نایب رییس کمیسیون اجتماعی مجلس می&zwnj;گوید وضعیت بحرانی امروز کرونا را پیش بینی کرده بودیم و پیشنهادهایی ...'>فریاد زدیم که مدارس بازگشایی نشود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxk0fsyt0fo6.2a2y.html'  class='mainDiv4Even' title='وزیر دفاع و پشتیبانی نیروهای مسلح بزرگترین مجتمع تولید باتری&zwnj;های صنعتی کشور را افتتاح کرد. در سال ...'>افتتاح بزرگترین مجتمع تولید باتری‌های صنعتی کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizwaz3t1az52.cbct.html'  class='mainDiv4Odd' title='رئیس ستاد کرونای استان تهران با بیان اینکه تهران وارد موج سوم کرونا شده و اگر مداخلات جدی صورت نگیرد ...'>بازگرداندن دورکاری در استان تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgsb8frhb8ap.uiur.html'  class='mainDiv4Even' title='فرمانده کل سپاه خطاب به رئیس جمهور آمریکا گفت: وعده انتقام ما از شهادت سردار سلیمانی قطعی، جدی و کاملا ...'>تمام کرک های شما را به باد می دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxpqs02bqs08.ala2.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور گفت: باید مراقبت بهداشتی را در فصل پائیز بیشتر کنیم. یک نوع بیماری هم در همسایگی ما ...'>رعایت پروتکل ها توسط مردم ۲۰ درصد کاهش یافته است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5sb88rhb8ap.uiur.html'  class='mainDiv4Even' title='رئیس مجلس با اشاره به شکست حقوقی آمریکا در شورای امنیت به دلیل اقتدار و ایستادگی مردم ایران و با تاکید ...'>نباید به شکست‌های حقوقی و سیاسی آمریکا دلخوش باشیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivwazpt1azp2.cbct.html'  class='mainDiv4Odd' title='از ابتدای انقلاب تاکنون دشمنان نظام برای مقابله با جمهوری اسلامی سیاست&zwnj;های های گوناگونی را در پیش ...'>نگاهی به دستهای پشت پرده گرانی‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzmnz623nzkd.tft2.html'  class='mainDiv4Even' title='مردم آمریکا که این روزها صدای اعتراضشان درآمده، تازه متوجه عمق فاجعه زمامداران خود شده اند. زمامداران ...'>جوخه احمق‌ها!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxtdyew6dyja.igiw.html'  class='mainDiv4Odd' title='سخنگوی دولت: ما در ذخیره سازی کالا، در اجازه صادرات و موارد دیگر دیدیم که تصمیمات دولت درست بوده است....'>امان از کلیه چپ</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>