<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - روحانی تضمینی برای گلابی‌هایFATF نمی‌دهد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="عضو کمیسیون اقتصادی مجلس گفت: ظریف و روحانی علنا اعلام کرده&amp;zwnj;اند تضمینی نمی&amp;zwnj;دهند که با پیوستن ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,روحانی,تضمینی,برای,گلابی‌هایFATF,نمی‌دهد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtepz8zxjh8zni.b9bj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getepz8zxjh8zni.b9bj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcepz8zxjh8zni.b9bj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : چهارشنبه ۲۲ آبان ۱۳۹۸ ساعت ۲۲:۲۶</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>پورابراهیمی:</div><div id='docDiv3TitrMain'>روحانی تضمینی برای گلابی‌هایFATF نمی‌دهد</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000111/n00111563-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='روحانی تضمینی برای گلابی‌هایFATF نمی‌دهد' title='روحانی تضمینی برای گلابی‌هایFATF نمی‌دهد'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">عضو کمیسیون اقتصادی مجلس گفت: ظریف و روحانی علنا اعلام کرده&zwnj;اند تضمینی نمی&zwnj;دهند که با پیوستن ایران به FATF مشکلات اقتصادی کشور برطرف می&zwnj;شود. روحانی تضمینی برای گلابی&zwnj;های FATF نمی&zwnj;دهد. <br />محمدرضا پورابراهیمی افزود: FATF به دنبال این است که در کشورهای مختلف منابع حاصل از تجارت مواد مخدر و تروریسم در چرخه جریان اقتصادی رد و بدل نشود و جلوی استمرار این فعالیت ها گرفته شود. ما با این موضوع مشکلی نداریم. باید منشا پول در کشورها با فعالیت سالم اقتصادی تعریف شود. <br />وی گفت: FATF توسط کشورهای اروپایی و آمریکایی به ابزاری علیه جمهوری اسلامی تبدیل شده است، آیا مسئولان دولتی ما متوجه نمی&zwnj;شوند که این کنوانسیون ابزاری علیه ملت ایران است؟ وی تاکید کرد: طرفداران برجام باید پاسخگوی وضعیت اقتصادی کشور باشند نه مخالفان پیوستن ایران به FATF.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 111563</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='111563'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdciqzazyt1azw2.cbct.html'><img src='/images/docs/000111/n00111567-s.jpg' alt='امروز نقش اطلاعات ما در جنگ اقتصادی چیست؟' width='80' id='mainDiv9BigImg' height='65' title='امروز نقش اطلاعات ما در جنگ اقتصادی چیست؟' ></a>
</div><p id='mainDiv9Txt'><a href='/vdciqzazyt1azw2.cbct.html'  title='فرمانده کل سپاه دستگیری سرشبکه کانال آمدنیوز را محصول یک برنامه&zwnj;ریزی دقیق و هوشمندانه دانست که ...'>امروز نقش اطلاعات ما در جنگ اقتصادی چیست؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcfvydyjw6dyta.igiw.html'  title='سخنان پرحاشیه رئیس جمهور در استان یزد، تعبیرهای مختلفی در میان افکار عمومی به دنبال داشت، به طوری که ...'>بلواگری و دلهره برای چیست؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcg3q9qnak9qn4.rpra.html'  title='رئیس&zwnj;جمهور گفت: بعضی&zwnj;ها فکر می&zwnj;کنند همه کار ما برجام بوده است. برجام هم یکی از کارهای ...'>برجام افتخار ماست</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqzazyt1azw2.cbct.html'  class='mainDiv4Even' title='فرمانده کل سپاه دستگیری سرشبکه کانال آمدنیوز را محصول یک برنامه&zwnj;ریزی دقیق و هوشمندانه دانست که ...'>امروز نقش اطلاعات ما در جنگ اقتصادی چیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-znz-23nzmd.tft2.html'  class='mainDiv4Odd' title='هر بار که تک مضراب می زنیم تیرهای بلا به سمت &quot;ننجون&quot; سرازیر می شود. ملت می گویند تک مضراب ...'>تک مضراب نمک دار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3q9qnak9qn4.rpra.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: بعضی&zwnj;ها فکر می&zwnj;کنند همه کار ما برجام بوده است. برجام هم یکی از کارهای ...'>برجام افتخار ماست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvydyjw6dyta.igiw.html'  class='mainDiv4Odd' title='سخنان پرحاشیه رئیس جمهور در استان یزد، تعبیرهای مختلفی در میان افکار عمومی به دنبال داشت، به طوری که ...'>بلواگری و دلهره برای چیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepz8zxjh8zni.b9bj.html'  class='mainDiv4Even' title='عضو کمیسیون اقتصادی مجلس گفت: ظریف و روحانی علنا اعلام کرده&zwnj;اند تضمینی نمی&zwnj;دهند که با پیوستن ...'>روحانی تضمینی برای گلابی‌هایFATF نمی‌دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9f0fxyt0fk6.2a2y.html'  class='mainDiv4Odd' title='رسول دانیال&zwnj;زاده مشهور به &laquo;سلطان فولاد&raquo; که از کشور فرار کرده بود دستگیر و به کشور بازگردانده ...'>«سلطان فولاد» دستگیر و به کشور بازگردانده شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccesqss2bqsp8.ala2.html'  class='mainDiv4Even' title='فعال سیاسی اصلاح&zwnj;طلب گفت: ما حضور آقای رئیسی در راس قوه قضاییه را مغتنم می&zwnj;شماریم و توصیه ...'>آقای روحانی! از فرصت تاریخی ایجاد شده در قوه‌ قضاییه استقبال کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb08b8grhb8sp.uiur.html'  class='mainDiv4Odd' title='رئیس سازمان ثبت اسناد و املاک کشور گفت: با کمک مرکز حفاظت و اطلاعات قوه قضاییه و حفاظت و اطلاعات سازمان ...'>جزئیات دستگیری تعدادی از کارمندان متخلف سازمان ثبت اسناد و املاک کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjivevhuqeviz.fsfu.html'  class='mainDiv4Even' title='افتتاح ۴۱ مرکز سلامت و ۵ مدرسه احداث شده توسط ستاد اجرایی فرمان امام در سیستان و بلوچستان/تحت پوشش قرارگرفتن ...'>در دومین روز سفر محمد مخبر به استان انجام شد؛</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwzazvt1azw2.cbct.html'  class='mainDiv4Odd' title='سی و سومین اجلاس وحدت اسلامی با محوریت مجمع جهانی تقریب مذاهب اسلامی از امروز به مدت سه روز در تهران ...'>پیام سی و سومین اجلاس وحدت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjavevauqeviz.fsfu.html'  class='mainDiv4Even' title=''>میلاد با سعادت محمد مصطفی (ص) پیامبر رحمت بر تمام مسلمانان جهان مبارک باد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyzazqt1azw2.cbct.html'  class='mainDiv4Odd' title='اشاره
مقاله «جایگاه قانون و قانون گرایی در قرآن» تالیف آقای رضا حق پناه است که در شماره 16 فصلنامه ...'>جایگاه قانون و قانون گرایی در قرآن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefz8zwjh8zni.b9bj.html'  class='mainDiv4Even' title='دستیار ویژه رئیس سازمان انرژی اتمی گفت: مجتمع فردو پویا، با نشاط و زنده&shy;تر از گذشته به فعالیت&shy;...'>توانایی تولید اورانیوم به هر میزان درصدی را داریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5f0ffyt0fk6.2a2y.html'  class='mainDiv4Odd' title='بیانیه اخیر اروپا در واکنش به گام چهارم کاهش تعهدات هسته&zwnj;ای و ادعای آنها به پایبندی به تعهدات برجامی ...'>اروپا و گزینه ادامه فشار بر ایران در واکنش به گام چهارم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmsqsx2bqsp8.ala2.html'  class='mainDiv4Even' title='فردو دژ مستحکم و نفوذناپذیر در قعر زمین و مقاوم در برابر هر تهدید، شاهدی بر این مدعاست که ایران و ایرانی ...'>سکوت ۴ ساله سانتریفیوژهای فردو شکست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcai6n6o49n6m1.k5k4.html'  class='mainDiv4Odd' title='سخنگوی شورای نگهبان با انتقاد از برخی اظهارات برخی مقامات درباره شورای نگهبان و قوه قضائیه گفت: انتظار ...'>برخی مسائل باید در جلسات مشترک مقامات مطرح شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmvevouqeviz.fsfu.html'  class='mainDiv4Even' title='سخنان رئیس جمهور در یزد در حاشیه جلسه هیأت دولت نیز بازتاب داشت و بسیاری از پرسش&zwnj;های خبرنگاران ...'>حاشیه‌های جلسه هیأت دولت تحت تأثیر سخنان رئیس جمهور در یزد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmznzq23nzmd.tft2.html'  class='mainDiv4Odd' title='اشاره: 
هدف و فلسفه قانون و قانونگذاری از جمله مهم ترین موضوعات مطرح در حوزه قانونگرایی است که می تواند ...'>فاصله معنادار قانونگذاری سنتی با اهداف و فلسفه قانونگذاری!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkf0fsyt0fk6.2a2y.html'  class='mainDiv4Even' title='ریب آبادی گفت: از زمانی که آژانس اعلام کرد سؤالاتی درباره یک مکان خاص دارد، دسترسی لازم از سوی ایران ...'>به گزارش اخیر آژانس درباره ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpsqsi2bqsp8.ala2.html'  class='mainDiv4Odd' title='هدف هیچ رژیم تحریمی صرفا مجازات کشور هدف یا تضعیف اقتصاد آن نیست، بلکه هدف از کارزارهای تحریمی از جمله ...'>زمان آن رسیده که ترامپ سیاست خود را در قبال ایران تغییر دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbs8b88rhb8sp.uiur.html'  class='mainDiv4Even' title='به تازگی معاون آقای ظریف اظهارات قابل تاملی را مطرح کرده چنانچه وی گفته &quot;اگر پاداش ایران پس از ...'>خیلی دیر به این نتیجه نرسیده‌اید؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcam6n6w49n6m1.k5k4.html'  class='mainDiv4Odd' title='عضو فراکسیون امید مجلس معتقد است که اصلاح&zwnj;طلبان در چند سال گذشته کارکرد اصلی خود را از دست داده ...'>اصلاح‌طلبان کارکرد خود را از دست داده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5zaz3t1azw2.cbct.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: اینکه می&zwnj;گویند دولت باید این کار را بکند؛ چرا کار نکرد؟ و چرا این کار را با ...'>بی‌مایه فطیر است؛ بدون پول نمی‌توان کار کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkznz623nzmd.tft2.html'  class='mainDiv4Odd' title='رصد می&zwnj;کردیم تا اگر جایی هم نیمه &zwnj;پر لیوان را دیدیم و تحولی مشاهده شد که درخور بزرگنمایی باشد ...'>این هم نیمه پر لیوان!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtq9quak9qn4.rpra.html'  class='mainDiv4Even' title='بررسی مسائل سیاسی روز در جلسه غیر علنی، شکایت ۱۰۰ دانشجو از مطهری، توضیحات سخنگوی هیئت رئیسه مجلس درباره ...'>شکایت ۱۰۰ دانشجو از مطهری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjydyvw6dyta.igiw.html'  class='mainDiv4Odd' title='آنقدر آسیب های قیام روحانی علیه وحدت به جامعه رسیده است که مشاور وی سعی دارد برای جلوگیری از ایجاد تنش ...'>بازی انتخاباتی در میدان «دوگانه ‌سازی»</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaw6n6m49n6m1.k5k4.html'  class='mainDiv4Even' title='سخنان روز گذشته آقای روحانی در جمع مردم یزد آیا خریدار و طرفداری خواهد داشت؟ آقای رئیس جمهور در سفر ...'>آقای رئیس جمهور چرا هر بار تهدید می‌کنید؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcau6n6e49n6m1.k5k4.html'  class='mainDiv4Odd' title='اشاره
تغییرات مکرر و متنوع قوانین در ایران به گونه ای است که به درستی نمی توان از اعتبار یک قانون اطمینان ...'>معمای آگاهی از قوانین معتبر!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwq9q7ak9qn4.rpra.html'  class='mainDiv4Even' title='اشاره
تاکنون موضوع آسیب شناسی قانونگذاری در ایران از سوی پژوهشگران و نویسندگان بسیاری مورد توجه قرار ...'>اغتشاشات نگارشی قانونگذاری سنتی!!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmznzq23nzmd.tft2.html'  class='mainDiv4Odd' title='اشاره: 
هدف و فلسفه قانون و قانونگذاری از جمله مهم ترین موضوعات مطرح در حوزه قانونگرایی است که می تواند ...'>فاصله معنادار قانونگذاری سنتی با اهداف و فلسفه قانونگذاری!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtvevvuqeviz.fsfu.html'  class='mainDiv4Even' title='رئیس ستادکل نیروهای مسلح با بیان اینکه مبارزه با فساد در ایام اخیر، هر چند به مذاق برخی&zwnj; خوش نیامده ...'>مبارزه با فساد به مذاق برخی‌ خوش نیامده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxq9qyak9qn4.rpra.html'  class='mainDiv4Odd' title='رئیس قوه قضاییه با تاکید بر ادامه قاطعانه و مصمم روند مبارزه با فساد، گفت: هیچگونه حاشیه سازی نمی&zwnj;...'>گرفتار حاشیه‌ها نمی‌شویم و مصمم‌تر از همیشه پای کار مبارزه با فساد خواهیم ماند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1sqs02bqsp8.ala2.html'  class='mainDiv4Even' title='بیش از یک سال و نیم است که آمریکا به صورت یکجانبه از توافق هسته&zwnj;ای با ایران خارج شده و دیگر کشورهای ...'>تقلای بیهوده اروپا برای پایمال کردن حق مسلم ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexz8zpjh8zni.b9bj.html'  class='mainDiv4Odd' title='معاون سیاسی وزیر امور خارجه گفت: تمام کشورهای منطقه در حال بررسی طرح ابتکار صلح هرمز هستند. سید عباس ...'>کشورهای منطقه در حال بررسی طرح صلح هرمز هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcae6n6u49n6m1.k5k4.html'  class='mainDiv4Even' title='توزیع بیانیه ای علیه رئیس جمهور در مجلس، آغاز به کار سامانه&zwnj; ثبت اموال نمایندگان در مجلس، مخالفت ...'>ثبت نام نمایندگان در سامانه ثبت اموال</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyydy1w6dyta.igiw.html'  class='mainDiv4Odd' title='الجارالله روز سه&zwnj;شنبه (۱۴ آبان) طی نشست خبری در حاشیه همایشی در سفارت آلمان در کویت گفت: کویت در ...'>ایالات متحده، انگلیس و فرانسه به تشنج در منطقه نیاز دارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkznz623nzmd.tft2.html'  class='mainDiv4Even' title='رصد می&zwnj;کردیم تا اگر جایی هم نیمه &zwnj;پر لیوان را دیدیم و تحولی مشاهده شد که درخور بزرگنمایی باشد ...'>این هم نیمه پر لیوان!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccssqse2bqsp8.ala2.html'  class='mainDiv4Odd' title='نماینده مردم زاهدان در مجلس شورای اسلامی گفت: مگر دانه&zwnj;درشت تر از برادر رئیس&zwnj;جمهور هم داریم ...'>مگر دانه‌درشت تر از برادر رئیس‌جمهور هم داریم؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbs8b88rhb8sp.uiur.html'  class='mainDiv4Even' title='به تازگی معاون آقای ظریف اظهارات قابل تاملی را مطرح کرده چنانچه وی گفته &quot;اگر پاداش ایران پس از ...'>خیلی دیر به این نتیجه نرسیده‌اید؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkf0fsyt0fk6.2a2y.html'  class='mainDiv4Odd' title='ریب آبادی گفت: از زمانی که آژانس اعلام کرد سؤالاتی درباره یک مکان خاص دارد، دسترسی لازم از سوی ایران ...'>به گزارش اخیر آژانس درباره ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpsqsi2bqsp8.ala2.html'  class='mainDiv4Even' title='هدف هیچ رژیم تحریمی صرفا مجازات کشور هدف یا تضعیف اقتصاد آن نیست، بلکه هدف از کارزارهای تحریمی از جمله ...'>زمان آن رسیده که ترامپ سیاست خود را در قبال ایران تغییر دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb88b8srhb8sp.uiur.html'  class='mainDiv4Odd' title='حجت&zwnj;الاسلام موسی غضنفرآبادی در پاسخ اظهارات روحانی گفت: به آقای رئیس&zwnj;جمهور هم توصیه می&zwnj;...'>خوب نیست جامعه رئیس‌جمهور را نگران از اجرای عدالت ببیند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcam6n6w49n6m1.k5k4.html'  class='mainDiv4Even' title='عضو فراکسیون امید مجلس معتقد است که اصلاح&zwnj;طلبان در چند سال گذشته کارکرد اصلی خود را از دست داده ...'>اصلاح‌طلبان کارکرد خود را از دست داده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcipzazut1azw2.cbct.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور گفت: اگر برجام را نگه داریم تحریم تسلیحاتی ایران سال آینده برداشته خواهد شد. حجت الاسلام ...'>برجام را حفظ کنیم، تحریم تسلیحاتی ایران سال آینده رفع می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5zaz3t1azw2.cbct.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: اینکه می&zwnj;گویند دولت باید این کار را بکند؛ چرا کار نکرد؟ و چرا این کار را با ...'>بی‌مایه فطیر است؛ بدون پول نمی‌توان کار کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsf0fkyt0fk6.2a2y.html'  class='mainDiv4Odd' title='مترسک مقابله با تهدید ایران و نفوذ فزاینده آن در منطقه که ساخته آمریکا و رژیم صهیونیستی است، با توجه ...'>کشورهای حوزه خلیج‌فارس از دام ایران‌هراسی خارج می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbf8b8frhb8sp.uiur.html'  class='mainDiv4Even' title='دبیر کل مجمع جهانی صلح اسلامی در همایش آپارتاید علمی، صلح، عدالت و امنیت جهانی گفت: تحریم&zwnj;های علمی ...'>مقاومت در برابر روحیه یکجانبه گرایانه غرب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdff0f5yt0fk6.2a2y.html'  class='mainDiv4Odd' title='سید عباس موسوی، سخنگوی وزارت امور خارجه جمهوری اسلامی ایران در نشست خبری هفتگی خود با خبرنگاران تصریح ...'>به اندازه کافی به دیپلماسی فرصت دادیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezz8zvjh8zni.b9bj.html'  class='mainDiv4Even' title='رئیس سازمان انرژی اتمی با بیان اینکه صنعت هسته&zwnj;ای می&zwnj;تواند منشاء اقتدار باشد، گفت: آماده انتقال ...'>بهره‌برداری از راکتور دوم و سوم بوشهر تا سال ۱۴۰۴ و ‌۱۴۰۶‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca66n6y49n6m1.k5k4.html'  class='mainDiv4Odd' title='حسن روحانی با تأکید بر اینکه یک ریال و یک دلار در این دولت گم نخواهد شد، گفت: یک عده بی&zwnj;اخلاق نوشتند ...'>یک عده بی‌اخلاق نوشتند ۱۸ میلیارد دلار ارز گم شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb58b8arhb8sp.uiur.html'  class='mainDiv4Even' title='سخنگوی قوه قضائیه در پاسخ به اظهارات اخیر حسن روحانی رئیس جمهور در یزد گفت: نتایج یکایک پرونده&zwnj;...'>"ارتقای شغلی" برخی متهمان پرونده بابک زنجانی در دولت روحانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxznzw23nzmd.tft2.html'  class='mainDiv4Odd' title='آقای روحانی روز دوشنبه در استان کرمان و شهر رفسنجان در دفاع از برجام یک دلیل تازه برای ماندن ایران در ...'>یک دلیل تازه از رئیس جمهور برای ماندن در برجام</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>