<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - آفات اقتصادزدگی کمتر از سیاست‌زدگی نیست</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="یکی از آفاتی که غلبه نگاه سیاسی در کشور داشته است و کارشناسان بارها نسبت به آن تذکر داده&amp;zwnj;اند؛اینست ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,آفات,اقتصادزدگی,کمتر,سیاست‌زدگی,نیست">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.asiatech.ir/dedicatedserver/?utm_source=siasatrooz&utm_medium=gifbanner&utm_campaign=ded' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000111.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpjufwmsuqe.zf.html'>يادداشت</a>
</span>
  </div><a href='/prtewv8zzjh8zei.b9bj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getewv8zzjh8zei.b9bj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcewv8zzjh8zei.b9bj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : يکشنبه ۲۳ خرداد ۱۴۰۰ ساعت ۲۱:۴۱</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>آفات اقتصادزدگی کمتر از سیاست‌زدگی نیست</div><div id='docDiv3TitrSub'>یکی از آفاتی که غلبه نگاه سیاسی در کشور داشته است و کارشناسان بارها نسبت به آن تذکر داده‌اند؛...</div></div><div id='doc_div33'>
  <p align="justify">یکی از آفاتی که غلبه نگاه سیاسی در کشور داشته است و کارشناسان بارها نسبت به آن تذکر داده&zwnj;اند؛اینست که نگاه سیاسی از طریق ایجاد یک مسئله که در آن استاد است؛ می&zwnj;کوشد مسایل حل نشده را از حوزه توجه خارج کند؛ در نهایت مسایل حل نشده؛ پنهان می&zwnj;شود و نه حل! همین نکته به ظاهر ساده، معضلاتی بسیار عمیق در کارکرد مدیریت کشور به وجود آورده است که فعلا شاهد آن هستیم و کاندیداهای ریاست جمهوری اکنون بر سر هر چه که اختلاف داشته باشند؛ بر سر این ناکارآمدی با هم به توافق رسیده&zwnj;اند. <br />اکنون لازم است هشدار دهیم که خطری دیگر در راه است که اگر دیده نشده و مورد توجه قرار نگیرد؛ چه بسا در سال&zwnj;های آینده، کاندیداهای وقت ریاست <br />جمهوری بر سر آفات آن با هم به وفاق خواهند رسید. آفاتی که به دلایلی که ذکر خواهیم کرد، حداقل از آفت سیاست&zwnj;زدگی اگر بیش&zwnj;تر نباشد؛ کم&zwnj;تر نخواهد بود و آن آفت، اقتصادزدگی است! <br />اکونومیسم یا مقدم داشتن اقتصاد و تأمین معیشت بر سیاست و سایر شئون زندگی می&zwnj;تواند خطرات خاص خود را برای یک جامعه داشته و علیرغم اهمیت اقتصاد، مایه ضررهای کلان به سایر حوزه&zwnj;های زندگی اجتماعی گردد. <br />اکونومیسم یا اقتصادگرایی افراطی از وجوه مختلف مورد نقد قرار گرفته است. از منظر اقتصاددانان سرمایه&zwnj;داری، &laquo;اقتصادگرایی&raquo; یا اکونومیسم ارجاع دادن همه امور اجتماعی به امور اقتصادی است. منتقدان معمولا در نقد نگاه ایدئولوژیک، این مفهوم را مطرح می&zwnj;کنند. بر اساس این نقد، این دیدگاه یعنی اقتصاد&zwnj;گرایی افراطی که در آن عرضه و تقاضا را به مثابه مهم&zwnj;ترین و چه بسا تنها عامل مهم در تصمیم&zwnj;گیری تلقی می&zwnj;کند؛ تمامی عوامل دیگر را نادیده می&zwnj;گیرد. این مفهوم، به عنوان عوارض جانبی اقتصادهای نئوکلاسیک و سرنوشت کور در تصمیم&zwnj;گیری&zwnj;های &laquo;دست نامرئی&raquo; یا &laquo;لسه&zwnj;فر&raquo; دانسته می&zwnj;شود. در اقتصادگرایی، اخلاق جایی ندارد؛ مگر در جایی که عرضه کاهش یابد و تقاضا نیز با تصمیم&zwnj;های اخلاقی اشخاص کم شود. در روزگار کنونی، ایده&zwnj;های اقتصادی ساده به ابزار دست سیاستمداران مبدل شده و برای توجیه بسیاری از اقدامات نادرست خود از این ایده&zwnj;ها بهره می&zwnj;برند. کارشناسان عمدتا بر این باورند اینکه سیاستمداران برای توجیه تصمیمات خود دست به دامن مفاهیم پایه&zwnj;ای چون منحنی&zwnj;های عرضه و تقاضا یا نظریه بازار آزاد شوند، مساله&zwnj;ای است که از درک غلط اقتصاد نشات می&zwnj;گیرد؛ اما نگرانی ما در این نوشتار امری دیگر است. <br />عبدالناصر همتی از کاندیداهای ریاست جمهوری و نیز سایر کاندیداها به&zwnj;درستی تاکید کرده&zwnj;اند که اقتصاد و معيشت مهم&zwnj;ترين مشكل مردم است؛ این کلامی درست است اما بعید نیست فجایعی در پس بدفهمی از آن داشته باشد. <br />یک رییس جمهور، یک مدیر ارشد است که حوزه&zwnj;های مختلف را با علوم و تخصص&zwnj;های مختلف و کارشناسان ارشد مختلف که کابینه&zwnj;اش را تشکیل می&zwnj;دهند؛ اداره می&zwnj;کند و باید هر مسئله&zwnj;ای را با ابزار مرتبط حل کند. اگر رییس جمهور تنها سیاست را بشناسد و بکوشد نگرش خود را به وزراء القاء نموده و مسیر آشنای خود را به همه تحمیل کند؛ نتیجه آن سیاست&zwnj;زدگی در همه حوزه&zwnj;ها بوده و مشکلات فعلی را شاهد خواهیم بود؛ اما اگر رییس جمهوری فقط اقتصاد بداند چه آفاتی دارد؟ <br />آفات اقتصادزدگی چیست؟ <br />لازم است ابتدا اشاره&zwnj;ای داشته باشیم به یک حقوقدان که در حوزه اقتصاد نظرات ارزشمندی دارد. جیمز کواک در حال حاضر استاد حقوق در دانشکده حقوق دانشگاه کانکتیکات است و واحدهای حقوق تجارت و امور مالی شرکت&zwnj;ها را درس می&zwnj;دهد. او به همراه سایمون جانسون وبلاگ اقتصادی &laquo;سناریوی پایه&raquo; را پایه&zwnj;گذاری کرد. این وبلاگ به تفسیر تحولات اقتصادی جهان، روند قانونگذاری و سیاست&zwnj;های اجتماعی، عمدتاً بر اساس وضعیت ایالات&zwnj;متحده می&zwnj;پردازد. کواک کتابی دارد به&zwnj;نام اکونومیسم یا اقتصادگرایی. <br />او به&zwnj;طور خلاصه در باره تز مطرح در کتابش گفته است: &laquo;اکونومیسم، یعنی استفاده از فرضیه&zwnj;ها و مدل&zwnj;های اقتصادی ساده برای توصیف اتفاقاتی که در جهان می&zwnj;افتد و با اصل علم اقتصاد یکی نیست. برخی فکر می&zwnj;کنند که تمام اقتصاد یا حداقل تمام اقتصاد مدرن، اقتصاد ریاضی و اقتصاد نئوکلاسیک، با توجه به رشد سرمایه&zwnj;داری و افزایش نابرابری در کشورهای ثروتمند، بیهوده و غلط است. من یکی از آن&zwnj;ها نیستم. در ذهن من، مشکل این است که فقط کمی از اقتصاد را بدانیم. وقتی بیش&zwnj;تر اقتصاد را یاد می&zwnj;گیریم، می&zwnj;فهمیم که جهان بیش از عرضه، تقاضا، قیمت و کمیت است&raquo;. <br />قصد نداریم به حوزه&zwnj;های تخصصی این کتاب وارد شویم و نیازی هم نیست اما از این منظر و نقطه شروع، به بحثی وارد می&zwnj;شویم که عدم توجه به آن می&zwnj;تواند جامعه ما را شدیدا گرفتار خود کند. واقعیت آنست که تحلیل مواضع کاندیداها در حوزه اطلاعات اقتصادی دال بر آنست که دو گروه را می&zwnj;توان میان آنان شناسایی نمود. افرادی که خود را متخصص در اقتصاد نمی&zwnj;دانند؛ اما می&zwnj;دانند که مشکلات اقتصادی جدی است و باید مسایل اقتصادی و مبحث معیشت مردم را در اولویت قرار داد. مشکلی با آن&zwnj;ها نیست.آن&zwnj;ها می&zwnj;دانند که در این حوزه متخصص نیستند و از کارشناسان یعنی اقتصاددانان در حوزه مربوط به مسایل اقتصادی بهره خواهند گرفت. اما مشکل اساسی با آن&zwnj;هاست که خود را اقتصاددان می&zwnj;دانند! از این هم بگذریم که سطح اطلاعات آن&zwnj;ها از اقتصاد با توجه به داده&zwnj;هایی که از خود در طی مناظرات بروز دادند؛ خیلی فراتر از دانشجویان مقطع لیسانس اقتصاد نیست؛ اما فرض را بر این بگذاریم که آن&zwnj;ها اقتصاددان هستند و مایلند همه مسایل کشور را از منظر اقتصادی و فرمول ساده هزینه - فایده حل کنند. در این صورت همان پدیده&zwnj;ای رخ می&zwnj;نماید که جیمز کواک نسبت به آن هشدار داده است. <br />خطرات اجمالا چیست؟ <br />۱. بدفهمی اصول اقتصادی یا تعمیم بی&zwnj;جهت آن موجب می&zwnj;شود؛ پیچیدگی&zwnj;های حوزه&zwnj;های سیاست، دیپلماسی، مسایل اجتماعی و فرهنگی دیده نشود. رفتارهای سیاسی لزوما مبتنی بر هزینه - فایده نیست؛ در دیپلماسی هم همینطور. اشتباه در فهم این پیچیدگی و ساده&zwnj;انگاری دیپلماتیک توسط حسن روحانی را همگان شاهد بودیم. این برداشت که غربی&zwnj;ها ترجیح می&zwnj;دهند با روحانی معامله کنند و الا تندروها تقویت می&zwnj;شوند!! هشت سال از عمر دولت روحانی را به خود اختصاص داد ولی معامله جدی&zwnj;ای صورت نگرفت! چرا؟ چون دیپلماسی و مکانیزم&zwnj;های تصمیم&zwnj;گیری بسیار پیچیده&zwnj;تر از این نگرش&zwnj;های ساده&zwnj;انگارانه است و لایه&zwnj;های متعددی را در بر می&zwnj;گیرد. <br />۲. در حوزه مسایل اجتماعی هم همین طور است. تصور این که مردم حتما رفتار مبتنی بر هزینه - فایده می&zwnj;کنند ما را به برداشت خیلی سطحی از رفتار اجتماعی کشانده و نتیجتا همواره در برابر تصمیمات پیچیده اجتماعی - سیاسی مردم غافلگیر خواهیم شد. اساسا اگر فرمول هزینه - فایده تنها ملاک عمل توده&zwnj;ها بود انقلابی بر پا نمی&zwnj;شد تا جانشان در برابر نفع دیگران در خطر قرار گیرد. <br />۳. این نگرش در حوزه فرهنگ آفات بیش&zwnj;تر خود را نمایان خواهد نمود. منطق ظاهری سرمایه آنست که در جایی انباشته شود که سود سریع&zwnj;تر به&zwnj;دست آید. می&zwnj;دانیم که فرهنگ سرمایه&zwnj;گذاری درازمدت است که چه بسا در ابتدا حاصل آن جز زیان به نظر نیاید. در این صورت آقایان مهرعلیزاده و همتی و بعضی مدعیان اقتصاد دیگر در میان کاندیداها چه توجیهی برای سرمایه&zwnj;گذاری در حوزه فرهنگ که اعتلای آن هدف اصلی انقلاب اسلامی بود و جامعه قدرتمند به&zwnj;واقع بر فرهنگ غنی تکیه دارد؛خواهند داشت؟ <br />در نهایت لازم است هشدار داده شود که متخصصان بین&zwnj;المللی تاکید کرده&zwnj;اند که اکونومیسم (اقتصادگرایی) به ثروتمندان سود می&zwnj;رساند؛ نه فقرا! مبادا روسای جمهور اقتصاددان، نهایتا منابع و منافع فقرا را برای کسب سود بیش&zwnj;تر به سرمایه&zwnj;داران بفروشند یا در اختیارشان قرار دهند تا سود بیش&zwnj;تر کسب نمایند!&nbsp;<br /><br /><font color="#800080"><sup>نویسنده: هادی املشی <br /></sup></font></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 118421</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='118421'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdca6an6a49n6y1.k5k4.html'><img src='/images/docs/000118/n00118418-s.jpg' alt='از نامزدهای انتخابات ریاست جمهوری چه خبر؟' width='80' id='mainDiv9BigImg' height='65' title='از نامزدهای انتخابات ریاست جمهوری چه خبر؟' ></a>
</div><p id='mainDiv9Txt'><a href='/vdca6an6a49n6y1.k5k4.html'  title='رضایی:منافع مردم پای جنگ&zwnj;های زرگری جناح&zwnj;های سیاسی قربانی می&zwnj;شود نامزد انتخابات ریاست&zwnj;...'>از نامزدهای انتخابات ریاست جمهوری چه خبر؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdca6an6a49n6y1.k5k4.html'  title='رضایی:منافع مردم پای جنگ&zwnj;های زرگری جناح&zwnj;های سیاسی قربانی می&zwnj;شود نامزد انتخابات ریاست&zwnj;...'>از نامزدهای انتخابات ریاست جمهوری چه خبر؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcjvoevauqevxz.fsfu.html'  title='سیاست&zwnj;های دولت تدبیر و امید در طول هشت سال زمینه ساز چالش های بسیاری در حوزه مسکن شده است در این ...'>راهکار‌های ساخت سالانه یک میلیون واحد مسکونی</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewv8zzjh8zei.b9bj.html'  class='mainDiv4Even' title='یکی از آفاتی که غلبه نگاه سیاسی در کشور داشته است و کارشناسان بارها نسبت به آن تذکر داده&zwnj;اند؛اینست ...'>آفات اقتصادزدگی کمتر از سیاست‌زدگی نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxj0fzyt0fo6.2a2y.html'  class='mainDiv4Odd' title='نتانیاهو که همواره خود را کانون مقابله با ایران معرفی می کرد، پس از ۱۲سال پست نخست وزیری در انتخابات ...'>نتانیاهو وبن بست نهائی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8wb89rhb8ap.uiur.html'  class='mainDiv4Even' title='آیا ماحصل این انتخابات حساس ریاست جمهوری و شوراهای اسلامی شهر و روستا می&zwnj;تواند عدم حضور بعضی قوانین ...'>قانون که نباشد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6an6a49n6y1.k5k4.html'  class='mainDiv4Odd' title='رضایی:منافع مردم پای جنگ&zwnj;های زرگری جناح&zwnj;های سیاسی قربانی می&zwnj;شود نامزد انتخابات ریاست&zwnj;...'>از نامزدهای انتخابات ریاست جمهوری چه خبر؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchz6nzm23nzkd.tft2.html'  class='mainDiv4Even' title='حاضران در نشست وین در حالی بر باقی ماندن لیست طولانی اختلافات میان ایران و گروه ۱+۴ تاکید دارند که رفتار ...'>وقت‌کشی برای باج‌گیری در وقت اضافه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgq79qtak9qt4.rpra.html'  class='mainDiv4Odd' title='فرمانده کل ارتش با بیان اینکه انتخابات، فرصتی برای مشارکت مردم در سرنوشت کشور و حل مشکلات مردم است، ...'>مشکلات کشور فقط با مشارکت حداکثری در انتخابات حل خواهد شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfycdymw6dyja.igiw.html'  class='mainDiv4Even' title='این روزها مجددا موضوع نحوه اجرای بحث برانگیز طرح اصلاح قیمت حامل&zwnj;های انرژی در آبان ۹۸ بر سر زبان&zwnj;...'>دولت: همه دروغ می‌گویند جز روحانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezv8zwjh8zei.b9bj.html'  class='mainDiv4Odd' title='نامزد سیزدهمین انتخابات ریاست&zwnj;جمهوری با بیان مشکل &laquo;مسکن و اشتغال&raquo; جوانان را برطرف می&zwnj;...'>نهضت «مسکن‌سازی» را در کشور راه می‌اندازیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfj0ffyt0fo6.2a2y.html'  class='mainDiv4Even' title='همه چیز روشن است، سعی بر این است که به لطایف الحیلی مشارکت را پایین بیاورند اما پایین آوردن مشارکت در ...'>رأی بالای مردم برای خروج از وضع موجود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawan6o49n6y1.k5k4.html'  class='mainDiv4Odd' title='چهره&zwnj;های رده اول و دوم جریان موسوم به اصلاحات معمولا تاکنون از دو تشکل مجمع روحانیون مبارز یا سازمان ...'>چرا اصلاح‌طلبان زیر بار همتی و مهرعلیزاده نرفته‌اند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgz79qnak9qt4.rpra.html'  class='mainDiv4Even' title='هایکو ماس وزیر خارجه آلمان بدون اشاره به ضرورت پایبندی طرف&zwnj;های غربی به تعهداتشان در برجام و بدون ...'>نسخه نویسی عالِم بی عمل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxcdyjw6dyja.igiw.html'  class='mainDiv4Odd' title='معاون بهداشت وزیر بهداشت با بیان اینکه قطعا تا پایان سال دز اول واکسن را به همه گروه&zwnj;های هدف خواهیم ...'>همه دانشجویان کشور تا پایان فصل پاییز واکسینه خواهند شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7v8zxjh8zei.b9bj.html'  class='mainDiv4Even' title='نامزد سیزدهمین دوره انتخابات ریاست جمهوری که صلاحیتش در انتخابات احراز نشد، در نامه&zwnj;ای از شورای ...'>لاریجانی: شورای نگهبان دلایل عدم احراز صلاحیتم را اعلام کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzj0fxyt0fo6.2a2y.html'  class='mainDiv4Odd' title='در حالی پیش از این دولت به کرات منتقد آن بود که چرا به آنها حق دفاع در قبال مباحث مطرح شده از سوی نامزدها ...'>انصراف دولت از فرصت ۸ دقیقه‌ای</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx4qss2bqs08.ala2.html'  class='mainDiv4Even' title='غلامرضا مصباحی مقدم سخنگوی جامعه روحانیت مبارز گفت: اینکه آقای رئیسی مبارزه با فساد را از درون قوه قضاییه ...'>مشارکت پرشور در انتخابات دشمن را در برابر ملت ایران خاضع می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgwb8grhb8ap.uiur.html'  class='mainDiv4Odd' title='فرمانده نیروی زمینی ارتش با تاکید بر این که تمام توان بالگردی نیروی زمینی ارتش در اختیار ستاد برگزاری ...'>توان بالگردهای نیروی زمینی ارتش در اختیار ستاد انتخابات قرار می‌گیرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3vaz3t1azp2.cbct.html'  class='mainDiv4Even' title='هیأت مرکزی نظارت بر انتخابات شوراها با صدور اطلاعیه&zwnj;ای با تاکید بر اینکه استناد ستاد انتخابات کشور ...'>استناد به نامه معاونت حقوقی ریاست جمهوری یعنی تخلف آشکار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchw6nz623nzxd.tft2.html'  class='mainDiv4Odd' title='رئیس دولت دوازدهم گفت: مردم بدانند کار دولت یازدهم و دوازدهم در زمینه بهداشت در تاریخ ایران از زمان ...'>کار این دولت در بهداشت از زمان هخامنشیان تا الان بی‌نظیر بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgy79quak9qw4.rpra.html'  class='mainDiv4Even' title='رئیس جمهور آبان ۹۸ یکروز پس از افزایش نرخ بنزین گفت که دولت با پیشنهاداتی برای افزایش نرخ به ۵هزارتومان ...'>معرفی تئوریسین بنزین ۵ هزارتومانی پس از دوسال و نیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1cdyvw6dyma.igiw.html'  class='mainDiv4Odd' title='سومین مناظره انتخابات ریاست جمهوری ۱۴۰۰ ساعت ۱۷ دیروز با محوریت بیان دیدگاه&zwnj;ها و طرح&zwnj;های کلان ...'>از طرح دیدگاه‌ها تا گرفتن ژست اپوزیسیون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceov8znjh8zxi.b9bj.html'  class='mainDiv4Even' title='سیاست خارجی بخش جدایی ناپذیر از سیاست&zwnj;های هر کشوری است چرا که در جهان نمی توان به صورت جزیره&zwnj;...'>مفهوم همسایه و جهان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnj0foyt0fs6.2a2y.html'  class='mainDiv4Odd' title='آیت&zwnj;الله رئیسی: خودرو از انحصار خارج و برای آن قیمتی عادلانه تعیین خواهد شد نامزد انتخابات ریاست ...'>از نامزدهای انتخابات ریاست جمهوری چه خبر؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhoevyuqevtz.fsfu.html'  class='mainDiv4Even' title='وزیر خارجه سابق آمریکا برای اولین بار اذعان کرد که ترور فرمانده شهید نیروی قدس سپاه و معامله فروش جنگنده&zwnj;...'>اعتراف پومپئو درباره ترور سردار سلیمانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch66nzw23nzxd.tft2.html'  class='mainDiv4Odd' title='وزیر دفاع آمریکا در جلسه&zwnj;ای در مجلس سنا گفت کشورش سیاست مهار ایران در خاورمیانه (غرب آسیا) را ادامه ...'>مهار ایران در خاورمیانه را ادامه می‌دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg779q7ak9qw4.rpra.html'  class='mainDiv4Even' title='ادعاهای بی سند آژانس علیه ایران در حالی تکرار شده که مکرون فرانسوی با تکرار تهدیدات موشکی و هسته ای ...'>سکوت خسارت‌بار دلبستگان برجام برای مشتی دلار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevv8zpjh8zxi.b9bj.html'  class='mainDiv4Odd' title='عد از چند سال تکاپو و تحرک در حوزه فعالیت&zwnj;های عمرانی و ساخت و ساز بسیار چشمگیر در دوره مدیریت جهادی ...'>بزرگراه «یادگار امام» ابرپروژه‌ای که روی زمین ماند</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefv8zfjh8zxi.b9bj.html'  class='mainDiv4Even' title='در حالی جمهوری اسلامی ایران بیشترین همکاری را با آژانس داشته است که در آستانه نهایی شدن توافقات وین ...'>پیوند دروغ‌پردازان برای باج‌گیری در وین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnj0foyt0fs6.2a2y.html'  class='mainDiv4Odd' title='آیت&zwnj;الله رئیسی: خودرو از انحصار خارج و برای آن قیمتی عادلانه تعیین خواهد شد نامزد انتخابات ریاست ...'>از نامزدهای انتخابات ریاست جمهوری چه خبر؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjooevvuqevtz.fsfu.html'  class='mainDiv4Even' title='باوجود تهدید و هشدار آمریکا، ناوشکن سهند و ناو بندر مکران وارد آبهای اقیانوس اطلس حیاط خلوت ایالات متحده ...'>در حیاط خلوت آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvcdy1w6dyma.igiw.html'  class='mainDiv4Odd' title='بیش از ۱۰ هزار استاد و مدرس دانشگاه طی نامه&zwnj;ای به ایرانیان نوشتند: ملّت بزرگ ایران! در انتخابات ...'>اینک زمان تشکیل دولت انقلابی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg779q7ak9qw4.rpra.html'  class='mainDiv4Even' title='ادعاهای بی سند آژانس علیه ایران در حالی تکرار شده که مکرون فرانسوی با تکرار تهدیدات موشکی و هسته ای ...'>سکوت خسارت‌بار دلبستگان برجام برای مشتی دلار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevv8zpjh8zxi.b9bj.html'  class='mainDiv4Odd' title='عد از چند سال تکاپو و تحرک در حوزه فعالیت&zwnj;های عمرانی و ساخت و ساز بسیار چشمگیر در دوره مدیریت جهادی ...'>بزرگراه «یادگار امام» ابرپروژه‌ای که روی زمین ماند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0an6e49n6e1.k5k4.html'  class='mainDiv4Even' title='رئیس مجلس شورای اسلامی گفت: با یک اظهارنظر تلخ، گاهی با یک موضع نابجا و گاهی با یک حاشیه&zwnj;سازی بی&zwnj;...'>با حاشیه‌سازی بی‌فایده نباید کام مردم را تلخ کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwwb8frhb8fp.uiur.html'  class='mainDiv4Odd' title='عضو حقوقدان شورای نگهبان گفت: تاکید ما این است که فرآیند برگزاری انتخابات از ۷ صبح تا ۱۲ شب باشد. البته ...'>انتخابات ۲۸ خرداد از ۷ صبح تا ۱۲ شب برگزار می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc44qs02bqs18.ala2.html'  class='mainDiv4Even' title='کارشناس مسائل سیاسی گفت: اینکه فردی وعده&zwnj;ای می&zwnj;دهد و آن وعده محقق نمی&zwnj;شود، به کل نظام ...'>وعده‌های نشدنی نامزدها مردم را به کل نظام بدبین می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfecdycw6dyma.igiw.html'  class='mainDiv4Odd' title='وزیر امور خارجه در نامه&zwnj;&zwnj;ای به دبیرکل سازمان ملل با بیان این&zwnj;که ایران به تعهدات مالی ...'>راهزنی‌ آمریکا مانع پرداخت حق عضویت ایران در سازمان‌ملل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq6nzv23nzxd.tft2.html'  class='mainDiv4Even' title='وزیر کشور با بیان اینکه انتخابات با حداکثر رعایت شرایط بهداشتی برگزار می شود، گفت: وزارت نیرو و مخابرات ...'>کمبود تعرفه و قطعی برق در روز برگزاری انتخابات نخواهیم داشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceov8zfjh8zzi.b9bj.html'  class='mainDiv4Odd' title='سردار سرلشکر حسین سلامی فرماندهی محترم کل سپاه پاسداران انقلاب اسلامی سه&zwnj;شنبه ۴ خرداد ۱۴۰۰ به مناسبت ...'>عملیات بیت‌المقدس یکی از نشانه‌های برجسته و درخشان نصرت‌ها و امداد الهی بر ملّت عزیز ایران بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkqnzx23nzkd.tft2.html'  class='mainDiv4Even' title='مناسبات میان انسان ها و کشورها بر دو گونه بیش نیست؛ یا کشور و ملیت معرف انسان است و یا انسان معرف کشور ...'>انسي الحاج، کیمیاگر شعر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawan6o49n6y1.k5k4.html'  class='mainDiv4Odd' title='چهره&zwnj;های رده اول و دوم جریان موسوم به اصلاحات معمولا تاکنون از دو تشکل مجمع روحانیون مبارز یا سازمان ...'>چرا اصلاح‌طلبان زیر بار همتی و مهرعلیزاده نرفته‌اند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyvazzt1azp2.cbct.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور روز گذشته در جلسه هیأت دولت عصبانی بود، عصبانیت او از سخنان و مواضع برخی نامزدهای انتخابات ...'>عشق به قدرت چه می‌کند!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzwb8arhb8fp.uiur.html'  class='mainDiv4Odd' title='همزمان با نشست خبری رئیس هیأت مرکزی نظارت بر انتخابات شوراهای اسلامی کشور جمعی از داوطلبانی که رد صلاحیت ...'>ردصلاحیت فقط ۵ درصد داوطلبان شوراها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjj0fkyt0fs6.2a2y.html'  class='mainDiv4Even' title='رئیس هیات نظارت بر شوراهای شهر و روستای تهران گفت: در استان تهران از ۵ هزار و ۹۳۷ نفر شرکت&zwnj;کننده ...'>۴۲۵ نفر را به گردونه انتخابات بازگردانده شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftcdyxw6dyma.igiw.html'  class='mainDiv4Odd' title='مجموعه دستگاه قضایی بعد از انقلاب با دیدگاه &laquo;ملجا و ماوی&raquo;بودن دستگاه قضایی برای مظلومین ...'>آوای اشرافیگری در مرکز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxcdyjw6dyja.igiw.html'  class='mainDiv4Odd' title='معاون بهداشت وزیر بهداشت با بیان اینکه قطعا تا پایان سال دز اول واکسن را به همه گروه&zwnj;های هدف خواهیم ...'>همه دانشجویان کشور تا پایان فصل پاییز واکسینه خواهند شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch66nzw23nzxd.tft2.html'  class='mainDiv4Even' title='وزیر دفاع آمریکا در جلسه&zwnj;ای در مجلس سنا گفت کشورش سیاست مهار ایران در خاورمیانه (غرب آسیا) را ادامه ...'>مهار ایران در خاورمیانه را ادامه می‌دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgz79qnak9qt4.rpra.html'  class='mainDiv4Odd' title='هایکو ماس وزیر خارجه آلمان بدون اشاره به ضرورت پایبندی طرف&zwnj;های غربی به تعهداتشان در برجام و بدون ...'>نسخه نویسی عالِم بی عمل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgu79qyak9qw4.rpra.html'  class='mainDiv4Even' title='در پی برگزاری دو نوبت مناظره و طرح دیدگاه&zwnj;ها در این مناظره&zwnj;ها از سوی کاندیداها؛ نهایتا رییس ...'>سخنی با رییس جمهور روحانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhoevyuqevtz.fsfu.html'  class='mainDiv4Odd' title='وزیر خارجه سابق آمریکا برای اولین بار اذعان کرد که ترور فرمانده شهید نیروی قدس سپاه و معامله فروش جنگنده&zwnj;...'>اعتراف پومپئو درباره ترور سردار سلیمانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1cdyvw6dyma.igiw.html'  class='mainDiv4Even' title='سومین مناظره انتخابات ریاست جمهوری ۱۴۰۰ ساعت ۱۷ دیروز با محوریت بیان دیدگاه&zwnj;ها و طرح&zwnj;های کلان ...'>از طرح دیدگاه‌ها تا گرفتن ژست اپوزیسیون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchw6nz623nzxd.tft2.html'  class='mainDiv4Odd' title='رئیس دولت دوازدهم گفت: مردم بدانند کار دولت یازدهم و دوازدهم در زمینه بهداشت در تاریخ ایران از زمان ...'>کار این دولت در بهداشت از زمان هخامنشیان تا الان بی‌نظیر بود</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>