<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - یک طلای کشتی یک نقره وزنه برداری</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="روزگذشته یکی از روزهای خوب ایران در رقابت&amp;zwnj;&amp;zwnj;های المپیک توکیو بود چرا که یک طلا و یک نقره در ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,یک,طلای,کشتی,نقره,وزنه,برداری">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssau.dg4t64qddth9e,gc7.4k4.y501k.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu7').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.asiatech.ir/dedicatedserver/?utm_source=siasatrooz&utm_medium=banner&utm_campaign=dedica' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000112.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/sport'>ورزش</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtezo8zejh8zzi.b9bj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getezo8zejh8zzi.b9bj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcezo8zejh8zzi.b9bj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : چهارشنبه ۱۳ مرداد ۱۴۰۰ ساعت ۲۱:۰۱</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>روز خوب المپیک توکیو برای ایران</div><div id='docDiv3TitrMain'>یک طلای کشتی یک نقره وزنه برداری</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000119/n00119114-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='یک طلای کشتی یک نقره وزنه برداری' title='یک طلای کشتی یک نقره وزنه برداری'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <div align="justify">روزگذشته یکی از روزهای خوب ایران در رقابت&zwnj;&zwnj;های المپیک توکیو بود چرا که یک طلا و یک نقره در کشتی و وزنه برداری سهم ایران شد. ضمن آن که یزدانی هم در کشتی آزاد فینالیست شد.<br />در ادامه رقابت&zwnj;های کشتی فرنگی بازیهای المپیک توکیو روز گذشته در مرحله فینال وزن ۶۷ کیلوگرم محمدرضا گرایی روی تشک رفت.<br />محمدرضا گرایی پس از استراحت در دور نخست، در دور دوم با نتیجه ۹ بر صفر جولین هورتا از کلمبیا را از پیش رو برداشت. وی در دور سوم و در یک کشتی بسیار نزدیک با نتیجه ۵ - ۵ از سد فرانک استابلر قهرمان جهان از آلمان گذشت و راهی مرحله نیمه نهایی شد. وی در این مرحله با نتیجه ۶ بر یک راماز زوئیدزه از گرجستان را مغلوب کرد و به دیدار فینال راه یافت.<br />گرایی عصر دیروز در دیدار فینال به مصاف پرویز نصیب اف از کشور اوکراین رفت که با نتیجه ۸ بر یک پیروز شد و به مدال طلا رسید.<br />در رقابت&zwnj;ها یوزنه برداری المپیک ۲۰۲۰ نیز روز گذشته علی داودی، وزنه بردار کشورمان در دسته فوق سنگین به مصاف ۶ وزنه بردار دیگر رفت.<br />داودی در حرکت اول یک ضرب ۱۹۱ کیلو، حرکت دوم ۱۹۶ و حرکت سوم ۲۰۰ کیلوگرم را مهار کرد و در جایگاه دوم قرار گرفت.<br />این وزنه بردار کشورمان در حرکت اول دو ضرب ۲۳۴،&zwnj; کیلوگرم را مهار کرد و در حرکت دوم وزنه ۲۴۰ کیلوگرم را انداخت. او در حرکت سوم وزنه ۲۴۱ کیلوگرم را مهار کرد و در مجموع با ۴۴۱ کیلو در جایگاه دوم ایستاد و نقره گرفت.<br />در این دسته لاشا تالاخادزه گرجستانی در مجموع با ۴۸۸ کیلوگرم به مدال طلا دست یافت و &laquo;من اسد&raquo; از سوریه برنز گرفت.<br />امروز نیز فینال کشتی یزدانی با حریف آمریکایی خود برگزار خواهد شد که امید به دست آوردن مدال طلا از سوی یزدانی بسیار زیاد است.</div>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 119114</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='47'>
  <input type='hidden' name='doc_id' value='119114'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcjvhevhuqevvz.fsfu.html'><img src='/images/docs/000119/n00119119-s.jpg' alt='از ماجراهای «صبح جمعه» تا «نظرسنجی‌های خودرویی»' width='80' id='mainDiv9BigImg' height='65' title='از ماجراهای «صبح جمعه» تا «نظرسنجی‌های خودرویی»' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcjvhevhuqevvz.fsfu.html'  title='حسن روحانی در این ۸ سال هرچند وقت یک بار با بهانه&zwnj;های مختلف اظهاراتی می&zwnj;کرد که برآیند آن یا ...'>از ماجراهای «صبح جمعه» تا «نظرسنجی‌های خودرویی»</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcezo8zejh8zzi.b9bj.html'  title='روزگذشته یکی از روزهای خوب ایران در رقابت&zwnj;&zwnj;های المپیک توکیو بود چرا که یک طلا و یک نقره در ...'>یک طلای کشتی یک نقره وزنه برداری</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgqy9q3ak9qq4.rpra.html'  title='اولین جلسه هیئت دولت به ریاست حجت&zwnj;الاسلام سید ابراهیم رئیسی برگزار شد و وزرای جهاد کشاورزی و صمت ...'>اولین جلسه هیئت دولت به ریاست رئیسی</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezo8zejh8zzi.b9bj.html'  class='mainDiv4Even' title='روزگذشته یکی از روزهای خوب ایران در رقابت&zwnj;&zwnj;های المپیک توکیو بود چرا که یک طلا و یک نقره در ...'>یک طلای کشتی یک نقره وزنه برداری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg5b8srhb8sp.uiur.html'  class='mainDiv4Odd' title='اعضای فراکسیون ورزش مجلس شورای اسلامی در نشست اضطراری فراکسیون ورزش با سلطانی فر بر استفاده از ظرفیت ...'>مجلس تصمیم AFC درباره باشگاههای ایرانی را سیاسی می داند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccexqso2bqs48.ala2.html'  class='mainDiv4Even' title='تیم ملی والیبال ایران فینال مسابقات قهرمانی آسیا را فتح کرد و با غلبه بر استرالیا قهرمان شد. تیم ملی ...'>ایران با گرفتن انتقام از استرالیا برای سومین بار قهرمان شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauwn6o49n6w1.k5k4.html'  class='mainDiv4Odd' title='با پا برویم کفش و از سر برویم کلاه پاره می&zwnj;شود! نان نداریم بخوریم پیاز می&zwnj;خوریم اشتهایمان ...'>اپوزسیون‌های ورزشی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjthevauqey8z.fsfu.html'  class='mainDiv4Even' title='تیم&zwnj;ملی والیبال ایران که هفته اول لیگ ملت&zwnj;های والیبال را با نمایشی فوق&zwnj;العاده به پایان ...'>شکست نزدیک تیم‌ملی ایران برابر برزیل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwmnz-23nvwd.tft2.html'  class='mainDiv4Odd' title='حضور فوتبال در جهان حقیقتاً غیرقابل وصف است. فارغ از آن که در کجای این دنیا باشید، فوتبال در خیابان&zwnj;...'>حتی حدسش را هم نمی‌زنید!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefn8zzjh87xi.b9bj.html'  class='mainDiv4Even' title='به همت پونی کلاب پارت پنجمین دوره مسابقه سراسری پونی سواری یادبود کارآفرین نمونه مرحوم حاج محمدتقی علاقبندیان ...'>اسب سواران نوجوانان به یاد کارآفرین نمونه پا به رکاب شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqt9qwak9zz4.rpra.html'  class='mainDiv4Odd' title='سعید جلیلی بیانیه&zwnj;ای را به اشتراک گذاشت و نوشت: امروز همگان اذعان دارند که با تحولات بوجود آمده ...'>بیانیه دولت سایه درباره «تلگرام»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc41qso2bqx08.ala2.html'  class='mainDiv4Even' title='رئیس هیات کشتی مازندران گفت: درخواست رسول خادم از روسای هیات&zwnj;های کشتی تمامی استانها حفظ انسجام ...'>رسول خادم خواستار حفظ انسجام و یکپارچگی در کشتی شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjs0fsyt0zf6.2a2y.html'  class='mainDiv4Odd' title='تیم ملی فوتسال ایران با برتری مقابل ژاپن به مقام قهرمانی مسابقات فوتسال قهرمانی آسیا رسید. تیم ملی فوتسال ...'>دوازدهمین جام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcceiqse2bqxx8.ala2.html'  class='mainDiv4Even' title='تیم ملی ایران مطابق قرعه کشی جام جهانی ۲۰۱۸ در گروه دوم بازی&zwnj;ها با پرتغال، اسپانیا و مراکش رقابت ...'>کی‌روش: آرزو داشتم با روسیه روبه‌رو شویم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmznz623nvmd.tft2.html'  class='mainDiv4Odd' title='ابراهیم آشتیانی پیشکسوت مطرح باشگاه پرسپولیس یکی از مفاخر فوتبال ایران صبح دیروز پس از مدتی دست و پنجه ...'>شاهینی که پر کشید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvydyew6dxma.igiw.html'  class='mainDiv4Even' title='دیدار تیم فوتبال استقلال مقابل فولاد خوزستان در چارچوب هفته نهم لیگ برتر در ورزشگاه آزادی با تساوی به ...'>شفر هم طلسم استقلال را نشکست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyvevouqey8z.fsfu.html'  class='mainDiv4Odd' title='بعد از پایان نشست کمیته فنی باشگاه استقلال شفر آلمانی به عنوان سرمربی تیم استقلال معرفی شد. شفر که نامش ...'>قهرمانی در جام ملت‌های آفریقا بهترین عملکرد سرمربی آلمانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccoxqse2bqxo8.ala2.html'  class='mainDiv4Even' title='تیم ملی والیبال کشورمان موفق شد ضمن پیروزی بر تیم پرقدرت فرانسه مقام سوم جام قهرمانان بزرگ جهان را از ...'>درخشش اولین مدال جهانی روی سینه والیبالیست‌های ایرانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefp8o.jh8oei9bbj.html'  class='mainDiv4Odd' title='دیدار دو تیم ملی ایران و ازبکستان در مسابقات مقدماتی جام جهانی ۲۰۱۸ در ورزشگاه آزادی با برتری دو بر ...'>با ۲۰ جهانی شدیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9z0n.yt0nz6a22y.html'  class='mainDiv4Even' title='تیم فوتبال پرسپولیس که با پیروزی برابر ماشین&zwnj;سازی عنوان قهرمانی لیگ شانزدهم را به خود اختصاص داده ...'>سنگ تمام شاگردان برانکو برای میهمانان جشن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfevd1.w6dcvagiiw.html'  class='mainDiv4Odd' title='تیم&zwnj;های فوتبال استقلال تهران و استقلال اهواز بر حریفان خود در هفته دوم لیگ برتر آسیا پیروز شدند....'>روز استقلالی‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8ieh.uqeomzsffu.html'  class='mainDiv4Even' title='تیم ملی کشتی آزاد ایران با برتری ۵ بر ۳ مقابل آمریکا برای هشتمین بار قهرمانی جام&zwnj;جهانی کشتی آزاد ...'>بدون عنوان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjixeh.uqeaizsffu.html'  class='mainDiv4Odd' title='خبر کوتاه بود: &laquo;منصور پورحیدری سرمربی سابق و پیشکسوت تیم&zwnj;ملی فوتبال و باشگاه استقلال تهران ...'>پایان دردهای منصورخان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3q9y.ak9ut4prra.html'  class='mainDiv4Even' title='بحث بازی هفته آینده تیم&zwnj;ملی فوتبال کشورمان و آن هم در عصر تاسوعای حسینی باعث ایجاد حاشیه&zwnj;هایی ...'>ورزشگاه آزادی بزرگ‌ترین حسینیه ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7y9y.ak93n4prra.html'  class='mainDiv4Odd' title='دیروز بخشی از افتخارآفرینان کشور در مسابقات پارالمپیک ۲۰۱۶ ریو که به نام کاروان شهدای منا نامیده شده ...'>آنها که برای اعزام به برزیل قرعه می‌انداختند کجایند؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvmeh.uqemozsffu.html'  class='mainDiv4Even' title='تکواندوکار وزن منهای ۵۷ کیلوگرم بانوان ایران صبح جمعه در رقابت&zwnj;های تکواندو بازی&zwnj;های المپیک ...'>کیمیا؛ نخستین بانوی مدال‌آور تاریخ المپیک ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpeqo.2bqem8laa2.html'  class='mainDiv4Odd' title='در آن لحظات آخر دل تو دل کسی نبود. دو مبارزه سرنوشت ساز تا برنز. تا اولین مدال تاریخ زنان ایران در المپیک....'>مدیران ورزش ایران کجا بودند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3ua3.t1aqw2bcct.html'  class='mainDiv4Even' title='تیم&zwnj;ملی کشتی آزاد ایران برای پنجمین&zwnj;بار توانست عنوان قهرمانی مسابقات جهانی را به خود اختصاص ...'>اهتزاز پرچم ایران در قلب امریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0oqo.2bqpe8laa2.html'  class='mainDiv4Odd' title='علی&zwnj;رغم همه موفقیت&zwnj;های والیبال در مسابقات جهانی و دیگر مسابقات بین&zwnj;المللی طعم شیرین حضور ...'>تحقق رویای ریو با اقتدار ملی</a>
</div><div id='latest_arch'><a href='/vtphz1t3.h4gc2.kynt31g2qftd2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccexqso2bqs48.ala2.html'  class='mainDiv4Even' title='تیم ملی والیبال ایران فینال مسابقات قهرمانی آسیا را فتح کرد و با غلبه بر استرالیا قهرمان شد. تیم ملی ...'>ایران با گرفتن انتقام از استرالیا برای سومین بار قهرمان شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefn8zzjh87xi.b9bj.html'  class='mainDiv4Odd' title='به همت پونی کلاب پارت پنجمین دوره مسابقه سراسری پونی سواری یادبود کارآفرین نمونه مرحوم حاج محمدتقی علاقبندیان ...'>اسب سواران نوجوانان به یاد کارآفرین نمونه پا به رکاب شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjs0fsyt0zf6.2a2y.html'  class='mainDiv4Even' title='تیم ملی فوتسال ایران با برتری مقابل ژاپن به مقام قهرمانی مسابقات فوتسال قهرمانی آسیا رسید. تیم ملی فوتسال ...'>دوازدهمین جام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcceiqse2bqxx8.ala2.html'  class='mainDiv4Odd' title='تیم ملی ایران مطابق قرعه کشی جام جهانی ۲۰۱۸ در گروه دوم بازی&zwnj;ها با پرتغال، اسپانیا و مراکش رقابت ...'>کی‌روش: آرزو داشتم با روسیه روبه‌رو شویم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjthevauqey8z.fsfu.html'  class='mainDiv4Even' title='تیم&zwnj;ملی والیبال ایران که هفته اول لیگ ملت&zwnj;های والیبال را با نمایشی فوق&zwnj;العاده به پایان ...'>شکست نزدیک تیم‌ملی ایران برابر برزیل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg5b8srhb8sp.uiur.html'  class='mainDiv4Odd' title='اعضای فراکسیون ورزش مجلس شورای اسلامی در نشست اضطراری فراکسیون ورزش با سلطانی فر بر استفاده از ظرفیت ...'>مجلس تصمیم AFC درباره باشگاههای ایرانی را سیاسی می داند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcguy9u.ak9uu4prra.html'  class='mainDiv4Even' title='چهاردهمین دوره لیگ برتر بسکتبال ایران از امروز آغاز می&zwnj;شود و مدعیان، میزبان حریفان خود هستند. فصل ...'>نبرد ۱۰ تیم برای فتح یک جام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaieni.49nm615kk4.html'  class='mainDiv4Odd' title=''>عکس/ ناصر حجازی در لباس آخرت(+14)</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqwnq.23nq6dftt2.html'  class='mainDiv4Even' title='تیم فوتبال پرسپولیس که در لیگ دوازدهم نتوانسته انتظارات طرفدارانش را برآورده کند و جزو تیم های انتهای ...'>بغض پرسپوليس تركيد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8hea.uqeaizsffu.html'  class='mainDiv4Odd' title='در روز پایانی هفته چهاردهم لیگ برتر فوتبال ۶ دیدار برگزار می&zwnj;شود که در مهم&zwnj;ترین بازی پرسپولیس ...'>خوزه با پیکان از پرسپولیس می‌رود؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezo8zejh8zzi.b9bj.html'  class='mainDiv4Even' title='روزگذشته یکی از روزهای خوب ایران در رقابت&zwnj;&zwnj;های المپیک توکیو بود چرا که یک طلا و یک نقره در ...'>یک طلای کشتی یک نقره وزنه برداری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwmnz-23nvwd.tft2.html'  class='mainDiv4Odd' title='حضور فوتبال در جهان حقیقتاً غیرقابل وصف است. فارغ از آن که در کجای این دنیا باشید، فوتبال در خیابان&zwnj;...'>حتی حدسش را هم نمی‌زنید!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchm6nq.23nv6dftt2.html'  class='mainDiv4Even' title='بهترين&zwnj;هاي جهان براي ايستادن بر بام فوتبال جهان با هم رقابت خواهند كرد. ارزشمندترين افتخار فردي ...'>مسي ، رونالدو يا ژاوي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxjdv.w6dytagiiw.html'  class='mainDiv4Odd' title='استفاده از يك يخچال فرسوده به جاي كيسه بوكس در تمرين دو بوكسور برزيلي'>كيسه بوكس فلزي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdj90n.yt0xn6a22y.html'  class='mainDiv4Even' title='يك&zwnj;شنبه شب باز هم بچه&zwnj;هاي واليبال كاري كردند كارستان. حكايت بازي جمعه شب دوباره تكرار شده ...'>سرويس مستقيم كاپيتان تيم ملي در زمين وزارت ورزش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3y9u.ak9nz4prra.html'  class='mainDiv4Odd' title='اهالی ورزش ایران نگاه خود را به عملکرد سربازان بنا دوخته اند تا با افتخارآفرینی آنها پرچم خوش&zwnj;رنگ ...'>سوريان: براي كسب بهترين نتيجه به المپيك آمده‌ام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7w97.ak9yy4prra.html'  class='mainDiv4Even' title='جایگاه کاروان ورزشی ایران در پایان روز یازدهم از بازی&zwnj;های آسیایی در جدول مدال&zwnj;آوران تغییری ...'>در یک قدمی رتبه چهارم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceov8o.jh87oi9bbj.html'  class='mainDiv4Odd' title='دیدار تیم&zwnj;های ایران و عراق در پایان ۱۲۰ دقیقه با تساوی سه بر سه به پایان رسید تا کار به ضربات پنالتی ...'>AFC بگوید این داور چه انتخابی بود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8ieh.uqeomzsffu.html'  class='mainDiv4Even' title='تیم ملی کشتی آزاد ایران با برتری ۵ بر ۳ مقابل آمریکا برای هشتمین بار قهرمانی جام&zwnj;جهانی کشتی آزاد ...'>بدون عنوان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayune.49nm015kk4.html'  class='mainDiv4Odd' title='حسین رضازاده امروز در بوداپست مجارستان مذاکره می کند تا از محرومیت ایران جلوگیری شود.
 محرومیتی که ...'>پشت پرده ماجرای دوپینگ علی حسینی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpeqo.2bqem8laa2.html'  class='mainDiv4Even' title='در آن لحظات آخر دل تو دل کسی نبود. دو مبارزه سرنوشت ساز تا برنز. تا اولین مدال تاریخ زنان ایران در المپیک....'>مدیران ورزش ایران کجا بودند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0vdt.w6dctagiiw.html'  class='mainDiv4Odd' title='گزارش های منتشره حاكی از آن است كه ستاره پرتغالی در فكر ازدواج با مدل روسی است.
به گزارش گل، طبق گزارش ...'> خواستگاری رونالدو از مدل معروف روس در نیویورك + عكس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcft0d1.w6dxxagiiw.html'  class='mainDiv4Even' title='هفته شانزدهم لیگ برتر امروز با انجام سه دیدار آغاز می&zwnj;شود و دراین روز استقلال و پرسپولیس به مصاف ...'>استقلال بحران را دریبل می‌زند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayini.49n0a15kk4.html'  class='mainDiv4Odd' title='هنوز ساختار اين وزارت خانه تعيين نشده است تا بتوان درباره وظايف و عملکرد آن قضاوت کرد. در ساختار جديد ...'>دوراهي ورزش و جوانان به كجا مي‌رود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvydyew6dxma.igiw.html'  class='mainDiv4Even' title='دیدار تیم فوتبال استقلال مقابل فولاد خوزستان در چارچوب هفته نهم لیگ برتر در ورزشگاه آزادی با تساوی به ...'>شفر هم طلسم استقلال را نشکست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfz0n.yt0zo6a22y.html'  class='mainDiv4Odd' title='امروز تقابل دوباره تیم های ایران و کره جنوبی است تا در دیداری تدارکاتی برای قدرت نمایی در جام ملت ها ...'>آزمونی سخت</a>
</div><div id='latest_arch'><a href='/vtphz1t3.h4gc2.kynt31g2qftd2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>