<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - قاضی‌القضات «طرح اعاده اموال نامشروع مسئولان» را به فرجام می‌رساند؟</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="&amp;laquo;طرح اعاده اموال نامشروع مسئولان&amp;raquo; چند سالی است که میان مجلس، شورای نگهبان و قوه قضائیه در ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,قاضی‌القضات,طرح,اعاده,اموال,نامشروع,مسئولان,فرجام,می‌رساند">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtf0cdyxw6dxea.igiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getf0cdyxw6dxea.igiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcf0cdyxw6dxea.igiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : جمعه ۱۳ ارديبهشت ۱۳۹۸ ساعت ۲۰:۴۴</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>پس از سال‌ها کش و قوس</div><div id='docDiv3TitrMain'>قاضی‌القضات «طرح اعاده اموال نامشروع مسئولان» را به فرجام می‌رساند؟</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000108/n00108720-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='قاضی‌القضات «طرح اعاده اموال نامشروع مسئولان» را به فرجام می‌رساند؟' title='قاضی‌القضات «طرح اعاده اموال نامشروع مسئولان» را به فرجام می‌رساند؟'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">&laquo;طرح اعاده اموال نامشروع مسئولان&raquo; چند سالی است که میان مجلس، شورای نگهبان و قوه قضائیه در رفت آمد است. <br />دوم اردیبهشت سال جاری بود که حجت الاسلام رئیسی، رئیس قوه قضائیه در اولین نشستی که با اعضای کمیسیون حقوقی و قضایی مجلس شورای اسلامی داشت به آنها قول داد تا قانون رسیدگی به اموال مسئولان را در آینده نزدیک به پایان برساند و آن را برای اجرایی شدن ابلاغ کند. <br />قانونی جنجالی که بعد از گذشت سال&zwnj;ها از تصویب نتوانست اهداف طراحان خود را به نتیجه برساند، چراکه این قانون برای سال&zwnj;ها میان شورای نگهبان، مجلس شورای اسلامی و مجمع تشخیص در رفت و آمد بود؛ البته رئیس جدید دستگاه قضا در این دیدار به نمایندگان مجلس اعلام کرد که دلیلی برای عدم اجرایی این موضوع وجود ندارد. <br />اواخر سال ۹۶ بود که ۱۸۰ تن از وکلای ملت در راستای تحقق اصل ۴۹ قانون اساسی طرح &laquo;اعاده اموال نامشروع مسئولان&raquo; را با قید دو فوریت تقدیم هیئت رئیسه مجلس شورای اسلامی کردند. <br />طبق اصل ۴۹ قانون اساسی دولت‏ موظف‏ است‏ ثروت&zwnj;های‏ ناشی‏ از ربا، غصب‏، رشوه‏، اختلاس‏، معاملات‏ دولتی‏، فروش‏ زمین&zwnj;های‏ موات‏ و مباحات‏ اصلی‏، دایر کردن‏ اماکن‏ فساد و سایر موارد غیرمشروع‏ را گرفته‏ و به‏ صاحب‏ حق‏ رد کند و در صورت‏ معلوم‏ نبودن‏ او به‏ بیت المال‏ بدهد، این‏ حکم‏ باید با رسیدگی‏ و تحقیق‏ و ثبوت‏ شرعی‏ به&zwnj;وسیله‏ دولت‏ اجرا شود. <br />براساس طرح اعاده اموال نامشروع مسئولان، هیئتی متشکل از نمایندگان قوه قضاییه، وزارت اطلاعات، سپاه پاسداران، روسای کمیسیون&zwnj;های اصل نود و حقوقی قضایی بر اموال مسئولان نظارت کرده و در صورت تخلف، حکم مصادره به نفع تولید و اشتغال صادر می&zwnj;کند. <br /><br />کمپینی مردمی برای رسیدگی به اموال مسئولان <br />در همان روز&zwnj;های نخستین که این طرح در رسانه&zwnj;های مطرح شد، کمپینی مردمی در فضای مجازی در حمایت از این طرح راه اندازی شد و توجه&zwnj;ها را به بیشتر به خود جلب کرد؛ ناگفته نماند که بررسی طرح اعاده اموال نامشروع مسئولان به همین راحتی&zwnj;ها هم انجام نشد و مدت&zwnj;ها با کش و قوس&zwnj;های زیادی میان شورای نگهبان و مجلس همراه بود تا جایی که نهایتا برای مجمع تشخیص مصلحت نظام فرستاده شد تا تعیین تکلیف شود.&nbsp;<br /><br />سایت محرمانه برای مسئولان <br />محسن رضایی دبیر مجمع تشخیص مصلحت نظام در نشستی خبری با اشاره به بررسی طرح اعاده اموال نامشروع مسئولان در این مجمع، گفت: این مجمع پیشنهاد داده است تا دارایی مسئولان در سایتی محرمانه منتشر شود. <br />البته محمد دهقان یکی از طراحان اصلی به بررسی و اعمال نظرات مجمع تشخیص مصلحت نظام درباره این طرح انتقاد دارد و می&zwnj;گوید: &laquo;وقتی طرح را به مجمع تشخیص مصلحت نظام بردند، سر و ته آن را زدند و واقعاً غیرکارشناسی کردند، در مجمع این طرح را خراب کردند. حتی یک فرد عادی وقتی طرح ۱۶ ماده&zwnj;ای ما را که در مجلس تصویب شده بود را مطالعه کند و با آنچه در مجمع تصویب شده مقایسه کند، معلوم می&zwnj;شود که طرح ما کاملاً پخته و همه ابعاد دیده شده بود، ولی متاسفانه مجمع طرح ما را خراب کرد&raquo;. <br />وی معتقد است که اگر کسی اموال نامشروع نداشته باشد، نباید نگران بررسی اموالش باشد، چراکه در این طرح ما به ارث و میراث افراد و زندگی&zwnj;های متعارف آنان تعرضی نمی&zwnj;کنیم، بلکه صرفا ثروت&zwnj;ها و درآمد&zwnj;های هنگفت و نامشروع برخی از مسئولان بررسی می&zwnj;شود و در نهایت به بیت المال بازمی&zwnj;گردد. <br /><br />اخطاری که روند بررسی را تغییر داد! <br />بررسی &laquo;طرح اعاده اموال نامشروع مسئولان&raquo; در اسفند ماه سال ۱۳۹۶ در دستور کار صحن علنی پارلمان بود، اما مسعود پزشکیان نائب رئیس اول مجلس که در آن زمان در غیاب علی لاریجانی ریاست جلسه را برعهده داشت، اخطار مصطفی کواکبیان نماینده تهران و عضو فراکسیون امید با استناد به اصل ۷۵ قانون اساسی که این طرح را دارای بار مالی می&zwnj;دانست را تایید و به رای گذاشت که مورد موافقت نمایندگان قرار گرفت، لذا این طرح از دستور کار مجلس خارج شد و مقرر شد در قالب &laquo;طرح تشدید مبارزه با مفاسد اقتصادی در دستگاه قضایی و سازمان تعزیرات حکومتی&raquo; به صحن مجلس ارسال شد. <br />طرح یک فوریتی تشدید مبارزه با مفاسد اقتصادی در دستگاه قضایی و سازمان تعزیرات حکومتی با ادغام سه طرح الزام قوه قضاییه به اجرای اصل ۴۹ قانون اساسی و اعاده اموال نامشروع مسئولان، مبارزه با جرائم اقتصادی و تشکیل سازمان مبارزه با مفاسد اقتصادی در کمیسیون حقوقی و قضایی مجلس تدوین شد. بالاخره بررسی این طرح شهریور ماه سال ۱۳۹۷ در دستور کار صحن علنی مجلس قرار گرفت. <br />اما بهمن سال۹۷ بود که دو فوریت طرح اعاده اموال نامشروع مسئولان در صحن علنی مجلس شورای اسلامی به رای گذاشته شد، اما بر خلاف تصورات با مخالفت نمایندگان مواجه شد و نمایندگان مجلس فقط با یک فوریت آن موافقت کردند. <br />ارزیابی و بررسی میزان اموال مسئولان در زمان قبل و بعد از مسئولیت&zwnj;شان همواره در نظام&zwnj;های سیاسی مورد توجه بوده و این موضوع در نظام جمهوری اسلامی ایران نیز در قالب اصل ۱۴۲ قانون اساسی مطرح شده است، همچنین در بسیاری از کشور&zwnj;های جهان عالی&zwnj;ترین مقامات حکومتی لیست دارایی و اموال خود را اعلام می&zwnj;کنند و مردم دقیقا می&zwnj;دانند که حقوق ماهانه روسای جمهور، نخست وزیران، وزرا، نمایندگان مجلس و... چه مقدار است. حال سوال اینجاست که چرا افکار عمومی در ایران نباید از میزان دارایی مسئولان کشوری خود مطلع باشند؟ <br />هدف اصلی از تصویب طرح رسیدگی به دارایی&zwnj;ها و اموال مسئولان افزایش اعتماد عمومی، شفافیت فعالیت&zwnj;های اقتصادی و در نهایت توسعه اقتصادی است که امید است با رویکرد مثبت در دوره جدید قوه قضائیه، طرح اعاده اموال نامشروع مسئولان نهایی و اجرایی شود. الف</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 108720</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='108720'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdchv6nzk23nvqd.tft2.html'><img src='/images/docs/000108/n00108704-s.jpg' alt='اعتراض «بهارستان» به پنهان‌کاری «پاستور»' width='80' id='mainDiv9BigImg' height='65' title='اعتراض «بهارستان» به پنهان‌کاری «پاستور»' ></a>
</div><p id='mainDiv9Txt'><a href='/vdchv6nzk23nvqd.tft2.html'  title='اظهارات رسمی مسئولان مبنی بر ضرورت سهمیه&zwnj;بندی بنزین در سال ۹۸ و اطلاع رسانی برخی منابع آگاه وزارت ...'>اعتراض «بهارستان» به پنهان‌کاری «پاستور»</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcawan6049nw01.k5k4.html'  title='آمریکا در حالی همچنان با ادعای ناجی بودن به مداخله در امور کشورها و یا تحریم و تهدید دیگران می&zwnj;...'>آمریکای بدون نقاب</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcjvoeviuqeyaz.fsfu.html'  title='نمـــــایشگــاه جنجال&zwnj;برانگیز &laquo;آن دیگری&raquo; که در برگیرنده دومین مجموعه از نقاشی&zwnj;...'>همچنان کپی می‌کنم پس هستم!</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8oevxuqeyaz.fsfu.html'  class='mainDiv4Even' title='عرصه جهانی این روزها دورانی پرالتهاب را سپری می&zwnj;کند به گونه&zwnj;ای که برخی از احتمال جنگ جهانی ...'>خودداری از اشتباه محاسباتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirvazpt1auy2.cbct.html'  class='mainDiv4Odd' title='صندوق بین&zwnj;المللی پول با بررسی چشم&zwnj;انداز شاخص های کلان اقتصاد ایران در سال&zwnj;جاری از افزایش ...'>شکست تلاش آمریکا برای توقف صادرات نفت ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchi6nzi23nvqd.tft2.html'  class='mainDiv4Even' title='سفر یک هیأت نظامی از عراق به جمهوری اسلامی ایران و دیدار اعضای هیأت با فرماندهان ارشد ارتش و سپاه نشان ...'>ایران و عراق دو وزنه مهم جهان اسلام هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgx79qqak9zu4.rpra.html'  class='mainDiv4Odd' title='امام جمعه موقت تهران گفت: قطعا این گرانی&zwnj;ها نتیجه دشمنی&zwnj;هاست، اما نباید سوء مدیریت&zwnj;ها ...'>گرانی‌ها افسارگسیخته است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0cdyxw6dxea.igiw.html'  class='mainDiv4Even' title='&laquo;طرح اعاده اموال نامشروع مسئولان&raquo; چند سالی است که میان مجلس، شورای نگهبان و قوه قضائیه در ...'>قاضی‌القضات «طرح اعاده اموال نامشروع مسئولان» را به فرجام می‌رساند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfj0fnyt0z56.2a2y.html'  class='mainDiv4Odd' title='عباس آخوندی فعال اصلاح&zwnj;طلب، وزیر سابق راه و شهرسازی و از چهره&zwnj;های ستاد میرحسین موسوی در سال ...'>مقصر وضع موجود لیبرالیسمِ آخوندی است یا آیت‌الله جنتی؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccs4qs42bqxm8.ala2.html'  class='mainDiv4Even' title='رئیس سازمان انرژی اتمی گفت: ما اعلام کرده&zwnj;ایم که به دنبال ساخت بمب نیستیم پس چرا آنها نگرانند؟ ...'>اقتدار هسته‌ای صیانت‌آفرین است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8wb8zrhbgzp.uiur.html'  class='mainDiv4Odd' title='می&zwnj;خواهیم حرف مردم و درد آنها را بنویسیم می&zwnj;خواهیم بگوییم آقای مسئولی که در تریبون می&zwnj;...'>لطفا اینبار روی حرفتان بمانید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6an6i49nw01.k5k4.html'  class='mainDiv4Even' title='ناظران سیاسی بر این باورند که با وجود تقلای آمریکا برای فشار حداکثری به ملت ایران با به راه انداختن ...'>ترکش تحریم‌ها به سنگ می‌خورد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchz6nzx23nvqd.tft2.html'  class='mainDiv4Odd' title='قاضی: خانواده دانش&zwnj;آموزی از شما شکایت کرده&zwnj;اند که معلم مدرسه شما با مشت کوبیده توی صورت فرزندشان ...'>گزارش مدیر مدرسه از یک کتک‌کاری خفن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxcdy0w6dxea.igiw.html'  class='mainDiv4Even' title='نشست خبری جایزه شهید همدانی دیروز با حضور حمید حسام دبیر علمی و حسین زنجانی دبیر اجرایی این جایزه در ...'>برگزاری جایزه شهید همدانی با محوریت مدافعان حرم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwwb88rhbg0p.uiur.html'  class='mainDiv4Odd' title='رئیس ستاد اجرایی فرمان حضرت امام(ره) یک&zwnj;هزار و ۸۸۶ طرح&zwnj; اشتغال&zwnj;زایی برکت در استان خوزستان ...'>۱۸۸۶ طرح‌ اشتغال‌زایی برکت در خوزستان افتتاح شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaan6w49nwi1.k5k4.html'  class='mainDiv4Even' title='دبيرخانه ستاد اطلاع رسانی و تبليغات اقتصادي كشور به انتشار برخی اخبار نادرست و شيوع شايعاتی مبنی بر ...'>تصمیمی برای بنزین گرفته نشده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyvaz3t1auq2.cbct.html'  class='mainDiv4Odd' title='همانگونه که عقل سلیم گواهی می&zwnj;دهد وجود قانون برای اداره ی زندگی بشر ضروری است هرچند این قانون ضعیف ...'>قدم نو رسیده مبارک !!!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq6nz623nv-d.tft2.html'  class='mainDiv4Even' title='طرح استانی شدن انتخابات مجلس شورای اسلامی در سوم اردیبهشت از تصویب نمایندگان مجلس گذشت و در هشتم اردیبهشت ...'>گریه بر سر قبری که مرده ندارد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoan6o49nwi1.k5k4.html'  class='mainDiv4Odd' title='با شکایت طلبه مازندرانی که از تصویر وی برای جریان&zwnj;سازی علیه روحانیت سوءاستفاده شده بود، مهناز افشار ...'>مهناز افشار به دادسرا احضار شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3vazyt1auq2.cbct.html'  class='mainDiv4Even' title='هر چند وقتی در شهر تهران شاهد لطایف الحیلی از سوی مدیریت شهری برای گران کردن و هزینه زا کردن خدمات شهری ...'>نفس کشیدن در تهران هم پولی می‌شود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchw6nz-23nv-d.tft2.html'  class='mainDiv4Odd' title='آقاجان ما عاشقش شدیم. خجالت ندارد که! وقتی ابروهای مردانه&zwnj;اش را گره کرد و به آن پیرمرد ضدانقلاب ...'>تک‌مضراب مخصوص با کتک‌کاری اضافه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgy79qnak9z34.rpra.html'  class='mainDiv4Even' title='دولت امسال باید ۲۴۰ هزار میلیارد تومان یارانه آشکار بپردازد درحالی که با شیوه کنونی تأمین اعتبار برای ...'>با روند فعلی نظام توزیع یارانه دولت بدهکارتر می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1cdyjw6dxva.igiw.html'  class='mainDiv4Odd' title='معاون وزیر نفت در امور گاز گفت: پیش&zwnj;بینی می&zwnj;شود تولید گاز تا پایان امسال به ۹۰۰ میلیون مترمکعب ...'>تولید ۹۰۰ میلیون مترمکعب گاز تا پایان سال</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjooevhuqeymz.fsfu.html'  class='mainDiv4Even' title='در فاصله چند روز مانده به اولین سالگرد خروج دونالد ترامپ از برجام و بازگشت تحریم‌های ایالات متحده آمریکا ...'>شکل دهی برجام موشکی و منطقه‌ای در سایه مدیریت اعتراض داخلی؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivvazvt1auq2.cbct.html'  class='mainDiv4Odd' title='مرجع تقلید شیعیان با بیان اینکه داد مردم از مسئله گرانی و تورم بلند است، عنوان کرد: دست&zwnj;های مافیایی ...'>دست‌های مافیایی وحشتناکی در کار است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch66nzq23nv-d.tft2.html'  class='mainDiv4Even' title='مرجع تقلید شیعیان با اشاره به مشکلات اقتصادی گفت: مردم بدانند حوزه علمیه و مراجع بیش از همه نسبت به ...'>وضعیت معیشت مردم ما را شرمنده می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg779q3ak9z34.rpra.html'  class='mainDiv4Odd' title='رئیس کمیته هسته&zwnj;ای مجلس با اشاره به اینکه هنوز نظام به نتیجه نرسیده است که از برجام خارج شویم، ...'>خروج از برجام و ان.پی.تی گزینه‌های ماست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfccdytw6dxva.igiw.html'  class='mainDiv4Even' title='رئیس قوه قضاییه گفت: تجربه نشان داده که هرگز نمی&zwnj;توان به دشمنان اعتماد و به بیگانگان اتکا کرد از ...'>تنها راه‌حل مشکلات کشور اتکا به توان داخلی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevv8zejh87pi.b9bj.html'  class='mainDiv4Odd' title='بارها و بارها رهبر انقلاب درباره نفوذ نرم و آغاز جنگ نرم با مردم انقلابی بیاناتی داشته&zwnj;اند و هشدارهای ...'>۲۰۳۰ سند اثیری یک ملت</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwwb88rhbg0p.uiur.html'  class='mainDiv4Even' title='رئیس ستاد اجرایی فرمان حضرت امام(ره) یک&zwnj;هزار و ۸۸۶ طرح&zwnj; اشتغال&zwnj;زایی برکت در استان خوزستان ...'>۱۸۸۶ طرح‌ اشتغال‌زایی برکت در خوزستان افتتاح شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyvaz3t1auq2.cbct.html'  class='mainDiv4Odd' title='همانگونه که عقل سلیم گواهی می&zwnj;دهد وجود قانون برای اداره ی زندگی بشر ضروری است هرچند این قانون ضعیف ...'>قدم نو رسیده مبارک !!!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcce4qs02bqxe8.ala2.html'  class='mainDiv4Even' title='طلبه جوانی به ضرب گلوله شهید می&zwnj;شود، قاتل با وقاحت با انتشار تصاویری قتل را برعهده گرفته و اعتقاد ...'>قربانی جدید کمبود سواد رسانه‌ای</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg379q7ak9z34.rpra.html'  class='mainDiv4Odd' title='اخیرا محمدجواد ظریف وزیر خارجه کشورمان بیان داشته که به زودی به کره شمالی سفر خواهد کرد البته تاریخ ...'>سفری راهبردی با رویکرد تقویت روابط تهران - پیونگ یانگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevv8zejh87pi.b9bj.html'  class='mainDiv4Even' title='بارها و بارها رهبر انقلاب درباره نفوذ نرم و آغاز جنگ نرم با مردم انقلابی بیاناتی داشته&zwnj;اند و هشدارهای ...'>۲۰۳۰ سند اثیری یک ملت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdoj0f5yt0z96.2a2y.html'  class='mainDiv4Odd' title='حدود ده ماه به انتخابات طرحی متولد شده که تلاش دارد رویه انتخابات مجلس شورای اسلامی را در سراسر کشور ...'>اولویت‌نشناسی در دقیقه نود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg779q3ak9z34.rpra.html'  class='mainDiv4Even' title='رئیس کمیته هسته&zwnj;ای مجلس با اشاره به اینکه هنوز نظام به نتیجه نرسیده است که از برجام خارج شویم، ...'>خروج از برجام و ان.پی.تی گزینه‌های ماست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaan6w49nwi1.k5k4.html'  class='mainDiv4Odd' title='دبيرخانه ستاد اطلاع رسانی و تبليغات اقتصادي كشور به انتشار برخی اخبار نادرست و شيوع شايعاتی مبنی بر ...'>تصمیمی برای بنزین گرفته نشده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq6nz623nv-d.tft2.html'  class='mainDiv4Even' title='طرح استانی شدن انتخابات مجلس شورای اسلامی در سوم اردیبهشت از تصویب نمایندگان مجلس گذشت و در هشتم اردیبهشت ...'>گریه بر سر قبری که مرده ندارد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoan6o49nwi1.k5k4.html'  class='mainDiv4Odd' title='با شکایت طلبه مازندرانی که از تصویر وی برای جریان&zwnj;سازی علیه روحانیت سوءاستفاده شده بود، مهناز افشار ...'>مهناز افشار به دادسرا احضار شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc44qsi2bqxe8.ala2.html'  class='mainDiv4Even' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی در آستانه&zwnj;ی روز معلم در دیدار هزاران نفر ...'>می‌خواهند با اجرای سند ۲۰۳۰ برای آمریکا و انگلیس سرباز درست کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3vazyt1auq2.cbct.html'  class='mainDiv4Odd' title='هر چند وقتی در شهر تهران شاهد لطایف الحیلی از سوی مدیریت شهری برای گران کردن و هزینه زا کردن خدمات شهری ...'>نفس کشیدن در تهران هم پولی می‌شود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvcdyew6dxva.igiw.html'  class='mainDiv4Even' title='کارشناس مسائل بین&zwnj;الملل با بیان اینکه ادعای اروپا مبنی بر حمایت از حقوق بشر در ایران فقط آدرس غلط ...'>اروپا با ادعای حقوق بشر آدرس غلط می‌دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmoevvuqeymz.fsfu.html'  class='mainDiv4Odd' title='اگر چه خیلی زودتر از آنکه به نظر می&zwnj;رسید رادیوتلویزیون ملی ایران که روزگاری قسمت عمده&zwnj;ای از ...'>فراموشخانه‌ای به نام رسانه ملی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftcdycw6dxva.igiw.html'  class='mainDiv4Even' title='دارا و ندار، فقیر و غنی، مسکین و متمول و ده ها واژه دیگر درباره این دو قشر از جامعه وجود دارد که نمایانگر ...'>فقر و نداری اهل زمین ناشی از زراندوزی زمامداران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexv8zojh87pi.b9bj.html'  class='mainDiv4Odd' title='نماینده اسبق دائم ایران در سازمان ملل متحد با بیان اینکه موشک قدرت بازدارنده است، گفت: معتقدم داشتن ...'>تکنولوژی هوافضا از نان شب واجب‌تر است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9j0fkyt0z96.2a2y.html'  class='mainDiv4Even' title='سخنگوی وزارت کشور گفت: مهمترین محورهای که امروز وزیر کشور بر آن تاکید کرد سلامت مشارکت، رقابت و امنیت ...'>زمان ثبت‌نام در انتخابات مجلس ۱۰ تا ۱۶ آذر است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepv8zpjh87pi.b9bj.html'  class='mainDiv4Odd' title='وزیر دفاع و پشتیبانی نیروهای مسلح گفت: ما با روسیه کار مشارکتی موفقیت&zwnj;آمیزی برای مقابله با تروریست&zwnj;...'>آمریکا در برجام ‌زیاده‌خواهی کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfccdytw6dxva.igiw.html'  class='mainDiv4Even' title='رئیس قوه قضاییه گفت: تجربه نشان داده که هرگز نمی&zwnj;توان به دشمنان اعتماد و به بیگانگان اتکا کرد از ...'>تنها راه‌حل مشکلات کشور اتکا به توان داخلی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgn79qyak9z34.rpra.html'  class='mainDiv4Odd' title='پایگاه اطّلاع&zwnj;رسانی دفتر حفظ و نشر آثار حضرت آیت&zwnj;الله خامنه&zwnj;ای به مناسبت روز خلیج فارس،...'>ماجرای تحریف نام خلیج فارس در کتاب اهدایی امیرکویت به رهبر انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqvazut1auq2.cbct.html'  class='mainDiv4Even' title='رئیس مرکز آمار و فناوری اطلاعات قوه قضاییه گفت: نظر ریاست قوه قضاییه توسعه در حوزه پابند الکترونیک است ...'>سامانه ثبت دارایی‌های مسئولان با ابلاغ رئیس قوه راه اندازی می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch66nzq23nv-d.tft2.html'  class='mainDiv4Odd' title='مرجع تقلید شیعیان با اشاره به مشکلات اقتصادی گفت: مردم بدانند حوزه علمیه و مراجع بیش از همه نسبت به ...'>وضعیت معیشت مردم ما را شرمنده می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjj0fsyt0z96.2a2y.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: با کسی دشمنی نداریم اما در برابر هیچ توطئه&zwnj;ای دست روی دست نمی&zwnj;گذاریم....'>قدرت آمریکایی‌ها در حد زبان درازشان نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjooevhuqeymz.fsfu.html'  class='mainDiv4Odd' title='در فاصله چند روز مانده به اولین سالگرد خروج دونالد ترامپ از برجام و بازگشت تحریم‌های ایالات متحده آمریکا ...'>شکل دهی برجام موشکی و منطقه‌ای در سایه مدیریت اعتراض داخلی؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceev8zvjh87pi.b9bj.html'  class='mainDiv4Even' title='فرمانده نیروی قدس سپاه پاسداران گفت: دشمن می&zwnj;خواهد با فشارهای اقتصادی ما را به میز مذاکره بکشاند ...'>مذاکره مصداق تسلیم شدن است و تن به این ذلت نمی‌دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Odd' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>