<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - تولید به طور متوسط ۷۳ درصد گران شد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="در بهار امسال تولید کنندگان بابت ارائه محصول و خدماتشان به طور میانگین ۷۳ درصد افزایش قیمت داده&amp;zwnj;...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,تولید,طور,متوسط,۷۳,درصد,گران">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssdx.gmyefy,ggeltshmci.62ay2x.y.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu3').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.asiatech.ir/dedicatedserver/?utm_source=siasatrooz&utm_medium=banner&utm_campaign=dedica' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000112.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/economy'>اقتصاد</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtfj1dycw6dyta.igiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getfj1dycw6dyta.igiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcfj1dycw6dyta.igiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : سه شنبه ۱۶ شهريور ۱۴۰۰ ساعت ۲۲:۳۰</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>کارنامه ۱۴۰۰ دولت تدبیر و امید</div><div id='docDiv3TitrMain'>تولید به طور متوسط ۷۳ درصد گران شد</div></div><div id='doc_div33'>
  <div align="justify">در بهار امسال تولید کنندگان بابت ارائه محصول و خدماتشان به طور میانگین ۷۳ درصد افزایش قیمت داده&zwnj;اند.<br />مرکز آمار ایران گزارشی از وضعیت  تغییرات شاخص قیمت تولیدکننده کل کشور در بهار امسال منتشر کرد.بر اساس این گزارش تورم نقطه به نقطه تولید کننده (تغییر شاخص نسبت به فصل مشابه سال قبل)  در بهار ١٤٠٠ به ۷۳ درصد رسید که در مقایسه با فصل قبل (٦٧.٥) ٥.٥  درصد افزایش داشته است. <br />بر این اساس، میانگین قیمت دریافتی توسط تولیدکنندگان به ازای تولید کالاها و خدماتشان در داخل کشور، در فصل بهار امسال نسبت به فصل بهار پارسال ٧٣ درصد افزایش دارد. در میان بخش&shy; های مختلف تولیدی کمترین نرخ تورم مربوط به بخش تولید، انتقال و توزیع برق با ٣٢.١ درصد و بیشترین  مربوط به بخش معدن ١٥٤.١ درصد است.<br />اما تغییرات شاخص قیمت تولیدکننده کل کشور نسبت به فصل قبل (تورم فصلی) در فصل بهار امسال به ۱۰.۱ درصد رسید که در مقایسه با همین اطلاع در فصـل قبل (٩.٨) سه درصـد افزایش داشته است. <br />در این فصل کم&shy;ترین تورم فصلی تولیدکننده مربوط به بخش تولید، انتقال و توزیع برق با ١.٣ درصد و بیش&shy;ترین مربـوط به بخش معدن با ٣٨.٧ درصد بوده است.همچنین تغییرات میانگین شاخص کل قیمت تولیدکننده در چهار فصل منتهی به فصل بهار ١٤٠٠ نسبت به دوره مشابه در سال قبل به ۶۰.۴ درصد رسید که نسبت به فصل قبل (٤٦.٧) ١٣.٧  درصد افزایش داشته است. در فصل مورد بررسی، در میان بخش&shy; های اصلی تولیدی در کشـور، کم&shy;ترین تورم سالانه مربوط به بخش خدمات ۴۲ درصد و بیش&shy;ترین آن مربوط به بخش معـدن با ١١٢.٣ درصد است.<br />در همین حال روند افزایش قیمت لبنیات در مدت اخیر به صورتی بوده که ۶ قلم از این گروه نسبت به سال گذشته بیش از ۵۰ درصد و حتی تا ۱۲۰ درصد گران شده است.<br />آنچه در رابطه با وضعیت تورم در مردادماه اتفاق افتاد نشان از افزایش نرخ تورم به ۴۵.۲ درصد داشته که در این بین تامین گروه خوراکی&zwnj;ها برای خانوارها به طور متوسط ۵۷.۱ درصد گرانتر از پارسال تمام شده بود.در بین کالاهای مصرفی مردم افزایش قیمت لبنیات قابل توجه بوده و این در حالی است که در مدت اخیر بارها قیمت لبنیات مورد بحث قرار داشت و با اما و اگرهای زیادی در رابطه با افزایش قیمت مواجه بود.<br />بررسی قیمت محصولات لبنی در بین گزارش مرکز آمار ایران از قیمت اقلام خوراکی در مردادماه حاکی از آن است که افزایش قیمت آنها زیر ۵۰ درصد نبوده است.<br />در رابطه با قیمت شیر پاستوریزه هر یک لیتر آن در مرداد سال قبل به طور متوسط ۷۲۰۰ تومان قیمت داشته که در تیرماه امسال به حدود ۱۱ هزار و ۵۳۰ رسیده است.هر یک لیتر شیر در ماه گذشته حداقل ۱۰ هزار و حداکثر ۱۵ هزار تومان فروش رفته و متوسط قیمت آن ۱۲ هزار و ۱۵۰ تومان بوده است ، بر این اساس قیمت شیر نسبت به پارسال ۶۸.۴ و در مقایسه با تیر ۵.۴ درصد گران شده است.<br />اما قیمت کره که اخیرا با افزایش همراه بود در آمار هم روند افزایشی آن مشهود  و بیشترین رشد را دارد.<br />یک قالب کره صد گرمی کره نسبت به مرداد سال گذشته ۱۲۱.۵ درصد افزایش داشته؛ به طوری که این کالا در مرداد پارسال به طور متوسط ۴۸۶۶ تومان فروش رفته اما در تیر امسال به ۱۰ هزار و ۵۶۰ تومان و در ماه قبل تا ۱۰ هزار و ۷۷۰ تومان هم قیمت خورده است.کره در ماه گذشته تا ۱۲ هزار ۳۰۰ تومان فروش رفته است.دیگر محصول لبنی خامه پاستوریزه است که نسبت به سال گذشته ۸۶.۳ گران شده است<br />هر بک بسته ۲۰۰ گرمی خامه از مرداد پارسال به طور متوسط ۷۳۶۶ تومان قیمت داشته که در تیر امسال به حدود ۱۳ هزار و ۵۴۰ و مرداد به ۱۳ هزار ۷۰۰ تومان رسیده است، این محصول حتی تا ۱۴ هزار و ۴۰۰ تومان در ماه گذشته فروش رفته است.افزایش قیمت ماست پاستوریزه نیز به نحوی بوده که این کالا در مرداد جاری تا هر یک کیلو ۱۹ هزار و ۲۳۰ تومان فروش رفته و متوسط قیمت آن ۱۴ هزار ۶۳۰ تومان بوده است. <br />ماست نسبت به مرداد سال قبل ۵۳.۷ درصد گران شده؛ به طوری که در این دوره هر یک کیلو ماست ۹۵۰۰ بوده است.دوغ پاستوریزه اما در ماه گذشته تا بیش از ۵۹ درصد نسبت به سال قبل افزایش قیمت داشته؛ به گونه ای در مرداد پارسال هر ۱.۵ لیتر آن به طور متوسط ۷۹۰۰ عرضه شده  ولی در مرداد امسال به ۱۲ هزار و ۶۰۰ رسیده است.دیگر محصول لبنی که این روزها افزایش قیمت آن مورد توجه فعالان بازار بوده پنیر است که این کالا برای مرداد سال جاری هر بسته نیم کیلویی به طور متوسط ۲۰ هزار و ۵۰۰ و حداکثر تا ۲۷ هزار تومان فروش رفته است.متوسط قیمت هر نیم کیلو پنیر در ماه قبل، ۱۳ هزار و ۴۰۰ ثبت شده که نسبت به پارسال ۵۳.۱ گران شده است.در رابطه با افزایش قیمت محصولات لبنی دلایل مختلفی از جمله افزایش قیمت نهاده&zwnj;های تولید و خوراک دام ، رشد قیمت شیر خام و یا حتی نحوه نظارت مطرح می&zwnj;شود.</div>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 119548</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='2'>
  <input type='hidden' name='doc_id' value='119548'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcfm1dy1w6dyta.igiw.html'><img src='/images/docs/000119/n00119539-s.jpg' alt='ایران تنها کشوری است که امنیت دریایی‌ خود را تامین می‌کند' width='80' id='mainDiv9BigImg' height='65' title='ایران تنها کشوری است که امنیت دریایی‌ خود را تامین می‌کند' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcfm1dy1w6dyta.igiw.html'  title='فرمانده نیروی دریایی ارتش درباره ناوگروه رزمی این نیرو گفت: دقت نظر دشمن روی ناوگروه ما بیشتر به این ...'>ایران تنها کشوری است که امنیت دریایی‌ خود را تامین می‌کند</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdsn0f5yt0fk6.2a2y.html'  title='مجلس شورای اسلامی روز گذشته با حضور سردار قاآنی فرمانده نیروی قدس سپاه پاسداران برای بررسی تحولات افغانستان ...'>اشراف کامل نیروی قدس بر افغانستان</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcexo8zvjh8zni.b9bj.html'  title='رئیس&zwnj;جمهور گفت: رویکرد دستگاه&zwnj;ها در عرصه&zwnj;های مختلف اقتصادی، به ویژه در بخش&zwnj;های تولید ...'>رویکرد دستگاه‌ها از واردات‌محوری به صادرات‌محوری اصلاح شود</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfj1dycw6dyta.igiw.html'  class='mainDiv4Even' title='در بهار امسال تولید کنندگان بابت ارائه محصول و خدماتشان به طور میانگین ۷۳ درصد افزایش قیمت داده&zwnj;...'>تولید به طور متوسط ۷۳ درصد گران شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwy9qzak9qn4.rpra.html'  class='mainDiv4Odd' title='در حالی که بر اساس مصوبه ستاد ملی مقابله با کرونا، قرار است تسهیلات ودیعه اجاره مسکن یکی از راهکارهای ...'>سنگ اندازی بانک‌ها پیش پای مستاجران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxoqso2bqsp8.ala2.html'  class='mainDiv4Even' title='رئیس کمیسیون اصل ۹۰ مجلس جزئیاتی از گزارش این کمیسیون درباره زندان اوین ارائه کرد.حجت&zwnj;الاسلام حسن ...'>ورود به نحوه اجرای حکم «مهدی هاشمی»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb99b8grhb8ap.uiur.html'  class='mainDiv4Odd' title='کسب&zwnj;وکارهای مجازی در حالی در مسیر رشد روزافزون قرار دارند که پشتیبانی و خدمات برخی از این صفحات ...'>ضربه مهلک کسب‌وکارهای اینترنتی متخلف به اعتماد عمومی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0on6649n6y1.k5k4.html'  class='mainDiv4Even' title='درحالی که اخیرا سازمان غذا و دارو از گمرک بابت ورود بدون مجوز ثبت سفارش برخی اقلام دارویی به انبارهای ...'>مکاتبه وزیر دولت روحانی درباره تمدید یک قرارداد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgty9qzak9qt4.rpra.html'  class='mainDiv4Odd' title='وزیر امور اقتصادی و دارایی در همایش بانکداری اسلامی با بیان اینکه ۹۷ درصد پول و نقدینگی کشور از سوی ...'>بانک‌ها، حامی اغنیا و عامل رشد نقدینگی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxhevtuqevxz.fsfu.html'  class='mainDiv4Even' title='همزمان با نخستین حضور وزیر جدید اقتصاد در جلسه شورای عالی بورس، مصوب شد تا از این پس، سهامی که توسط ...'>سهام عرضه شده توسط دولت در بازار؛ بازارگردانی می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxy9qxak9qt4.rpra.html'  class='mainDiv4Odd' title='بررسی قیمت کالاهای اساسی در تیرماه سال ۱۴۰۰ نشان می&zwnj;دهد که نرخ&zwnj;ها با شیب ملایم&zwnj;تر به ...'>افزایش ۵۰ درصدی نرخ گوشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyhevauqevxz.fsfu.html'  class='mainDiv4Even' title='پیرو طرح برخی سؤالات در شبکه&zwnj;های اجتماعی در خصوص وجود ابهام در زمینه بازگشایی نماد شرکت پالایش،...'>پاسخ به ابهامات بازگشایی «شبندر»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfx1dymw6dyja.igiw.html'  class='mainDiv4Odd' title='انظباط مالی و مدیریت صحیح منابع درآمدی کشور رکن اساسی و اولیه تدبیر امور اجرایی است. در شرایطی که درآمدهای ...'>خروج میلیاردها تومان مالیت‌های دولتی از حساب‌های خزانه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6wnz623nzxd.tft2.html'  class='mainDiv4Even' title='هیات مدیره سازمان بورس و اوراق بهادار پس از ۱۲ سال مجوز تاسیس یک شرکت کارگزاری جدید را صادر کرد و با ...'>انحصار مجوز کارگزاری هم شکسته شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjn0foyt0fs6.2a2y.html'  class='mainDiv4Odd' title='مدیرعامل شرکت انسی از تولید کنندگان بزرگ ماکارونی در نشست خبری اعلام کرد دلیل افت قیمت ماکارونی نبود ...'>دلیل افت کیفیت ماکارونی های ایرانی در هفته های اخیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevo8znjh8zxi.b9bj.html'  class='mainDiv4Even' title='وزیر اقتصاد گفت: از رئیس کل بانک مرکزی می خواهم انتقال برخی داده&zwnj;های ارزی که موجب تسریع در ترخیص ...'>تسریع در ترخیص کالا با برخط شدن داده‌های تخصیص ارز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3y9qyak9qw4.rpra.html'  class='mainDiv4Odd' title='گروه اقتصادی- وزرای اقتصادی دولت سیزدهم از پنجشنبه در حالی کار خود را آغاز کردند که هر کدام تعهدات و ...'>از تحقق مطالبات معیشتی مردم تا تامین مسکن محرومان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmwnzz23nzxd.tft2.html'  class='mainDiv4Even' title='حجم صندوق&zwnj;های سرمایه&zwnj;گذاری بورسی به حدود ۵۳۰ هزار میلیارد تومان رسیده است.مدیر نظارت بر نهادهای ...'>صندوق‌های سرمایه‌گذاری در مسیر توسعه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsn0fnyt0fs6.2a2y.html'  class='mainDiv4Odd' title='در حالی که دولت دوازدهم به بهانه حمایت از مصرف کنندگان به تخصیص ارز ۴۲۰۰ تومانی و روش های منسوخ تنظیم ...'>راهکار‌های دولت سیزدهم برای مدیریت بازار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf01dy0w6dyma.igiw.html'  class='mainDiv4Even' title='حمل و نقل ریلی به عنوان یکی از زیرساخت&zwnj;های مهم اگرچه در دولت یازدهم و دوازدهم توسعه یافت اما بررسی&zwnj;...'>شبکه ریلی و امیدی که به تدبیر ناامید شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvwnz-23nzxd.tft2.html'  class='mainDiv4Odd' title='اسب ناآرام قیمت&zwnj;ها در بازار خودرو در حالی سرکشی می&zwnj;کند که خریداری برای این نرخ&zwnj;ها وجود ...'>سرکشی قیمت خودرو در بازاری که راکد است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoon6649n6u1.k5k4.html'  class='mainDiv4Even' title='کارشناس اقتصادی با اشاره به توجه دولت سیزدهم به لزوم پایدار بودن منابع بودجه&zwnj;ای، گفت: اصلاح بودجه ...'>اصلاح بودجه امسال کل کشور اجتناب ناپذیر است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefo8zfjh8zwi.b9bj.html'  class='mainDiv4Odd' title='پنجمین میز صنعت، با هدف بررسی مشکلات و چالش&zwnj;های پیش روی صنعت خودرو و ساخت قطعات با حضور رئیس سازمان ...'>قیمت گذاری دستوری ؛ بزرگترین دغدغه صنعت خودروسازی کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5n0f9yt0fx6.2a2y.html'  class='mainDiv4Even' title='سیاست گذاری های بدون پشتوانه شورای رقابت در زمینه قیمت گذاری باعث  ضرر و زیان انباشته در صنعت خودرو ...'>زیان انباشته ۸۵ هزار میلیارد تومانی «خودرو» درنتیجه قیمت گذاری دستوری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmoqsp2bqsi8.ala2.html'  class='mainDiv4Odd' title='آیین اهدا کیت&zwnj;های تشخیص بیماری کووید ۱۹ توسط بانک پاسارگاد به ستاد مقابله با بیماری کرونا استان ...'>حضور مستمر بانک پاسارگاد در خط مقدم مقابله با پاندمی کرونا و حمایت از حامیان سلامت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqwnzv23nzid.tft2.html'  class='mainDiv4Even' title='سخنگوی انجمن صنایع لبنی با بیان این که برنامه مصوبی برای افزایش قیمت لبنیات وجود ندارد گفت: به&zwnj;...'>گرانی خودسرانه لبنیات از سوی تولیدکنندگان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpoqsm2bqsi8.ala2.html'  class='mainDiv4Odd' title='سرپرست دفتر خدمات بازرگانی وزارت جهاد کشاورزی در حالی از عرضه ۶.۶ میلیون تن انواع نهاده&zwnj;های دامی ...'>نهادهایی که همچنان چشم به راه مدیریت پایدار هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkwnzx23nzid.tft2.html'  class='mainDiv4Even' title='با افزوده شدن &laquo;روش ترکیبی&raquo; در دستورالعمل جدید عرضه های اولیه، فرایند پذیرش شرکت&zwnj;های ...'>عرضه به «روش‌ ترکیبی»؛ روشی جدید در عرضه‌های اولیه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceeo8z7jh8zwi.b9bj.html'  class='mainDiv4Odd' title='در حالی که بازار اجاره در پی تعلل در اجرای قانون مالیات بر خانه های خالی گره خورده، رئیس اتحادیه مشاوران ...'>اجاره بها بازهم صعود کرد</a>
</div><div id='latest_arch'><a href='/vtpa6gk9.pzcd4kuhn19gc4.5k4.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxhevtuqevxz.fsfu.html'  class='mainDiv4Even' title='همزمان با نخستین حضور وزیر جدید اقتصاد در جلسه شورای عالی بورس، مصوب شد تا از این پس، سهامی که توسط ...'>سهام عرضه شده توسط دولت در بازار؛ بازارگردانی می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdox09.yt0ff6a22y.html'  class='mainDiv4Odd' title='نازنين نامور :
فارکس در ايران غيرقانونی شد
فاركس مخفف كلمه (foreign exchange market) و به معنای بازار ...'>خط قرمزي به‌نام فاركس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyhevauqevxz.fsfu.html'  class='mainDiv4Even' title='پیرو طرح برخی سؤالات در شبکه&zwnj;های اجتماعی در خصوص وجود ابهام در زمینه بازگشایی نماد شرکت پالایش،...'>پاسخ به ابهامات بازگشایی «شبندر»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxcdy1w6dy1a.igiw.html'  class='mainDiv4Odd' title='مطابق با مصوبه شورای عالی بورس و اوراق بهادار، تمامی مشمولین سهام عدالت در روش مستقیم از تمامی حقوق ...'>امکان حضور مستقیم در مجامع شرکت های سهام عدالت فراهم شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxoqso2bqsp8.ala2.html'  class='mainDiv4Even' title='رئیس کمیسیون اصل ۹۰ مجلس جزئیاتی از گزارش این کمیسیون درباره زندان اوین ارائه کرد.حجت&zwnj;الاسلام حسن ...'>ورود به نحوه اجرای حکم «مهدی هاشمی»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb99b8grhb8ap.uiur.html'  class='mainDiv4Odd' title='کسب&zwnj;وکارهای مجازی در حالی در مسیر رشد روزافزون قرار دارند که پشتیبانی و خدمات برخی از این صفحات ...'>ضربه مهلک کسب‌وکارهای اینترنتی متخلف به اعتماد عمومی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0on6649n6y1.k5k4.html'  class='mainDiv4Even' title='درحالی که اخیرا سازمان غذا و دارو از گمرک بابت ورود بدون مجوز ثبت سفارش برخی اقلام دارویی به انبارهای ...'>مکاتبه وزیر دولت روحانی درباره تمدید یک قرارداد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwy9qzak9qn4.rpra.html'  class='mainDiv4Odd' title='در حالی که بر اساس مصوبه ستاد ملی مقابله با کرونا، قرار است تسهیلات ودیعه اجاره مسکن یکی از راهکارهای ...'>سنگ اندازی بانک‌ها پیش پای مستاجران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxy9qxak9qt4.rpra.html'  class='mainDiv4Even' title='بررسی قیمت کالاهای اساسی در تیرماه سال ۱۴۰۰ نشان می&zwnj;دهد که نرخ&zwnj;ها با شیب ملایم&zwnj;تر به ...'>افزایش ۵۰ درصدی نرخ گوشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgty9qzak9qt4.rpra.html'  class='mainDiv4Odd' title='وزیر امور اقتصادی و دارایی در همایش بانکداری اسلامی با بیان اینکه ۹۷ درصد پول و نقدینگی کشور از سوی ...'>بانک‌ها، حامی اغنیا و عامل رشد نقدینگی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfx1dymw6dyja.igiw.html'  class='mainDiv4Even' title='انظباط مالی و مدیریت صحیح منابع درآمدی کشور رکن اساسی و اولیه تدبیر امور اجرایی است. در شرایطی که درآمدهای ...'>خروج میلیاردها تومان مالیت‌های دولتی از حساب‌های خزانه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjn0foyt0fs6.2a2y.html'  class='mainDiv4Odd' title='مدیرعامل شرکت انسی از تولید کنندگان بزرگ ماکارونی در نشست خبری اعلام کرد دلیل افت قیمت ماکارونی نبود ...'>دلیل افت کیفیت ماکارونی های ایرانی در هفته های اخیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci.uavct1au3bc2t.html'  class='mainDiv4Even' title='يك مقام مسئول گفت: محمود احمدي نژاد طي حكمي حسين شيوا مدير كل سابق بازرسي وزارت نفت را بعنوان بازرس ...'>حسين شيوا بازرس ويژه رئيس جمهور در امور نفت شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7t9u.ak9uq4prra.html'  class='mainDiv4Odd' title='دوشنبه شب در حالي خبر افزايش قيمت خودروهاي ساخت داخل منتشر شد كه سازمان حمايت به طوررسمي هيچ اظهارنظري ...'>آخرين جدول قيمت خودروهاي داخلي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvvdymw6dx0a.igiw.html'  class='mainDiv4Even' title='تولید اقلام خوراکی بویژه در بخش فراوردهای گوشتی از حوزه‌های مهم اشتغال‌زایی است که می‌تواند نقش موثری ...'>سود باور نکردنی پرورش اردک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc14qm.2bqi18laa2.html'  class='mainDiv4Odd' title='گروه کثیری از شهروندان با حضور در برابر ستاد هدفمندی نسبت به ارسال پیامک حذف یارانه ۲۸ هزار تومانی اعتراض ...'>اعتراض سرپرستان خانوار به حذف یارانه ۲۸ هزار توماني</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciu3az3t1azz2.cbct.html'  class='mainDiv4Even' title='شکاف طبقاتی گسترده، افزایش تورم و نقدینگی، کاهش خالص اشتغال و جذب سرمایه گذاری خارجی تنها نمونه های ...'>از شکاف طبقاتی تا تورم!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirraz.t1arr2bcct.html'  class='mainDiv4Odd' title='وزير نيرو با بيان اينكه 92 درصد آب مصرفي در كشور مربوط به بخش كشاورزي است گفت: متوسط مصرف آب جهاني در ...'>92 درصد آب كشور در بخش كشاورزي مصرف مي‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb.wbfurhb9giupr.html'  class='mainDiv4Even' title='سايت جديد اطلا‌ع رساني شركت سرمايه گذاري غدير توسط مدير عامل اين شركت افتتاح شد .
به گزارش جامع نيوز ...'>سايت جديد اطلا‌ع رساني شركت سرمايه گذاري غدير افتتاح شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqwnzv23nzid.tft2.html'  class='mainDiv4Odd' title='سخنگوی انجمن صنایع لبنی با بیان این که برنامه مصوبی برای افزایش قیمت لبنیات وجود ندارد گفت: به&zwnj;...'>گرانی خودسرانه لبنیات از سوی تولیدکنندگان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0on6y49n661.k5k4.html'  class='mainDiv4Even' title='نایب&zwnj;رئیس کمیسیون کشاورزی مجلس شورای اسلامی با اشاره به اینکه ۴ فروند کشتی حامل نهاده دامی به بندر ...'>ارسال رایگان نهاده‌ها به سراسر کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcft1dyyw6dyya.igiw.html'  class='mainDiv4Odd' title='پایان دادن به اقتصاد بدون نفت در حالی همواره از سوی مسئولان و کارشناسان مطرح شده است که خام&zwnj;فروشی ...'>عبور از خام‌فروشی؛ مهمترین ماموریت وزارت نفت دولت سیزدهم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaeon0.49n0m15kk4.html'  class='mainDiv4Even' title='وزارت صنعت، معدن و تجارت در مصوبه&zwnj;ای صادرات ۵۲ قلم كالا را ممنوع اعلام کرده است که تولید آنها چند ...'>فهرستي كه كارشناسي بيشتر مي‌خواهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6wnq.23nqqdftt2.html'  class='mainDiv4Odd' title='برنامه&zwnj;ريزي براي تکيه زدن به صندلي داغ دبيرکلي اوپک، دستاوردي جدي است که سال&zwnj;هاست دانه&zwnj;...'>دوئل بر سر صندلي داغ نفت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefo8zfjh8zwi.b9bj.html'  class='mainDiv4Even' title='پنجمین میز صنعت، با هدف بررسی مشکلات و چالش&zwnj;های پیش روی صنعت خودرو و ساخت قطعات با حضور رئیس سازمان ...'>قیمت گذاری دستوری ؛ بزرگترین دغدغه صنعت خودروسازی کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vglayyn0.49ney4hkk6514.,.html'  class='mainDiv4Odd' title=''>نخستين نمايشگاه توليدات سوريه در تهران&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div id='latest_arch'><a href='/vtpa6gk9.pzcd4kuhn19gc4.5k4.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>