<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - چه کسانی به دنبال تعطیلی ثریا هستند؟</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="برنامه تلویزیونی «ثریا» برنامه‌ای آرمانگرایانه است که با هدف واکاوی عملکرد مدیران و اینکه آنها تا چه میزان به اهداف اولیه انقلاب اسلامی پای‌بند بوده‌اند، روی آنتن می‌رود. اما این برنامه بی‌ادعا، تاثیرگذار و پرمخاطب هربار با حاشیه‌ای جدید مواجه می‌شود و در هر دوره‌ای رؤسای وقت به گونه‌ای متفاوت با آن برخورد می‌کنند.   اما این روزها باز هم این برنامه دچار بی‌مهری شده و پخش آن و رفتن و نرفتن آن به روی آنتن شبکه یک با حواشی بسیاری همراه شده است. همین موضوعات بهانه‌ای شد تاخبرگزاری فارس با «محسن مقصودی» مجری و تهیه‌کننده برنامه «ثریا» مصاحبه‌ای داشته باشیم که در ادامه می‌خوانید:">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,چه,کسانی,دنبال,تعطیلی,ثریا,هستند,برنامه,تلویزیونی,برنامه‌ای,آرمانگرایانه,هدف,واکاوی,عملکرد,مدیران,اینکه,میزان,اهداف,اولیه,انقلاب,اسلامی,پای‌بند,بوده‌اند,روی,آنتن,می‌رود,اما,این,بی‌ادعا,تاثیرگذار,پرمخاطب,هربار,حاشیه‌ای,جدید,مواجه,می‌شود,دوره‌ای,رؤسای,وقت,گونه‌ای,متفاوت,برخورد,می‌کنند,روزها,باز,هم,دچار,بی‌مهری,شده,پخش,رفتن,نرفتن,شبکه,یک,حواشی,بسیاری,همراه,همین,موضوعات,بهانه‌ای,تاخبرگزاری,فارس,محسن,مقصودی,مجری,تهیه‌کننده,مصاحبه‌ای,داشته,باشیم,ادامه,می‌خوانید">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssf0.47wrywq44r,6mp73f.aigwij.w.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>
<div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu5').addClass('selectedMenu');  
                </script><div id='head_div4'>دوشنبه ۲۰ دی ۱۳۹۵  , <span dir='ltr'>9 January 2017</span></div>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='59'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>شرایط کسب و کار و رونق اقتصادی در سال 95 ....</div><div id='poll4'><input type='radio' name='vote_value' value='183' id='poll_form0_0'> بهتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='184' id='poll_form0_1'> بدتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='185' id='poll_form0_2'> فرقی نمی کند</div><div id='pollDiv2'><div id='div2PollResult'><a href='/votbp.3srrhb9uui.html'>نتایج نظرسنجی</a>
</div><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://panda24.com/index.php?cPath=11' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000080.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/culture'>فرهنگ</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtfjyd1.w6dcjagiiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getfjyd1.w6dcjagiiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcfjyd1.w6dcjagiiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : يکشنبه ۱۹ دی ۱۳۹۵ ساعت ۲۳:۲۴</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>مجری و تهیه کننده برنامه ثریا:</div><div id='docDiv3TitrMain'>چه کسانی به دنبال تعطیلی ثریا هستند؟</div><div id='docDiv3TitrSub'>برنامه‌ای که اولویت مدیران تلویزیون نیست</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000098/n00098144-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='چه کسانی به دنبال تعطیلی ثریا هستند؟' title='چه کسانی به دنبال تعطیلی ثریا هستند؟'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='docDiv4LeadHead' class='lysprites1'></div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>برنامه تلویزیونی «ثریا» برنامه‌ای آرمانگرایانه است که با هدف واکاوی عملکرد مدیران و اینکه آنها تا چه میزان به اهداف اولیه انقلاب اسلامی پای‌بند بوده‌اند، روی آنتن می‌رود. اما این برنامه بی‌ادعا، تاثیرگذار و پرمخاطب هربار با حاشیه‌ای جدید مواجه می‌شود و در هر دوره‌ای رؤسای وقت به گونه‌ای متفاوت با آن برخورد می‌کنند. 
اما این روزها باز هم این برنامه دچار بی‌مهری شده و پخش آن و رفتن و نرفتن آن به روی آنتن شبکه یک با حواشی بسیاری همراه شده است. همین موضوعات بهانه‌ای شد تاخبرگزاری فارس با «محسن مقصودی» مجری و تهیه‌کننده برنامه «ثریا» مصاحبه‌ای داشته باشیم که در ادامه می‌خوانید:</div></div><div id='docDiv4LeadFoot' class='lysprites1'></div><div id='doc_div33'>
  <p align="justify">چرا برنامه ثریا با موضوع جشنواره عمار هفته گذشته به روی آنتن نرفت؟ این هفته سالگرد پیام تقدیر رهبر انقلاب از برنامه ثریا دقیقا با همین موضوع جشنواره عمار بود. لذا خیلی سوال&zwnj;برانگیز است که ثریا با همین موضوع نتواند برنامه برود؟ <br />خیلی در این مورد نمی&zwnj;توانم صحبت کنم. حتما مصلحتی بوده که مجوز این موضوع داده نشده است. ما به نظر مدیران شبکه احترام می&zwnj;گذاریم.&nbsp;<br /><br />آیا ثریا هفته آینده به آنتن می&zwnj;رود؟ <br />واقعا نمی&zwnj;دانم، دعا کنید. مسائلی وجود دارد و برخی اختلاف سلیقه&zwnj;ها و بعضی مشکلات که امیدواریم حل شود.&nbsp;<br /><br />مسئولانی که مورد نقد ثریا قرار گرفته&zwnj;&zwnj;اند برای تعطیلی ثریا فشار آورده&zwnj;اند؟ برنامه اخیرتان را که با موضوع اخراج متخصصان صنعت هسته&zwnj;ای و همکاران شهید احمدی&zwnj;روشن پرداختید و یا برنامه&zwnj;ای که به نقد طرح تحول سلامت پرداختید، چقدر در مشکلات اخیر ثریا موثر بوده است؟ <br />نمی&zwnj;دانم و نمی&zwnj;توانم در این خصوص خیلی صحبت کنم. به هر حال فضای رسانه&zwnj;ای و سیاسی کشور و واکنش&zwnj;ها به برنامه ثریا و مستندهایش را در یک سال اخیر را رصد کنید خودتان به جواب سوالتان خواهید رسید! به هر وقتی در برنامه&zwnj;ای از مسائل مردم و آرمان&zwnj;های انقلاب نظیر عدالت اجتماعی و استکبارستیزی بگویید، این&zwnj;ها هزینه خواهد داشت. برای ما این واکنش&zwnj;ها در طول این چند سال طبیعی شده است. درگذشته هم این فشارها بوده است اما حمایت&zwnj;های مردم و مسئولان سازمان صداوسیما باعث شده بود ثریا با قدرت ادامه داشته باشد. امیدوارم این حمایت&zwnj;ها همچنان ادامه داشته باشد. ژ<br /><br />نمی دانم چرا برعکس برنامه&zwnj;تان که در مورد مسائل کشور خیلی صریح صحبت می&zwnj;کنید، درخصوص مشکلات ثریا صریح صحبت نمی&zwnj;کنید؟ محافظه&zwnj;کار شده&zwnj;اید؟ <br />به هر حال همه مباحث را نمی&zwnj;توان رسانه&zwnj;ای کرد و مصلحت نیست خیلی از موضوعات پشت صحنه باز شود. وقتی این راه را شروع کردیم آماده همه مشکلات و سختی&zwnj;ها بودیم و به خدا توکل کردیم. اما سعی می&zwnj;کنم برخی از مسائل را به صورت کلی عرض کنم. <br />ثریا به عنوان دیده&zwnj;بان پیشرفت ایران باید بتواند صراحت و نگاه آرمانی خود را حفظ کند و چالش&zwnj;ها و دستاوردهای مسیر پیشرفت ایران را در حوزه&zwnj;های مختلف اعم از علم و فناوری، اقتصاد مقاومتی، موضوعات فرهنگی و اجتماعی، مساله نفوذ و... با نگاه انقلاب اسلامی رصد کند گاهی اوقات شرایط برای این نگاه فراهم نیست و برنامه محدود می&zwnj;شود. <br />ثریا اگر نتواند برنامه&zwnj;ای که مد نظر مردم و خصوصا مورد انتظار رهبر معظم انقلاب از برنامه سازان انقلابی است تولید و پخش کند، ترجیح می&zwnj;دهد وقت مردم و آنتن رسانه ملی را بی&zwnj;جهت اشغال نکند. لذا همه دغدغه ما و درخواست مان از مدیران رسانه ملی که در پنج سال گذشته همیشه حامی ثریا بوده&zwnj;اند، استمرار این حمایت&zwnj;ها برای ادامه همین نگاه در ثریاست که امیدواریم این امر محقق شود.&nbsp;<br /><br />بازهم خیلی کلی توضیح دادید، اما بخشی از مساله قابل درک شد! چند ماه قبل مشکلات مالی ثریا هم رسانه&zwnj;ای شد، هنوز هم مشکل مالی پابرجاست؟ <br />بله. البته مشکل مالی در سازمان عمومی است. اما بحث بر سر اولویتهاست. من فکرنمی کنم هیچ برنامه ترکیبی تلویزیون که به صورت هفتگی پخش بشود، به اندازه ثریا مشکل مالی و طلب مالی از سازمان داشته باشد. شاید باور نکنید اما بچه&zwnj;های ثریا حدود سه ماه است که حقوق نگرفته اند، این بچه&zwnj;ها جوان هستند و عمدتا مستاجرند و انواع قسط&zwnj;ها و کرایه منزل را باید ماهانه بپردازند. <br />هیچ وقت دوست نداشتم این مسائل را باز کنم و می&zwnj;دانم بچه&zwnj;های ثریا ناراحت می&zwnj;شوند. چون همه بچه&zwnj;های ثریا خودشان را سرباز انقلاب در عرصه فرهنگی می&zwnj;دانند و ما خجالت می&zwnj;کشیم از این مسائل و سختی&zwnj;های مادی بگوییم وقتی هم&zwnj;نسلان ما دارند در حمایت از حریم اسلام در سوریه و عراق خون می&zwnj;دهند این مشکلات و فشارها گفتن ندارد و شاید اجر عمل دوستان ثریا ضایع شود. اما جهت اطلاع مسئولان که حقوق نجومی می&zwnj;گیرند و منتقدان را کاسبان تحریم می&zwnj;نامند یادآوری برخی مسائل لازم است. مجموعه ثریا چون یک مجموعه مستقل رسانه&zwnj;ای است و استقلال خود را از احزاب سیاسی و یا نهادهای مختلف حفظ کرده است، طبیعتا به لحاظ مالی به شدت ضربه&zwnj;پذیر و بدون پشتوانه است. طبیعتا ثریا که قرار است دیده&zwnj;بان پیشرفت ایران باشد نه می&zwnj;تواند و نه باید وابستگی مالی به بخش خصوصی و دولتی داشته باشد. ژ<br /><br />طلب مالی شما از سازمان چقدر است؟ <br />متاسفانه در سال&zwnj;های مختلف طلب مالی ثریا انباشت شده است. در چند ماه اخیر مشکلات مالی شدیدتر شده است. اکنون ثریا تقریبا به اندازه کل کارکرد یک سال و نیم اخیرش از سازمان طلبکار است و فکر می&zwnj;کنم در برنامه&zwnj;های مشابه رکورد دار باشد. یعنی شاید برنامه ثریا جزو اولویت&zwnj;های آخر تسویه مالی بوده است! به همین میزان هم که طلب داریم بدهکار افراد مختلف در بیرون از مجموعه و بچه&zwnj;های ثریا هستیم. <br />برای اینکه آنتن ثریا متوقف نشود، اینقدر مجموعه زیر قرض و فشار رفته است که بسیاری از تولیدات ثریا در عمل متوقف شده است. بسیاری از مستندها و تولیدات برنامه زنده نیازمند سفر و هزینه تجهیزات است اما با همه صرفه&zwnj;جویی&zwnj;های انجام شده این پروژه&zwnj;ها متوقف شده است چون پرداخت معوقات سازمان به ثریا به شکل عجیبی محدود و قطره&zwnj;چکانی شده است. بعضا برنامه&zwnj;های دیگر سازمان برای طلب&zwnj;های کمتر از این کار را متوقف می&zwnj;کنند اما برای ثریایی&zwnj;ها مساله مالی هیچ وقت مطرح نبوده است اما بالاخره باید بچه&zwnj;ها بتوانند هزینه سفر و هزینه تولیدات را بپردازند، باید بتوانند کرایه خانه&zwnj;شان را بدهند و حداقل&zwnj;های زندگی را تامین کنند. در این زمینه درد دل بسیار است و مثال&zwnj;های متعددی که شاید باور نکنید اما چون فکر می&zwnj;کنم بچه&zwnj;ها راضی نباشند بیش از این نمی&zwnj;توانم توضیح بدهم. ما در این خصوص تا آخرین نفس و توانمان تلاش کرده و می&zwnj;کنیم تا سنگر را به خاطر مشکلات مالی خالی نکنیم اما حداقل&zwnj;های مالی در کار ما و جنگ رسانه&zwnj;ای، مانند تجهیزات فشنگ و تفنگ در جنگ نظامی است. ما توپ و تانک و هواپیما نمی&zwnj;خواهیم اما وقتی از دادن فشنگ هم دریغ شود، چه باید کرد؟ این یک سوال جدی از مسئولان فرهنگی است. ژ<br /><br />پس به خاطر مسائل مالی است که از مستندهای بلند ثریا در سال&zwnj;جاری خبری نیست؟ سال گذشته ثریا به صورت هفتگی مستندهای بلند پخش می&zwnj;کرد در حوزه اقتصاد مقاومتی و بحث هسته ای.آیا تولید این مستندها متوقف شده است؟ <br />نه اتفاقا با همه فشارهای مالی تولید مستندهای بلند ثریا را ادامه داده ایم. همانطور که اشاره کردید، ثریا سال گذشته علاوه بر برنامه زنده بیش از بیست مستند بلند در حوزه&zwnj;های مختلف اقتصاد مقاومتی، بحث هسته&zwnj;ای و موضوع نفوذ و... تولید و پخش کرد، که این مستندها معمولا به صورت منظم و هفتگی پخش می&zwnj;شد و در شبکه&zwnj;های مختلف هم به درخواست مردم بازپخش می&zwnj;شد. همین روال در سال&zwnj;جاری هم درتولید مستندهای بلند ادامه داشته است. مستندهای خوبی هم در حوزه نفوذ هم در حوزه اقتصاد مقاومتی و ظرفیت&zwnj;های بومی استان&zwnj;های مختلف و هم درحوزه نفوذ تولید شده است که در انتظار باکس پخش هستند. ژ<br /><br />یعنی چون باکس پخش مستند ندارید پخش نمی&zwnj;شوند؟ <br />دقیق نمی&zwnj;دانم. چند ماه است که حدود شش مستند را تحویل داده&zwnj;ایم و هنوز امکان پخش&zwnj;شان فراهم نشده است. البته مستند &quot;شورش در شهر&quot; پس از چند ماه با اصلاحاتی امکان پخش پیدا کرد و ما امیدوار شدیم. انشاالله امکان پخش بقیه مستندها هم فراهم شود. <br />حدودا بیست مستند بلند در سال&zwnj;جاری در مرحله نهایی پژوهش و تولید هستند که امیدواریم هم مشکل مالی و هم مشکل پخش مستندها حل شود واز این ظرفیت مهم تیم ثریا استفاده بهینه شود. در غیر این صورت باید با نیروهایمان خداحافظی کنیم. در دو ماه گذشته به خاطر همین مشکلات، چهار نفر از نیروهای بسیار خوب ثریا را از دست دادیم و خداحافظی کردیم که واقعا حسرت&zwnj;برانگیز است. نیروی انسانی متخصص و متعهد، مهمترین داشته یک مجموعه رسانه&zwnj;ای است. ژ<br /><br />با این همه مشکلات و بی&zwnj;مهری&zwnj;ها، آینده ثریا را چگونه می&zwnj;بینید؟ <br />آینده ثریا برای ما مبهم است و ما درانتظار تصمیم مدیران سازمان هستیم که امیدواریم مثل همیشه با نگاه مثبت مساله حل شود. اما به آینده نیروهای انقلابی در عرصه فرهنگی بسیار امیدوارم. انقلابی&zwnj;ها را هر چقدر هم محدود کنند انشاالله از جای دیگری پرچم شان بلند می&zwnj;شود. <br />آینده متعلق به جوانان انقلابی است. رهبر انقلاب به نیروهای جوان و انقلابی در عرصه فرهنگ و هنر امید بسته&zwnj;اند و تنها حامی این جوانان خود ایشان است. آثار خوب جشنواره عمار را که می&zwnj;دیدم از این خوشحال شدم که این چشمه جوشان انقلاب، کورشدنی نیست.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 98144</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='4'>
  <input type='hidden' name='doc_id' value='98144'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcdff0n.yt0jk6a22y.html'><img src='/images/docs/000098/n00098151-s.jpg' alt='حل مشکلات اقتصادی مردم عامل اقتدار جمهوری اسلامی' width='80' id='mainDiv9BigImg' height='65' title='حل مشکلات اقتصادی مردم عامل اقتدار جمهوری اسلامی' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcdff0n.yt0jk6a22y.html'  title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی صبح دیروز در دیدار هزاران نفر از مردم قم، از ...'>حل مشکلات اقتصادی مردم عامل اقتدار جمهوری اسلامی</a>
</p><p id='mainDiv9subtitle'><a href='/vdcdff0n.yt0jk6a22y.html'>وظیفه مهم مسئولان و مردم تقویت عوامل اقتدار ملی و شناخت دشمن است</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcg3q9y.ak97w4prra.html'  title='رئیس تایوان در حالی وارد آمریکا شد که بسیاری آن را عبور واشنگتن از چراغ قرمز و هشدارهای پکن می&zwnj;...'>واشنگتن و سودای عبور از چراغ قرمز پکن</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcjhveh.uqeotzsffu.html'  title='نیروهای عراقی در ادامه پیشروی&zwnj; خود در موصل به رود دجله در مرکز این شهر نزدیک شدند. در حالی که در ...'>کشف اسناد محرمانه داعش</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexz8o.jh8vei9bbj.html'  class='mainDiv4Even' title='تاريخ گوياى اين حقيقت تلخ است كه حكومت بنى&zwnj;اميه و بنى&zwnj;عباس، هر دو از دشمنان قسم خورده نبوت ...'>حضرت معصومه(س) حضرت زينب(س) ثانى</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjyd1.w6dcjagiiw.html'  class='mainDiv4Odd' title='برنامه تلویزیونی «ثریا» برنامه‌ای آرمانگرایانه است که با هدف واکاوی عملکرد مدیران و اینکه آنها تا چه ...'>چه کسانی به دنبال تعطیلی ثریا هستند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcau6no.49na615kk4.html'  class='mainDiv4Even' title='فارغ از برخی ایرادات جزئی و عدم تطابق&zwnj;های زمانی به دلیل وجوه مختلف این اثر و ظرفیت&zwnj;سازی گسترده&zwnj;...'>یک سریال و لشکری از دشمنان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceo78o.jh8voi9bbj.html'  class='mainDiv4Odd' title='بار دیگر ایران اسلامی را بوی عطر شهدای دفاع&zwnj;مقدس غرق در خود خواهد کرد، جوانانی که برای دفاع از ...'>اشک و عشق بدرقه شهدا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiwno.49naa15kk4.html'  class='mainDiv4Even' title='دوشنبه شب گذشته ارکستر سمفونیک تهران به رهبری شهرداد روحانی، پوئم سمفونی &laquo;سرزمین دلاوران&raquo;...'>شبی که ارکستر سمفونیک تهران برای آزادگان خواند و نواخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcez78o.jh8vfi9bbj.html'  class='mainDiv4Odd' title='سیروس مقدم در گفت&zwnj;وگویی از &laquo;علی&zwnj;البدل&raquo;، انتظار برای دریافت مجوز ساخت نسخه سینمایی ...'>اهمیت وطن در قصه «پایتخت ۵»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyua3.t1avw2bcct.html'  class='mainDiv4Even' title='۸ فیلم&zwnj; سینمایی با موضوع انقلاب، دفاع و مقاومت فرم حضور در جشنواره فیلم فجر را پرکردند که از میان ...'>کم‌کاری مدیران فرهنگی کم نشد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8gb9.rhbwapiuur.html'  class='mainDiv4Odd' title='انتشار نامه اصغر فرهادی به حسن روحانی رئیس&zwnj;جمهور کشورمان و گلایه&zwnj;های او از بی&zwnj;توجهی به ...'>آقای کارگردان تشریف بیاورید اردوی جهادی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcxd1.w6dcyagiiw.html'  class='mainDiv4Even' title='دبیر سوگواره خمسه در رابطه با جایگاه هنر انقلاب اسلامی در سینمای کشور و ضرورت پرداختن به این هنر گفت:...'>هنر انقلاب هیچ گاه کهنه نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyz9y.ak97q4prra.html'  class='mainDiv4Odd' title='مراسم تشییع پیکر دنیا فنی&zwnj;زاده عروسک&zwnj;گردان کلاه&zwnj;قرمزی روز پنج&zwnj;شنبه با حضور هنرمندان ...'>خداحافظی مادر کلاه‌قرمزی با «دنیا»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuua3.t1avr2bcct.html'  class='mainDiv4Even' title='۴۰ اثر نمایشی به&zwnj;عنوان آثار برگزیده در بخش مرور سی و پنجمین جشنواره تئاتر فجر معرفی شدند. دبیرخانه ...'>حضور ۴۰ نمایش در بخش مرور جشنواره</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtyeh.uqeoyzsffu.html'  class='mainDiv4Odd' title='&laquo;دنیا فنی&zwnj;زاده&raquo; هنرمند تئاتر عروسکی و عروسک&zwnj;گردان &laquo;کلاه قرمزی&raquo;، &laquo;...'>کلاه قرمزی مادرش را از دست داد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjaheh.uqeaozsffu.html'  class='mainDiv4Even' title='مدیرعامل مجمع ناشران انقلاب اسلامی با اشاره به محتوای غیر اخلاقی کتب منتشر شده با مجوز وزارت ارشاد گفت:...'>خیانت، همجنسگرایی و... با کدام قانون مجوز می‌گیرند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcguy9y.ak9un4prra.html'  class='mainDiv4Odd' title='خیلی حواسم هست که چیزی ننویسم که خواننده فکر کند احیانا شمشیر را از رو بسته&zwnj;ام به روی سریال و فیلم&zwnj;...'>آقای طنزپرداز! کمی عوض شو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauono.49n0y15kk4.html'  class='mainDiv4Even' title='یکی دو هفته پیش بحث ساخت سری پنجم مجموعه تلویزیونی پایتخت مطرح شد و طبق اعلام عوامل، قرار است موسسه ...'>جای خالی استراتژی در رسانه ملی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayono.49n0u15kk4.html'  class='mainDiv4Odd' title='رییس رسانه ملی در پاسخ به پرسشی درباره رویکرد صدا و سیما نسبت به چند صدایی بودن گفت: رویکرد صدا و سیما ...'>رویکرد صدا و سیما جناحی نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiwnw.23nqzdftt2.html'  class='mainDiv4Even' title='مهدی عظیمی میرآبادی معاون اسبق نظارت و ارزشیابی سازمان سینمایی در رابطه با جایگاه هنر انقلاب اسلامی ...'>بی‌توجهی به هنر انقلاب اسلامی در حال حاضر تنها به دلایل سیاسی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoano.49n0a15kk4.html'  class='mainDiv4Odd' title='نبود نظام درجه&zwnj;بندی سنی برای مخاطبان حلقه مفقوده سینماست که با وجود اهمیت آن، مورد غفلت مدیران ...'>اقتدار یا استیصال؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx4qo.2bqmo8laa2.html'  class='mainDiv4Even' title='بحثمان خیلی کلی راجع به وضعیت فرهنگی کشور است. یک سؤال مطرح است و آن اینکه چرا عرصه تولید و مصرف محصول ...'>ما آرمان‌هایمان را گم کردیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci4qo.2bqmm8laa2.html'  class='mainDiv4Odd' title='نشست خبری هفتمین دوره جشنواره مردمی فیلم عمار روز گذشته با حضور نادر طالب&zwnj;زاده، دبیر جشنواره، وحید ...'>از خطاهای راهبردی در حوزه جنگ فرهنگی نمی‌گذریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsj0n.yt0556a22y.html'  class='mainDiv4Even' title='سعید سالارزهی که به نوعی خالق شخصیت و عروسک جناب&zwnj;خان در ابتدای تولد او بوده هنوز به حضور این عروسک ...'>چالش‌ها بر سر ماندن «جناب‌خان» در خندوانه!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkj0n.yt05k6a22y.html'  class='mainDiv4Odd' title='محمد قهرمانی تهیه کننده سینما در رابطه با جایگاه هنر انقلاب اسلامی در سینمای کشور و ضرورت پرداختن به ...'>هنر انقلاب آنچنان که باید در آثار فرهنگی و هنری نمود پیدا نکرده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfycd1.w6deyagiiw.html'  class='mainDiv4Even' title='پیش از هر چیز به&zwnj;نظر می&zwnj;رسد قربان محمدپور به&zwnj;عنوان فیلمنامه&zwnj;نویس و کارگردان از همان ...'>«سلام بمبئی»۵۰ سال عقب‌تر از سینمای بالیوود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao0no.49n0o15kk4.html'  class='mainDiv4Odd' title='کتاب عکس&zwnj;های میشل ستبون از دوران انقلاب اسلامی ایران با عنوان &laquo;روزهای انقلاب&raquo; در افتتاحیه ...'>واقعیت انقلاب، حقیقتی انکارناپذیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceef8o.jh8fvi9bbj.html'  class='mainDiv4Even' title='صبح دیروز نشست رسانه&zwnj;ای نهمین جشنواره ملی فیلم پروین اعتصامی با حضور مازیار رضا خانی دبیر این جشنواره،...'>قدردانی از خانواده شهدای مدافع حرم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcenf8o.jh8ffi9bbj.html'  class='mainDiv4Odd' title='سلام بمبئی شروعی توفانی در سینمای ایران داشته است و گیشه&zwnj;ها را به تسخیر خود درآورده. رکورد خرید ...'>فیلم هندی ایرانی و دیدن ممنوعیت‌ها در قاب‌های زیبا!</a>
</div><div id='latest_arch'><a href='/vtpcsyab.gcdu2a05q8byd2.la2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcau6no.49na615kk4.html'  class='mainDiv4Even' title='فارغ از برخی ایرادات جزئی و عدم تطابق&zwnj;های زمانی به دلیل وجوه مختلف این اثر و ظرفیت&zwnj;سازی گسترده&zwnj;...'>یک سریال و لشکری از دشمنان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceo78o.jh8voi9bbj.html'  class='mainDiv4Odd' title='بار دیگر ایران اسلامی را بوی عطر شهدای دفاع&zwnj;مقدس غرق در خود خواهد کرد، جوانانی که برای دفاع از ...'>اشک و عشق بدرقه شهدا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiwno.49naa15kk4.html'  class='mainDiv4Even' title='دوشنبه شب گذشته ارکستر سمفونیک تهران به رهبری شهرداد روحانی، پوئم سمفونی &laquo;سرزمین دلاوران&raquo;...'>شبی که ارکستر سمفونیک تهران برای آزادگان خواند و نواخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcez78o.jh8vfi9bbj.html'  class='mainDiv4Odd' title='سیروس مقدم در گفت&zwnj;وگویی از &laquo;علی&zwnj;البدل&raquo;، انتظار برای دریافت مجوز ساخت نسخه سینمایی ...'>اهمیت وطن در قصه «پایتخت ۵»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyz9y.ak97q4prra.html'  class='mainDiv4Even' title='مراسم تشییع پیکر دنیا فنی&zwnj;زاده عروسک&zwnj;گردان کلاه&zwnj;قرمزی روز پنج&zwnj;شنبه با حضور هنرمندان ...'>خداحافظی مادر کلاه‌قرمزی با «دنیا»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyua3.t1avw2bcct.html'  class='mainDiv4Odd' title='۸ فیلم&zwnj; سینمایی با موضوع انقلاب، دفاع و مقاومت فرم حضور در جشنواره فیلم فجر را پرکردند که از میان ...'>کم‌کاری مدیران فرهنگی کم نشد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtyeh.uqeoyzsffu.html'  class='mainDiv4Even' title='&laquo;دنیا فنی&zwnj;زاده&raquo; هنرمند تئاتر عروسکی و عروسک&zwnj;گردان &laquo;کلاه قرمزی&raquo;، &laquo;...'>کلاه قرمزی مادرش را از دست داد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcxd1.w6dcyagiiw.html'  class='mainDiv4Odd' title='دبیر سوگواره خمسه در رابطه با جایگاه هنر انقلاب اسلامی در سینمای کشور و ضرورت پرداختن به این هنر گفت:...'>هنر انقلاب هیچ گاه کهنه نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuua3.t1avr2bcct.html'  class='mainDiv4Even' title='۴۰ اثر نمایشی به&zwnj;عنوان آثار برگزیده در بخش مرور سی و پنجمین جشنواره تئاتر فجر معرفی شدند. دبیرخانه ...'>حضور ۴۰ نمایش در بخش مرور جشنواره</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8gb9.rhbwapiuur.html'  class='mainDiv4Odd' title='انتشار نامه اصغر فرهادی به حسن روحانی رئیس&zwnj;جمهور کشورمان و گلایه&zwnj;های او از بی&zwnj;توجهی به ...'>آقای کارگردان تشریف بیاورید اردوی جهادی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchx6nk.23nzidftt2.html'  class='mainDiv4Even' title='نويسنده كتاب «حسين در انديشه مسيحيت» گفت: من عرب مسيحي خواستم به نويسندگان مسلمان تذكري بدهم كه شما ...'>آنتوان بارا نويسنده مسيحي كتاب «حسين در انديشه مسيحيت» در جلسه بررسي كتابش:
از اينكه شما به شخصيت امام حسين (ع) كم‌توجه‌ايد، متعجبم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmiqo.2bqm48laa2.html'  class='mainDiv4Odd' title='عضو شورای عالی انقلاب فرهنگی با بیان اینکه رسانه&zwnj;&zwnj;های دنیا راهپیمایی عظیم اربعین را سانسور ...'>رسانه‌‌های دنیا راهپیمایی عظیم اربعین را سانسور می‌کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgab9.rhbz5piuur.html'  class='mainDiv4Even' title='مراسم وداع و تشییع پیکر مطهر شهید مصطفی کریمی، نخبه افغانستانی فاطمیون؛ بعد از ظهر دیروز سه&zwnj;شنبه ...'>وداع دانشجویان با پیکر مطهر نخبه شهید فاطمیون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccemqo.2bqm08laa2.html'  class='mainDiv4Odd' title='خلاصه داستان: لاک قرمز قصه تلخ زندگی دختر نوجوانی را روایت می&zwnj;کند که پدر معتادش با نجاری و ساخت ...'>سیاه نمایی مطلق روی پرده سفید سینما</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao0no.49n0o15kk4.html'  class='mainDiv4Even' title='کتاب عکس&zwnj;های میشل ستبون از دوران انقلاب اسلامی ایران با عنوان &laquo;روزهای انقلاب&raquo; در افتتاحیه ...'>واقعیت انقلاب، حقیقتی انکارناپذیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzknw.23nqqdftt2.html'  class='mainDiv4Odd' title='هنوز از توصیه رهبر معظم انقلاب اسلامی به رئیس&zwnj;جمهور درباره توجه به آسیب&zwnj;های اجتماعی یک هفته ...'>شما که مشکل را می‌دانید برطرف کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceef8o.jh8fvi9bbj.html'  class='mainDiv4Even' title='صبح دیروز نشست رسانه&zwnj;ای نهمین جشنواره ملی فیلم پروین اعتصامی با حضور مازیار رضا خانی دبیر این جشنواره،...'>قدردانی از خانواده شهدای مدافع حرم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoano.49n0a15kk4.html'  class='mainDiv4Odd' title='نبود نظام درجه&zwnj;بندی سنی برای مخاطبان حلقه مفقوده سینماست که با وجود اهمیت آن، مورد غفلت مدیران ...'>اقتدار یا استیصال؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayono.49n0u15kk4.html'  class='mainDiv4Even' title='رییس رسانه ملی در پاسخ به پرسشی درباره رویکرد صدا و سیما نسبت به چند صدایی بودن گفت: رویکرد صدا و سیما ...'>رویکرد صدا و سیما جناحی نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxpqo.2bqmi8laa2.html'  class='mainDiv4Odd' title='علی جنتی آن زمان که وزیر فرهنگ و ارشاد اسلامی دولت یازدهم بود ارتباط محدودی با رسانه&zwnj;های منتقد ...'>سوالات سخت که می‌کنید من بلد نیستم جواب بدهم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuwa3.t1ayv2bcct.html'  class='mainDiv4Even' title='در آستانه عزاداری در دهه آخر ماه صفر پیکر مطهر و نورانی شهدای گمنام دوران دفاع&zwnj;مقدس در بیش از ۱۱ ...'>تشییع و خاکسپاری شهدای گمنام در بیش از ۱۱ استان کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci0qo.2bqms8laa2.html'  class='mainDiv4Odd' title='پرداختن به دوران تاریک و مغفول مانده تاریخ معاصر ایران راهی به هیچ اثر سینمایی پیدا نکرده است اما اینک ...'>تلاش برای دیده نشدن قطعه‌ای از تاریخ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfevd1.w6deeagiiw.html'  class='mainDiv4Even' title='محمدرضا شریفی&zwnj;نیا با بیان اینکه مهمترین و ضروری&zwnj;ترین چیزی که امروز برای جوانان جامعه نیاز ...'>دیدن معمای شاه برای جوانان به مثابه مطالعه هزار جلد کتاب است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3qa3.t1ayv2bcct.html'  class='mainDiv4Odd' title='على علیه&zwnj;السلام وارد قبر گردید، و چهره مبارك پیامبر صلى&zwnj;الله علیه و آله وسلم را گشود، قطرات ...'>ما را در سراى دیگر به یاد آور و در خاطر خود نگه می‌دار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxqnw.23nqidftt2.html'  class='mainDiv4Even' title='بحث با سعید ابوطالب مستندساز سیاسی و سیاست‌زده تا آنجا ادامه داشت که درباره مشکل برخی از مسئولان در ...'>به غیر از رهبر انقلاب هیچ‌کس ذره‌ای به فرهنگ توجهی ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch--nw.23nqvdftt2.html'  class='mainDiv4Odd' title='در تاریخ بشری مردانی بوده و هستند که فراتر از زمان خود می&zwnj;اندیشند و عمل می&zwnj;کنند. شاید بزرگ&zwnj;...'>عزاداری حسینی امتداد سیاست خارجی جمهوری اسلامی</a>
</div><div id='latest_arch'><a href='/vtpcsyab.gcdu2a05q8byd2.la2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>