<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - واکنش پامپئو به انقضای محدودیت‌های تسلیحاتی علیه ایران</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="وزیر خارجه آمریکا پس از پایان محدودیت&amp;zwnj;های تسلیحاتی ایران، کشورها یا افرادی که به فروش سلاح به ایران ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,واکنش,پامپئو,انقضای,محدودیت‌های,تسلیحاتی,علیه,ایران">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtfttdy1w6dyea.igiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getfttdy1w6dyea.igiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcfttdy1w6dyea.igiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : دوشنبه ۲۸ مهر ۱۳۹۹ ساعت ۰۰:۱۰</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>واکنش پامپئو به انقضای محدودیت‌های تسلیحاتی علیه ایران</div></div><div id='doc_div33'>
  <p align="justify">وزیر خارجه آمریکا پس از پایان محدودیت&zwnj;های تسلیحاتی ایران، کشورها یا افرادی که به فروش سلاح به ایران کمک کنند را تهدید کرد. <br />&laquo;مایک پامپئو&raquo;، وزیر خارجه آمریکا به انققضای محدودیت&zwnj;های تسلیحاتی علیه ایران واکنش نشان داد. وزیر خارجه آمریکا گفت: &laquo;ما از اختیارات خود برای اعمال تحریم علیه هر فرد یا سازمانی که به عرضه، فروش یا انتقال سلاح از مبدأ ایران یا به این کشور کمک کنند، استفاده خواهیم کرد.&raquo; در بیانیه پامپئو آمده است: &laquo;روز ۱۹ سپتامبر تمامی تحریم&zwnj;های سازمان ملل علیه ایران که بازاعمال ممنوعیت&zwnj;های تسلیحاتی را هم شامل می&zwnj;شود، بازگردانده شد.&raquo; مایک پامپئو علاوه بر این مدعی شده صادرات سلاح&zwnj;های متعارف به ایران یا خرید سلاح از این کشور نقض قطعنامه&zwnj;های شورای امنیت به شمار می&zwnj;رود. او در ادامه مدعی شد عرضه سلاح به ایران، تنش&zwnj;ها در منطقه را تشدید و &laquo;گروه&zwnj;های تروریستی&raquo; را به سلاح&zwnj;های خطرناک&zwnj;تر مجهز خواهد کرد. <br />وزیر خارجه آمریکا اضافه کرد هر کشوری که ممنوعیت&zwnj;های تسلیحاتی علیه ایران را به چالش بکشد دامن زدن به تنش و درگیری را به جای ترویج صلح و ثبات انتخاب کرده است.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 115759</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='115759'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcb0sb8arhb8zp.uiur.html'><img src='/images/docs/000115/n00115764-s.jpg' alt='دولت با برنامه‌‏ریزی مانع تحقق هدف شوم آمریکا برای فروپاشی کشور شده است' width='80' id='mainDiv9BigImg' height='65' title='دولت با برنامه‌‏ریزی مانع تحقق هدف شوم آمریکا برای فروپاشی کشور شده است' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcb0sb8arhb8zp.uiur.html'  title='رئیس&zwnj;جمهور گفت: با گذشت بیش از ۲.۵ سال از تحریم‏&zwnj;ها، دولت با برنامه&zwnj;‏ریزی&zwnj;‏هایی ...'>دولت با برنامه‌‏ریزی مانع تحقق هدف شوم آمریکا برای فروپاشی کشور شده است</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdciqwazzt1azy2.cbct.html'  title='جانشین وزیر دفاع گفت: در تولید جنگنده بمب افکن بومی کوثر به موفقیت&zwnj;های عالی دست یافته&zwnj;ایم ...'>در تولید«جنگنده کوثر» به موفقیت‌های عالی رسیده‌ایم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcjmiev8uqevaz.fsfu.html'  title='رئیس مجلس شورای اسلامی با تأکید بر اینکه متولیان حل مشکلات مردم نباید آدرس غلط دهند، گفت: آدرس غلط دادن ...'>حرف اصلی و نجیبانه مردم این است که مسئولان فکری برای گرانی‌ها بکنند</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaimn6e49n601.k5k4.html'  class='mainDiv4Even' title='رئیس قوه قضائیه با بیان اینکه قانون&zwnj;مداری نکته محوری برای نیروی انتظامی ما است، گفت: امروز برای ...'>قانون‌مداری سرلوحه نیروی انتظامی جمهوری اسلامی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmiev8uqevaz.fsfu.html'  class='mainDiv4Odd' title='رئیس مجلس شورای اسلامی با تأکید بر اینکه متولیان حل مشکلات مردم نباید آدرس غلط دهند، گفت: آدرس غلط دادن ...'>حرف اصلی و نجیبانه مردم این است که مسئولان فکری برای گرانی‌ها بکنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqwazzt1azy2.cbct.html'  class='mainDiv4Even' title='جانشین وزیر دفاع گفت: در تولید جنگنده بمب افکن بومی کوثر به موفقیت&zwnj;های عالی دست یافته&zwnj;ایم ...'>در تولید«جنگنده کوثر» به موفقیت‌های عالی رسیده‌ایم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-mnzv23nzqd.tft2.html'  class='mainDiv4Odd' title='سخنگوی وزارت بهداشت، درمان و آموزش پزشکی ضمن تشریح تعداد موارد فوت در اثر ابتلا به کرونا در بیماران ...'>تشریح وضعیت ابتلای بیماران زمینه‌ای به کرونا و فوت ناشی از آن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfttdy1w6dyea.igiw.html'  class='mainDiv4Even' title='وزیر خارجه آمریکا پس از پایان محدودیت&zwnj;های تسلیحاتی ایران، کشورها یا افرادی که به فروش سلاح به ایران ...'>واکنش پامپئو به انقضای محدودیت‌های تسلیحاتی علیه ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcenn8zvjh8zfi.b9bj.html'  class='mainDiv4Odd' title='فرمانده ستاد مقابله با کرونا در تهران با تاکید بر کاهش سفرهای غیر ضرور گفت: ضرورت دارد که دورکاری کارمندان ...'>لزوم تداوم دورکاری کارمندان در استان تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkk0f5yt0f56.2a2y.html'  class='mainDiv4Even' title='ستاد کل نیرو&zwnj;های مسلح در بیانیه&zwnj;ای ضمن گرامیداشت هفته ناجا، مهمترین ارکان ثبات و سلامت نظم ...'>بیانیه ستادکل نیروهای مسلح به مناسبت هفته ناجا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccppqse2bqsm8.ala2.html'  class='mainDiv4Odd' title='تحریم&zwnj;های تسلیحاتی ایران در حالی روز گذشته به پایان رسید که نباید در جریان مذاکرات هسته ای در قالب ...'>جریان واقعی مذاکرات بازگو شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0mn6u49n601.k5k4.html'  class='mainDiv4Even' title='آقای روحانی رئیس جمهور و برخی از اعضای دولت توصیه جلوگیری از ایجاد منازعات داخلی را از خود آغاز کنند ...'>دولت از خود آغاز کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvtdycw6dyea.igiw.html'  class='mainDiv4Odd' title='برخی در داخل همچنان اصرار دارندبای برون رفت از شرایط اقتصادی کنونی در کشور بالید با آمریکا مذاکره کرده ...'>تکیه براقتصاد مقاومتی، برون رفت مشکلات اقتصادی را تضمین می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepn8zfjh8zfi.b9bj.html'  class='mainDiv4Even' title='اشاره: این نوشتار به معرفی، نقد و بررسی مبانی قانونگذاری و برنامه ریزی راهبردی در مدیریت بحران منتشر ...'>حوادث و غافل‌گیری دائمی مدیریت بحران!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9k0f9yt0f56.2a2y.html'  class='mainDiv4Odd' title='عبارت زیر از کدام دانشمند علم ریاضی است؟ رعایت پروتکل از ۸۲ درصد به ۴۲ درصد رسیده که مایه شرمساری است،...'>نامه رییس جمهور به لیلی و مجنون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccepqsp2bqsm8.ala2.html'  class='mainDiv4Even' title='فرمانده کل سپاه با بیان اینکه شهدای مدافع حرم خان&zwnj;طومان برای حفظ امنیت ملی و آرامش مردم ترک دیار ...'>غیرتمندانه بدرقه کردید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0sb8arhb8zp.uiur.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور گفت: با گذشت بیش از ۲.۵ سال از تحریم‏&zwnj;ها، دولت با برنامه&zwnj;‏ریزی&zwnj;‏هایی ...'>دولت با برنامه‌‏ریزی مانع تحقق هدف شوم آمریکا برای فروپاشی کشور شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcammn6y49n601.k5k4.html'  class='mainDiv4Even' title='اگر انتقادی به دولت و شخص رئیس جمهور هست، که هست؛ نباید در این انتقادات از رهبری نظام خرج شود، چه دلیلی ...'>جنگ روانی دولت با افکار عمومی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnn9qzak9qu4.rpra.html'  class='mainDiv4Odd' title='پایان محدودیت&zwnj;های تسلیحاتی کشورمان و آغاز معامله تسلیحاتی جمهوری اسلامی ایران با سایر کشورهای جهان ...'>نتیجه مقاومت حداکثری لغو تحریم‌های تسلیحاتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceen8zojh8zfi.b9bj.html'  class='mainDiv4Even' title='اشاره: اقتصاد هر جامعه، محل ظهور و بروز همه متغیرهای فعال و متاثر از جهان بینی، آرمان ها، ارزش ها، فرهنگ،...'>مبارزه با فساد اداری یا پاسخگويی به تأمين عدالت اجتماعی!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdok0fjyt0f56.2a2y.html'  class='mainDiv4Odd' title='سخنگوی دولت: نمی&zwnj;خواهیم درگیری فیزیکی در قبال اجرای طرح اجباری شدن ماسک رخ دهد. با توجه به این ...'>کنترلچی ها به روزگار اصل خود برمی‌ گردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0pqsm2bqsm8.ala2.html'  class='mainDiv4Even' title='تحلیلگر سیاسی اصولگرا با انتقاد از سفر خانوادگی جمعی از نمایندگان به مشهد گفت: باید دقت و توجه زیادی ...'>نمایندگان بدانند پرداخت هزینه سفرها از بیت المال سرآغاز انحرافات است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbasb80rhb8zp.uiur.html'  class='mainDiv4Odd' title='دولت تدبیر و امید کار می&zwnj;کند یا نمی&zwnj;کند؟ جنگ اقتصادی وجود دارد یا ندارد؟ اوضاع اقتصادی کشور ...'>رخنه‌هایی که کارها را خراب می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaymn6m49n601.k5k4.html'  class='mainDiv4Even' title='استاندار تهران با تاکید بر اینکه استفاده از ماسک از درب منازل برای شهروندان در استان تهران ضروری و الزامی ...'>تمدید محدودیت‌های کرونایی در تهران تا پایان هفته جاری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxievxuqevaz.fsfu.html'  class='mainDiv4Odd' title='رئیس اداره بهداشت و درمان ستاد کل نیروهای مسلح گفت: به ستاد ملی مقابله با کرونا اعلام کرده&zwnj;ایم ...'>نیروهای مسلح آماده برپایی بیمارستان‌های صحرایی هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5wazpt1azy2.cbct.html'  class='mainDiv4Even' title='همزمان برچیده شدن تحریم تسلیحاتی ایران، کشورهای غربی که گروهک تروریستی منافقین را پناه داده&zwnj;اند،...'>توسل غرب به گروهک تروریستی منافقین همزمان با لغو تحریم‌های تسلیحاتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkmnzi23nzqd.tft2.html'  class='mainDiv4Odd' title='جولان مسافران در سواحل مازندران به عنوان یک سناریوی تکراری با بی&zwnj;تدبیری&zwnj;های ستادی با وجود ...'>بی‌تدبیری‌هایی که همچنان تاوان دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtn9qqak9qu4.rpra.html'  class='mainDiv4Even' title='ترامپ رئیس جمهور آمریکا طی روزهای اخیر بارها و بارها به موضع گیری در قبال جمهوری اسلامی ایران پرداخته ...'>اثبات کارآمدی یک الگو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwn9qxak9qu4.rpra.html'  class='mainDiv4Odd' title='محمود واعظی رییس دفتر رییس جمهوری در حاشیه جلسه هیات دولت در جمع خبرنگاران اظهار داشت: سفر آقای ظریف ...'>سفر ظریف به چین منجر به گشایش در همه امور شده است</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexn8z7jh8zfi.b9bj.html'  class='mainDiv4Even' title='وجود مبارک رسول گرامي را که ذات أقدس الهي در قرآن معرفي مي&zwnj;کند. اينکه گفته شد، خُلق رسول گرامي ...'>رحمت للعالمین، ما را پناه باش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcammn6y49n601.k5k4.html'  class='mainDiv4Odd' title='اگر انتقادی به دولت و شخص رئیس جمهور هست، که هست؛ نباید در این انتقادات از رهبری نظام خرج شود، چه دلیلی ...'>جنگ روانی دولت با افکار عمومی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwn9qxak9qu4.rpra.html'  class='mainDiv4Even' title='محمود واعظی رییس دفتر رییس جمهوری در حاشیه جلسه هیات دولت در جمع خبرنگاران اظهار داشت: سفر آقای ظریف ...'>سفر ظریف به چین منجر به گشایش در همه امور شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmtdyyw6dyea.igiw.html'  class='mainDiv4Odd' title='رئیس مجلس گفت: حق نداریم استان&zwnj;های محروم را به دلیل دور بودن و به چشم نیامدن فراموش کنیم. محمدباقر ...'>حق نداریم استان‌های محروم را به دلیل دور بودن فراموش کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbasb80rhb8zp.uiur.html'  class='mainDiv4Even' title='دولت تدبیر و امید کار می&zwnj;کند یا نمی&zwnj;کند؟ جنگ اقتصادی وجود دارد یا ندارد؟ اوضاع اقتصادی کشور ...'>رخنه‌هایی که کارها را خراب می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnn9qzak9qu4.rpra.html'  class='mainDiv4Odd' title='پایان محدودیت&zwnj;های تسلیحاتی کشورمان و آغاز معامله تسلیحاتی جمهوری اسلامی ایران با سایر کشورهای جهان ...'>نتیجه مقاومت حداکثری لغو تحریم‌های تسلیحاتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaumn6049n601.k5k4.html'  class='mainDiv4Even' title='چرخاندن یکی از اوباش در تهران با اما و اگرهای بسیاری مواجه شد، پلیس می گوید این کار درست اما دستگاه ...'>تفاوت نگاه در شکستن هیمنه اراذل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaymn6m49n601.k5k4.html'  class='mainDiv4Odd' title='استاندار تهران با تاکید بر اینکه استفاده از ماسک از درب منازل برای شهروندان در استان تهران ضروری و الزامی ...'>تمدید محدودیت‌های کرونایی در تهران تا پایان هفته جاری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccipqso2bqsm8.ala2.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور با بیان اینکه ۲۷ مهر تحریم&zwnj;های تسلیحاتی برداشته خواهد شد، گفت: از یکشنبه هفته بعد ...'>تحریم ۱۰ساله تسلیحاتی یکشنبه آینده لغو می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjtdyxw6dyea.igiw.html'  class='mainDiv4Odd' title='جمهوری اسلامی ایران ضمن آنکه معتقد است؛ قره باغ باید به خاک آذربایجان بازگردد اما بر این نکته تاکید ...'>جنگ راه حل بازگرداندن قره باغ نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxn9qwak9qu4.rpra.html'  class='mainDiv4Even' title='۶ ماه اول سال ۹۹ به پایان رسیده و با ورود به ۶ ماهه دوم، اصلاح طلبان رفته رفته می&zwnj;روند تا برنامه&zwnj;...'>تحریم و تهدید با چاشنی سیاه نمایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsk0fnyt0f56.2a2y.html'  class='mainDiv4Odd' title='موج سوم کرونا در کشور به تاخت می&zwnj;تازد و هم اکنون وضعیت کرونا به شکل بغرنج و رکورد کشته شدگان به ...'>تصمیماتی دیر هنگام و تمهیداتی ناکارآمد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0pqsm2bqsm8.ala2.html'  class='mainDiv4Even' title='تحلیلگر سیاسی اصولگرا با انتقاد از سفر خانوادگی جمعی از نمایندگان به مشهد گفت: باید دقت و توجه زیادی ...'>نمایندگان بدانند پرداخت هزینه سفرها از بیت المال سرآغاز انحرافات است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchimnzk23nzqd.tft2.html'  class='mainDiv4Odd' title='سخنگوی دولت گفت: با توجه به اینکه حفظ جان مردم توسط عده&zwnj;ای دیگر انجام می&zwnj;شد تصمیمات سختگیرانه ...'>وضع جریمه برای عدم استفاده از ماسک،‌ آخرین تصمیم سخت‌‌گیرانه نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceen8zojh8zfi.b9bj.html'  class='mainDiv4Even' title='اشاره: اقتصاد هر جامعه، محل ظهور و بروز همه متغیرهای فعال و متاثر از جهان بینی، آرمان ها، ارزش ها، فرهنگ،...'>مبارزه با فساد اداری یا پاسخگويی به تأمين عدالت اجتماعی!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdok0fjyt0f56.2a2y.html'  class='mainDiv4Odd' title='سخنگوی دولت: نمی&zwnj;خواهیم درگیری فیزیکی در قبال اجرای طرح اجباری شدن ماسک رخ دهد. با توجه به این ...'>کنترلچی ها به روزگار اصل خود برمی‌ گردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci0qsi2bqsp8.ala2.html'  class='mainDiv4Odd' title='ستاد اجرایی فرمان امام نه فقط دربحث کرونا که در هر گرفتاری و بحرانی که درکشور رخ داده مانند زلزله، سیل،...'>ستاد اجرایی فرمان امام با رزمایش "همدلی و احسان" انصافا گل کاشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamyn6a49n6y1.k5k4.html'  class='mainDiv4Even' title='معاون رئیس ستاد اجرایی فرمان امام از توزیع چهار میلیون بسته پروتئینی بین آسیب دیدگان کرونا در مرحله ...'>توزیع ۶۵هزار بسته پروتئینی بین آسیب دیدگان کرونا در استان گلستان توسط ستاد اجرایی فرمان امام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8ievmuqevaz.fsfu.html'  class='mainDiv4Odd' title='تحریم تسلیحاتی جمهوری اسلامی ایران یکشنبه هفته آینده ۲۷ مهرماه ۱۳۹۹ لغو می&zwnj;شود، لغو این تحریم&zwnj;...'>روز لغو تحریم تسلیحاتی صادرات آغاز شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxievxuqevaz.fsfu.html'  class='mainDiv4Even' title='رئیس اداره بهداشت و درمان ستاد کل نیروهای مسلح گفت: به ستاد ملی مقابله با کرونا اعلام کرده&zwnj;ایم ...'>نیروهای مسلح آماده برپایی بیمارستان‌های صحرایی هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtn9qqak9qu4.rpra.html'  class='mainDiv4Odd' title='ترامپ رئیس جمهور آمریکا طی روزهای اخیر بارها و بارها به موضع گیری در قبال جمهوری اسلامی ایران پرداخته ...'>اثبات کارآمدی یک الگو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5sb8wrhb8zp.uiur.html'  class='mainDiv4Even' title='۱۸۰۰۰ حلقه لاستیک دولتي و ۲۸ هزار تن انواع ورق های فولادی شناسایی و توقیف شد. عامل اصلی اخلال در توزيع ...'>کشف انبار لاستیک های دولتی و ورق های فولادی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5wazpt1azy2.cbct.html'  class='mainDiv4Odd' title='همزمان برچیده شدن تحریم تسلیحاتی ایران، کشورهای غربی که گروهک تروریستی منافقین را پناه داده&zwnj;اند،...'>توسل غرب به گروهک تروریستی منافقین همزمان با لغو تحریم‌های تسلیحاتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkmnzi23nzqd.tft2.html'  class='mainDiv4Even' title='جولان مسافران در سواحل مازندران به عنوان یک سناریوی تکراری با بی&zwnj;تدبیری&zwnj;های ستادی با وجود ...'>بی‌تدبیری‌هایی که همچنان تاوان دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfk0ffyt0f56.2a2y.html'  class='mainDiv4Odd' title='رئیس ستاد اجرایی فرمان امام درحاشیه مراسم ارسال یک میلیون بسته بهداشتی و اقلام دارویی و اعزام کاروانهای ...'>خبر خوش رئیس ستاد اجرایی فرمان امام درباره واکسن و کیت تشخیص سریع کرونا</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>