<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - شانس بالا برای حضور در پاستور</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="سرانجام پس از گذشت دو ماه از معرفی وزرای پیشنهادی رئیس&amp;zwnj;جمهور به مجلس شورای اسلامی، روحانی در نامه&amp;zwnj;...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,شانس,بالا,برای,حضور,پاستور">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/fa/Mosbat siasat' class='sd1-1' id='dMenu8'>+ سیاست</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu9' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu9'>آرشیو</a>
<script>
                        t=$('#dMenu9').width();    
                        $('#sdMenu9').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='59'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>شرایط کسب و کار و رونق اقتصادی در سال 95 ....</div><div id='poll4'><input type='radio' name='vote_value' value='183' id='poll_form0_0'> بهتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='184' id='poll_form0_1'> بدتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='185' id='poll_form0_2'> فرقی نمی کند</div><div id='pollDiv2'><div id='div2PollResult'><a href='/votbp.3srrhb9uui.html'>نتایج نظرسنجی</a>
</div><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtfyydyxw6dxta.igiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getfyydyxw6dxta.igiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcfyydyxw6dxta.igiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : يکشنبه ۳۰ مهر ۱۳۹۶ ساعت ۰۰:۰۸</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>رئیس‌جمهور گزینه‌های پیشنهادی وزارت نیرو و علوم را معرفی کرد</div><div id='docDiv3TitrMain'>شانس بالا برای حضور در پاستور</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000101/n00101510-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='شانس بالا برای حضور در پاستور' title='شانس بالا برای حضور در پاستور'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">سرانجام پس از گذشت دو ماه از معرفی وزرای پیشنهادی رئیس&zwnj;جمهور به مجلس شورای اسلامی، روحانی در نامه&zwnj;ای به علی لاریجانی رئیس مجلس وزرای پیشنهادی &laquo;علوم، تحقیقات و فناوری&raquo; و &laquo;نیرو&raquo; را به مجلس معرفی کرد. <br />این درحالی است که شنیده&zwnj;ها حکایت از آن دارد که روحانی مدت زیادی بوده گزینه مورد نظر خود برای وزارت نیرو را انتخاب کرده و برنامه&zwnj;های او را برای اداره این وزارتخانه پذیرفته است اما چون رئیس&zwnj;جمهور درباره انتخاب گزینه پیشنهادی وزارت علوم به جمع&zwnj;بندی نهایی نرسیده بود، معرفی گزینه برای وزارت نیرو هم به تعویق افتاد تا دولت همزمان بتواند پیشنهادهای خود را برای این وزارتخانه&zwnj;ها به مجلس ارائه کند. <br />حالا رئیس&zwnj;جمهور در این نامه&zwnj; آقایان رضا اردکانیان و منصور غلامی را برای اخذ رای اعتماد به ترتیب برای وزارتخانه&zwnj;های نیرو و علوم، تحقیقات و فناوری به مجلس معرفی کرد. <br />در نامه رئیس&zwnj;جمهور خطاب به رئیس مجلس آمده است: احتراما، در اجرای اصل ۱۳۳ قانون اساسی جمهوری اسلامی ایران، به پیوست شرح حال و برنامه جناب آقای دکتر رضا اردکانیان و جناب آقای دکتر منصور غلامی برای اخذ رای اعتماد به ترتیب برای وزارتخانه&zwnj;های نیرو و علوم، تحقیقات و فناوری به مجلس شورای اسلامی معرفی می&zwnj;گردد. این درحالی است که امروز این نامه در صحن مجلس قرائت می&zwnj;شود. <br /><br />وزیر پیشنهادی علوم کیست؟ <br />منصور غلامی وزیر پیشنهادی علوم، تحقیقات و فناوری متولد سال ۱۳۳۲ در شهر همدان است که مدرک کارشناسی خود را در سال ۱۳۵۵ در رشته ترویج و آموزش کشاورزی از مدرسه عالی کشاورزی همدان گرفته و از سال ۱۳۵۹ تا ۱۳۶۰ عضو جهاد سازندگی همدان و مسئول اردوگاه روستایی بود. <br />وی همچنین از سال ۱۳۶۰ تا ۱۳۶۲سرپرست دانشکده کشاورزی شهرکرد وابسته به دانشگاه اصفهان و عضو جهاد دانشگاهی اصفهان بود. <br />غلامی در سال ۱۳۶۴ مدرک کارشناسی ارشد خود را در رشته علوم باغبانی از دانشگاه تربیت مدرس اخذ کرد و در همان سال تا سال ۱۳۶۷ ریاست دانشکده کشاورزی دانشگاه بوعلی سینا را عهده&zwnj;&zwnj;دار بود. وی پس از آن به مدت دو سال معاونت اداری و مالی دانشگاه بوعلی سینا را برعهده داشت و بعد از آن مجددا به مدت یک سال رئیس دانشکده کشاورزی دانشگاه بوعلی سینا شد. <br />او در سال ۱۳۷۰ برای تحصیل در مقطع دکتری به دانشگاه آدلاید استرالیا رفت و در سال ۱۳۷۴ در مقطع دکتری رشته علوم باغبانی از این دانشگاه فارغ&zwnj;التحصیل شد و به ایران بازگشت. غلامی پس از بازگشت به ایران مجددا به مدت یک سال معاون اداری و مالی دانشگاه بوعلی سینا شد و پس از آن ریاست دانشگاه بوعلی سینا را عهده&zwnj;دار بود. او هم&zwnj;اکنون نیز رئیس دانشگاه بوعلی سینا است. <br /><br />کارنامه وزیر پیشنهادی نیرو <br />رضا اردکانیان وزیر پیشنهادی نیرو نیز در سال ۱۳۳۷ در شهر یزد به دنیا آمد. مدرک کارشناسی خود را در رشته مهندسی عمران از دانشگاه صنعتی شریف ۱۳۶۲ و سپس مدرک کارشناسی ارشد در مهندسی منابع آب ۱۳۷۲ و دکتری خود در زمینه مدیریت منابع آب را از دانشگاه مک مستر کانادا ۱۳۷۶ اخذ کرد&lrm;.&lrm;‏ <br />فعالیت&zwnj;های اجرایی او در سطح ملی شامل خدمت در وزارت کشور به عنوان معاون وزیر در هماهنگی امور عمرانی ۱۳۶۸-۱۳۶۶ و در وزارت نیرو به عنوان معاون برنامه ریزی و امور اقتصادی ۱۳۶۹-۱۳۶۸، قائم&zwnj;مقام وزیر نیرو ۱۳۸۰-۱۳۷۷ و معاون وزیر در امور آب ۱۳۸۴-۱۳۸۰ است. <br />در دوره دوم فعالیت در وزارت نیرو، وی همچنین به عنوان مدیرعامل و رئیس هیات مدیره شرکت مدیریت منابع آب ایران، دست&zwnj;اندر کار مدیریت ساخت و بهره&zwnj;برداری از طرح&zwnj;های توسعه منابع آب و نیروگاه&zwnj;های برق&zwnj;آبی بود. <br />فعالیت&zwnj;های اجرایی او در سطح بین&zwnj;المللی نیز شامل عضویت در هیات رئیسه یونسکو &ndash; آی&zwnj;اچ&zwnj;پی (UNESCO-IHP) در پاریس ۱۳۸۱-۱۳۷۹ هیات مدیره این نهاد در دلفت هلند ۱۳۸۶-۱۳۸۲، هیات مدیره انجمن بین&zwnj;المللی برق&zwnj;آبی در لندن (۱۳۸۵-۱۳۸۳) است. <br />از دیگر فعالیت&zwnj;های او تاسیس و اداره مرکز منطقه&zwnj;ای مدیریت آب شهری تحت پوشش یونسکو در تهران (۱۳۸۶-۱۳۸۱) است. <br />در سال&zwnj;های ۱۳۸۶ تا ۱۳۹۴ اردکانیان به عنوان مدیر موسس برنامه دهه بین&zwnj;المللی آب سازمان ملل به میزبانی دانشگاه سازمان ملل، در شهر بن آلمان مشغول به کار بود؛ وی همچنین در فاصله سال&zwnj;های ۱۳۸۸ تا ۱۳۸۹ به عنوان سرپرست معاونت دانشگاه سازمان ملل در اروپا فعالیت کرد. <br />در سال ۱۳۹۱، اردکانیان توسط رئیس دانشگاه سازمان ملل متحد و معاون دبیرکل آن ساازمان به عنوان مدیر موسس انستیتو جدیدی از دانشگاه در زمینه مدیریت به هم پیوسته منابع زیست&zwnj;محیطی (آب، خاک و پسماند) در شهر درسدن آلمان برگزیده شد. از آن زمان، وی تحقیقات دانشگاهی و فعالیت&zwnj;های اداری موسسه را راهبری و مدیریت کرده است. <br />گفته می&zwnj;شود که اردکانیان از سال ۹۲ به عنوان گزینه مورد نظر رئیس&zwnj;جمهور برای این وزارت نیرو بوده است، اما در دولت اول روحانی به دلیل مسئولیت بین&zwnj;المللی که او پذیرفته بود، نتوانست دولت را به عنوان وزیر همراهی کند. <br />در سال ۱۳۹۳ نیز با توجه برنامه دکتری مشترک بین دانشگاه صنعتی درسدن و دانشگاه سازمان ملل متحد وی به عنوان استاد تمام منتخب دانشکده علوم محیط&zwnj;زیستی آن دانشگاه منصوب شد. <br /><br />سه&zwnj;شنبه؛ حضور وزیر پیشنهادی علوم در مجلس <br />در همین حال عضو هیئت &zwnj;رئیسه کمیسیون آموزش مجلس شورای اسلامی از حضور منصور غلامی گزینه پیشنهادی وزارت علوم در کمیسیون متبوعش خبر داد. <br />حجت&zwnj;الاسلام علیرضا سلیمی درباره تاریخ جلسه کمیسیون آموزش با گزینه پیشنهادی وزارت علوم اظهار داشت: مقرر شده غلامی با حضور در جلسه روز سه&zwnj;شنبه کمیسیون آموزش به تشریح برنامه&zwnj;های خود بپردازد. <br /><br />رای مجلس چگونه خواهد بود <br />اگرچه شنیده می&zwnj;شود که گزینه مورد نظر روحانی برای وزارت نیرو در حوزه آب و محیط زیست، فرد متخصصی است و تجربیات بسیاری در این زمینه&zwnj;ها دارد و به نظر می&zwnj;رسد، او مشکلی برای گرفتن رأی اعتماد از مجلس نداشته باشد اما برخی از نمایندگان اقدامات او در حوزه سدسازی&zwnj;ها و مدیریت منابع آبی کشور را در زمانی که وی معاون وزیر بوده نادرست دانسته و بر این باورند که وی نمی&zwnj;تواند در این وزارت&zwnj;خانه موفق عمل کند. بسیاری نیز می&zwnj;گویند که عملکرد وی در زمینه دیپلماسی آب بسیار ضعیف بوده است. <br />از جمله عباس پاپی&zwnj;زاده نماینده مردم دزفول درباره رای مجلس به اردکانیان گفت: در صحبت با نمایندگان مشخص شد که در صورت معرفی چنین اشخاصی هیچ امیدی به آینده در بحث آب وجود نخواهد داشت و عملا این شخص در مجلس رای منفی خواهد گرفت. <br />با این وجود اکثریت قریب به اتفاق نمایندگان مجلس، نسبت به اردکانیان دید منفی ندارند و بر این باورند که نباید با عینک سیاسی عملکرد او را بررسی کرد. از سوی دیگر منصور غلامی گزینه مورد نظرروحانی برای وزارتخانه علوم، تحقیقات و فناوری؛ گزینه&zwnj;ای است که دارای گرایش&zwnj;های اصلاح&zwnj;طلبی و اعتدالی است. <br />او در دوران هشت ساله دولت اصلاحات و همچنین در دوران ریاست جمهوری حسن روحانی ریاست دانشگاه بوعلی را برعهده داشته است با این حال جالب است که پس از مطرح شدن نام او بر خلاف برخی چهره&zwnj;های اصولگرا، اصلاح&zwnj;طلبان اصلا واکنش مثبتی نسبت به معرفی او نشان ندادند. <br />بسیاری از اصلاح&zwnj;طلبان انتخاب غلامی را اعمال نفوذ محمود واعظی رئیس دفتر رئیس&zwnj;جمهور می&zwnj;دانند و این انتخاب را بر خلاف خواسته جریان اصلاحات از دولت حسن روحانی خواندند. به نظر می&zwnj;رسد که اصلاح&zwnj;طلبان گزینه&zwnj;های دیگری را مدنظر داشته&zwnj;اند، ولی رئیس&zwnj;جمهور با تصمیم آنها موافقت نکرده است. بر همین اساس آنها به مخالفت با وی پرداختند و عنوان کردند که تنها گزینه وزارت نیرو معرفی از آنها رای می&zwnj;گیرد. <br />با این حال بسیاری از کارشناسان سیاسی نیز عقیده دارند که این تاکتیکی در جهت کاهش میزان مخالفت&zwnj;ها و جلوگیری از عدم کسب رأی اعتماد بوده است . آنها جلسه روز پنجشنبه اصلاح&zwnj;طلبان با منصور غلامی در دفتر محمدرضا عارف رئیس فراکسیون امید که با محمود صادقی و فاطمه سعیدی اعضای کمیسیون آموزش و تحقیقات مجلس و جلال میرزایی برگزار شد اشاره می&zwnj;کنند و بر این باورند که سوالات و رایزنی&zwnj;هایی که با او در خصوص گرایش سیاسی&zwnj;اش و همچنین رویکردی که وی در صورت رسیدن به مقام وزارت در پیش خواهد گرفت، گواه بر این مطلب است که چندان هم نسبت به او بی&zwnj;تمایل نیستند. <br />با این حال غلامی با وجود اصلاح&zwnj;طلب بودن با مخالفت اصولگرایان مجلس مواجه نشده و گویا از بین گزینه&zwnj;های اصلاح&zwnj;طلب و روسای دانشگاه&zwnj;های مختلف برگزیده شده است. <br />جالب آنجاست که گزینه پیشنهادی وزارت علوم خود را یک چهره اصلاح&zwnj;طلب معرفی کرده که راه رضا فرجی&zwnj;دانا در وزارت علوم را ادامه می&zwnj;دهد. <br /><br />نگاه فراکسیون ولایی از منظر کارآمدی <br />رئیس فراکسیون ولایی مجلس گفت: اردکانیان وزیر پیشنهادی دولت برای وزارت نیرو و غلامی وزیر پیشنهادی دولت برای وزارت علوم را افرادی سالم، بی&zwnj;حاشیه و کارآمد می&zwnj;دانم. <br />حمیدرضا حاجی&zwnj;بابایی با اشاره به گزینه&zwnj;های احتمالی دولت برای تصدی دو وزارتخانه نیرو و علوم اظهار داشت: فراکسیون ولایی مجلس به عنوان بزرگ&zwnj;ترین فراکسیون با ۱۲۲ عضو، هفته آینده برای بررسی برنامه&zwnj;های این دو وزیر تشکیل جلسه می&zwnj;دهد و به نظرم این دو وزیر پیشنهادی برای رای آوردن در مجلس مشکلی نداشته باشند.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 101510</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='101510'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdce7z8z7jh87ni.b9bj.html'><img src='/images/docs/000101/n00101500-s.jpg' alt='راهبرد آمریکا بر تشدید جنگ‌های نیابتی' width='80' id='mainDiv9BigImg' height='65' title='راهبرد آمریکا بر تشدید جنگ‌های نیابتی' ></a>
</div><p id='mainDiv9Txt'><a href='/vdce7z8z7jh87ni.b9bj.html'  title='با اظهارات گستاخانه و سخیف رئیس جمهور آمریکا علیه ملت ایران برخی بر این باورند که احتمال جنگ نظامی دور ...'>راهبرد آمریکا بر تشدید جنگ‌های نیابتی</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchwznzm23nvkd.tft2.html'  title='رژیم صهیونیستی در راستای حمایت از گروه&zwnj;های تروریستی و به منظور بالا بردن روحیه آنها پس از تحمل ...'>بازوهای اسرائیل را نابود می‌کنیم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcao6n6a49nwy1.k5k4.html'  title='نیمه دوم سال که از راه می&zwnj;رسد، تکاپوهای اهالی سینما برای رسیدن به جشنواره فیلم فجر بیشتر می&zwnj;...'>جشنواره جمع و جور می‌شود</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7z8z7jh87ni.b9bj.html'  class='mainDiv4Even' title='با اظهارات گستاخانه و سخیف رئیس جمهور آمریکا علیه ملت ایران برخی بر این باورند که احتمال جنگ نظامی دور ...'>راهبرد آمریکا بر تشدید جنگ‌های نیابتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxydyyw6dxta.igiw.html'  class='mainDiv4Odd' title='معاون وزیر خارجه ایران با اشاره به موارد نقض برجام توسط آمریکا تصریح کرد: هیچ امکانی برای مذاکره مجدد ...'>هیچ امکانی برای مذاکره دوباره برجام وجود ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaw6n6i49nwm1.k5k4.html'  class='mainDiv4Even' title='کرمانی است و در رفسنجان متولد شده، برای همین پسته جزو ارکان جدانشدنی از میز کارش است. برادرهای ارشدش ...'>شعار و عمل دولت فرسنگ‌ها از هم فاصله دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg8b8zrhbgsp.uiur.html'  class='mainDiv4Odd' title='سخنگوی ارشد نیروهای مسلح گفت: مذاکره بر سر توان دفاعی کشور، خط قرمز جمهوری اسلامی است. به گزارش تسنیم،...'>توان دفاعی ایران غیر قابل مذاکره است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxsqs42bqxp8.ala2.html'  class='mainDiv4Even' title='عضو هیئت نظارت بر برجام گفت: اروپایی&zwnj;ها هم مانند آمریکایی&zwnj;ها حق ندارند در مسائل دفاعی و حضور ...'>اروپا حق ندارد درباره حضور ایران در منطقه دخالت کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyydyxw6dxta.igiw.html'  class='mainDiv4Odd' title='سرانجام پس از گذشت دو ماه از معرفی وزرای پیشنهادی رئیس&zwnj;جمهور به مجلس شورای اسلامی، روحانی در نامه&zwnj;...'>شانس بالا برای حضور در پاستور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqq9qqak9zn4.rpra.html'  class='mainDiv4Even' title='رئیس مجمع تشخیص مصلحت نظام نقش ایران به&zwnj;ویژه سپاه قدس و سرلشکر قاسم سلیمانی در ارتقای امنیت عراق ...'>نقش سپاه قدس در ارتقای امنیت عراق ستودنی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzznzi23nvmd.tft2.html'  class='mainDiv4Odd' title='مشاور امور بین&zwnj;الملل مقام معظم رهبری گفت: مهم&zwnj;ترین تلاش حکومت فعلی آمریکا در جهت تقویت صهیونیست&zwnj;...'>حماس به اصل مبارزه علیه صهیونیست‌ها پایبند است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizzazpt1auw2.cbct.html'  class='mainDiv4Even' title='فرمانده قرارگاه &zwnj;خاتم&zwnj;الانبیا(ص) با اشاره به توهین&zwnj;های مکرر آمریکایی&zwnj;ها به ملت و ...'>پاسخ دندان‌شکنی به دشمنان خواهیم داد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvvevxuqeyiz.fsfu.html'  class='mainDiv4Odd' title='&nbsp;کدام یک از گزینه&zwnj;های زیر نادرست است؟ الف) اسحاق جهانگیری: دستگیری مهدی جهانگیری ربطی به فعالیت&zwnj;...'>تو خوبی تو ماهی فدات بشم الهی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjavevhuqeyxz.fsfu.html'  class='mainDiv4Even' title='ناظران سیاسی بر این باورند آمریکا در تقلای ائتلافی رسمی با مرتجعان عرب منطقه و رژیم غاصب صهیونیستی علیه ...'>بازی جدید ترامپ با دستاویز قرار دادن ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbw8b8grhbgap.uiur.html'  class='mainDiv4Odd' title='یک کارشناس مسائل سیاسی و بین الملل معتقد است، تجربه ثابت کرده گاهی ماهیت اروپایی&zwnj;ها از خود آمریکا ...'>سکوت پرمعنا و سیاه‌بازی اروپا در مقابل زیاده‌خواهی‌ها در پسابرجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6znz-23nvkd.tft2.html'  class='mainDiv4Even' title='امنیت واژه&zwnj;ای است که از قدیم الایام محور اصلی رفتارهای بشری بوده بگونه&zwnj;ای که حتی برخی بر این ...'>امنیت انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivzazyt1au52.cbct.html'  class='mainDiv4Odd' title='از زمان انقلاب اسلامی جاده انقلاب پر بوده از راه&zwnj;زن&zwnj;هایی که برای به انحراف بردن انقلاب و انقلابیون ...'>لزوم حفظ وحدت برای پیشرفت قدرت موشکی و دفاعی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjovevouqeyxz.fsfu.html'  class='mainDiv4Even' title='فضای مجازی بعد از سخنرانی مقام معظم رهبری در دیدار با نخبگان پر بود از بیانات ایشان و به اشتراک گذاشتن ...'>برجام را پاره‌ کنند آن را "ریز ریز" می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaa6n6o49nwy1.k5k4.html'  class='mainDiv4Odd' title='فضای مجازی این روزها پر است از اختلاف نظرهای فاحش در کشته شدن کودکان بی&zwnj;گناه، یکی درباره میانماری&zwnj;...'>خطر تفسیر جناحی حوادث</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccosqsx2bqx08.ala2.html'  class='mainDiv4Even' title='به دنبال سخنان رئیس جمهور امریکا مبنی بر خروج این کشور از برجام، حالا این روزها سخنان دیگری از سوی مقامات ...'>آمریکا حرفی برای گفتن ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnf0ffyt0zo6.2a2y.html'  class='mainDiv4Odd' title='خطیب موقت نماز جمعه تهران تصریح کرد دشمنان نمی&zwnj;توانند ماهیت انقلاب، مردم و مکتب ما را درک کنند ...'>مسئولان حواسشان به توطئه غربی‌ها باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceoz8zwjh87ei.b9bj.html'  class='mainDiv4Even' title='یادگار امام خمینی (ره) گفت: فریاد مرگ بر آمریکا که مرگ بر استکبار است باید در کشورها طنین&zwnj;انداز ...'>سردمداران آمریکا هنوز آدم نشده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1ydymw6dxja.igiw.html'  class='mainDiv4Odd' title='فرمانده کل سپاه در پیامی از همدلی و همراهی صمیمانه و مواضع انقلابی مردم و مسئولان با سپاه در برابر تهاجم ...'>آمریکا و دنباله‌های منطقه‌ای‌اش با زبان سلاح بیشتر آشنا هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfeydytw6dxja.igiw.html'  class='mainDiv4Even' title='ماجرای توافق هسته&zwnj;ای عبرت&zwnj;های بسیاری دارد، بی&zwnj;اعتمادی به آمریکا و غرب یکی از مهمترین ...'>روزگار موشک است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpsqs02bqx08.ala2.html'  class='mainDiv4Odd' title='رهبر انقلاب در سخنان دیروز خود فرمودند، اینکه تصور شود با خروج احتمالی آمریکا از برجام طرف&zwnj;های ...'>وقت راستی‌آزمایی اروپا فرا رسیده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkf0fkyt0zo6.2a2y.html'  class='mainDiv4Even' title='بی&zwnj;شک در پس سخنان اخیر رئیس جمهوری آمریکا اهداف دیگری نهفته است که او را وادار کرد چنین مواضع تندی ...'>پشت پرده مواضع اخیر ترامپ در قبال ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepz8znjh87ei.b9bj.html'  class='mainDiv4Odd' title='در سخنان روز گذشته رهبر معظم انقلاب در دیدار با نخبگان اینطور آمده بود که ایشان تاکید بر این موضوع داشتن ...'>ظرفیت‌هایی که برای مقابله با دشمن باید مورد توجه واقع شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvydyvw6dxja.igiw.html'  class='mainDiv4Even' title='رئیس ستادکل نیروهای مسلح کشورمان تاکید کرد: پذیرفتنی نیست که رژیم صهیونیستی هر وقت بخواهد از طریق هوایی ...'>پذیرفتنی نیست رژیم صهیونیستی هر وقت بخواهد به سوریه تجاوز کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3q9quak9zt4.rpra.html'  class='mainDiv4Odd' title='دبیر مجمع تشخیص مصلحت نظام گفت: من به جرات می&zwnj;گویم تا ۲۵ سال آینده اسرائیلی وجود نخواهد داشت و ...'>به جرات می‌گویم تا ۲۵ سال آینده اسرائیلی وجود نخواهد داشت</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6znz-23nvkd.tft2.html'  class='mainDiv4Even' title='امنیت واژه&zwnj;ای است که از قدیم الایام محور اصلی رفتارهای بشری بوده بگونه&zwnj;ای که حتی برخی بر این ...'>امنیت انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpsqs02bqx08.ala2.html'  class='mainDiv4Odd' title='رهبر انقلاب در سخنان دیروز خود فرمودند، اینکه تصور شود با خروج احتمالی آمریکا از برجام طرف&zwnj;های ...'>وقت راستی‌آزمایی اروپا فرا رسیده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceoz8zwjh87ei.b9bj.html'  class='mainDiv4Even' title='یادگار امام خمینی (ره) گفت: فریاد مرگ بر آمریکا که مرگ بر استکبار است باید در کشورها طنین&zwnj;انداز ...'>سردمداران آمریکا هنوز آدم نشده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccosqsx2bqx08.ala2.html'  class='mainDiv4Odd' title='به دنبال سخنان رئیس جمهور امریکا مبنی بر خروج این کشور از برجام، حالا این روزها سخنان دیگری از سوی مقامات ...'>آمریکا حرفی برای گفتن ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjovevouqeyxz.fsfu.html'  class='mainDiv4Even' title='فضای مجازی بعد از سخنرانی مقام معظم رهبری در دیدار با نخبگان پر بود از بیانات ایشان و به اشتراک گذاشتن ...'>برجام را پاره‌ کنند آن را "ریز ریز" می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaa6n6o49nwy1.k5k4.html'  class='mainDiv4Odd' title='فضای مجازی این روزها پر است از اختلاف نظرهای فاحش در کشته شدن کودکان بی&zwnj;گناه، یکی درباره میانماری&zwnj;...'>خطر تفسیر جناحی حوادث</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnf0ffyt0zo6.2a2y.html'  class='mainDiv4Even' title='خطیب موقت نماز جمعه تهران تصریح کرد دشمنان نمی&zwnj;توانند ماهیت انقلاب، مردم و مکتب ما را درک کنند ...'>مسئولان حواسشان به توطئه غربی‌ها باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1ydymw6dxja.igiw.html'  class='mainDiv4Odd' title='فرمانده کل سپاه در پیامی از همدلی و همراهی صمیمانه و مواضع انقلابی مردم و مسئولان با سپاه در برابر تهاجم ...'>آمریکا و دنباله‌های منطقه‌ای‌اش با زبان سلاح بیشتر آشنا هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-znz623nvkd.tft2.html'  class='mainDiv4Even' title='در وضع تحریم&zwnj;های ظالمانه علیه جمهوری اسلامی ایران، اروپایی&zwnj;ها کاملا با آمریکا همکاری کردند ...'>برجام و پیروی اروپا از آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmsqsi2bqx08.ala2.html'  class='mainDiv4Odd' title='وزیر نفت در پاسخ منتقدانی که از وی درباره استخدام دختر یک نماینده مجلس در این وزارتخانه سوال کردند، ...'>ژن خوب و ماجرای استخدام در وزارت نفت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqzaz3t1au52.cbct.html'  class='mainDiv4Even' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی دیروز در دیدار صدها نفر از نخبگان جوان و استعدادهای ...'>تاکید اروپا روی حفظ برجام کافی نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca06n6w49nwy1.k5k4.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور تاکید کرد: ایران آماده است روابط دوجانبه، منطقه&zwnj;ای و بین&zwnj;المللی خود را با ...'>ایران از توسعه و تعمیق روابط دوجانبه با ازبکستان استقبال می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefz8zejh87ei.b9bj.html'  class='mainDiv4Even' title='راستی&zwnj;آزمایی واژه&zwnj;ای است که در ادبیات سیاسی جهان در سالهای اخیر بیشتر کاربرد یافته است. خواستگاه ...'>نوبت راستی‌آزمایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbz8b88rhbgap.uiur.html'  class='mainDiv4Odd' title='تعدادی از فرماندهان دریایی اروپا در اجلاس قدرت&zwnj;های دریایی منطقه&zwnj;ای در ونیز با امیر دریادار ...'>ابراز علاقه‌مندی اروپایی‌ها برای همکاری با نداجا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkf0fkyt0zo6.2a2y.html'  class='mainDiv4Even' title='بی&zwnj;شک در پس سخنان اخیر رئیس جمهوری آمریکا اهداف دیگری نهفته است که او را وادار کرد چنین مواضع تندی ...'>پشت پرده مواضع اخیر ترامپ در قبال ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5f0fsyt0zo6.2a2y.html'  class='mainDiv4Odd' title='دستیار و مشاور عالی فرماندهی معظم کل قوا گفت:کشور یکپارچه عراق قابل تفکیک و تجزیه شدن نیست و ایران هم ...'>مقابله با آمریکا تبدیل به گفتمان ملی در ایران شده‌است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3q9quak9zt4.rpra.html'  class='mainDiv4Even' title='دبیر مجمع تشخیص مصلحت نظام گفت: من به جرات می&zwnj;گویم تا ۲۵ سال آینده اسرائیلی وجود نخواهد داشت و ...'>به جرات می‌گویم تا ۲۵ سال آینده اسرائیلی وجود نخواهد داشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvydyvw6dxja.igiw.html'  class='mainDiv4Odd' title='رئیس ستادکل نیروهای مسلح کشورمان تاکید کرد: پذیرفتنی نیست که رژیم صهیونیستی هر وقت بخواهد از طریق هوایی ...'>پذیرفتنی نیست رژیم صهیونیستی هر وقت بخواهد به سوریه تجاوز کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivzazyt1au52.cbct.html'  class='mainDiv4Even' title='از زمان انقلاب اسلامی جاده انقلاب پر بوده از راه&zwnj;زن&zwnj;هایی که برای به انحراف بردن انقلاب و انقلابیون ...'>لزوم حفظ وحدت برای پیشرفت قدرت موشکی و دفاعی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjavevhuqeyxz.fsfu.html'  class='mainDiv4Odd' title='ناظران سیاسی بر این باورند آمریکا در تقلای ائتلافی رسمی با مرتجعان عرب منطقه و رژیم غاصب صهیونیستی علیه ...'>بازی جدید ترامپ با دستاویز قرار دادن ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjivevvuqeyxz.fsfu.html'  class='mainDiv4Even' title='نشست علمی- پژوهشی مدیر اکتشاف و هیئت همراه مدیریت اکتشاف شرکت ملی نفت ایران با رئیس و مسئولین دانشگاه ...'>انعقاد قراردادهای بلند مدت پژوهشی با دانشگاه چمران اهواز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfeydytw6dxja.igiw.html'  class='mainDiv4Odd' title='ماجرای توافق هسته&zwnj;ای عبرت&zwnj;های بسیاری دارد، بی&zwnj;اعتمادی به آمریکا و غرب یکی از مهمترین ...'>روزگار موشک است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbw8b8grhbgap.uiur.html'  class='mainDiv4Even' title='یک کارشناس مسائل سیاسی و بین الملل معتقد است، تجربه ثابت کرده گاهی ماهیت اروپایی&zwnj;ها از خود آمریکا ...'>سکوت پرمعنا و سیاه‌بازی اروپا در مقابل زیاده‌خواهی‌ها در پسابرجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Odd' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxf0fjyt0zo6.2a2y.html'  class='mainDiv4Even' title='زمانی که مقام معظم رهبری در کرمانشاه بحث نظام پارلمانی را مطرح کردند مراکز تحقیقاتی و پژوهشی و اساتید ...'>نظام پارلمانی با کدام پارلمان؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccisqsm2bqx08.ala2.html'  class='mainDiv4Odd' title='فضایی که به خاطر رفتارهای آمریکا بر سر برجام در کشور ایجاد شده، یک فضای انسجام ملی را می&zwnj;طلبد که ...'>موافقین برجام انصاف داشته باشند</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div><div id='foot-div2'><a href='/fa/Mosbat siasat' class='footerMenuItems'>+ سیاست</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>