<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - دل نازک نشده‌ام</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="وزیر امور خارجه در پاسخ به این سوال که آیا در برابر انتقادات دل&amp;zwnj;نازک شدید، گفت: نه، اصلا دل&amp;zwnj;...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,دل,نازک,نشده‌ام">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtgnz9qqak9qq4.rpra.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getgnz9qqak9qq4.rpra.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcgnz9qqak9qq4.rpra.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : سه شنبه ۸ مرداد ۱۳۹۸ ساعت ۲۳:۰۱</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>دل نازک نشده‌ام</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000110/n00110151-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='دل نازک نشده‌ام' title='دل نازک نشده‌ام'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">وزیر امور خارجه در پاسخ به این سوال که آیا در برابر انتقادات دل&zwnj;نازک شدید، گفت: نه، اصلا دل&zwnj;نازک نشده&zwnj;ام؛ اتفاقا در برابر انتقادات بسیار شکیبا هستم و هیچ مشکلی با انتقاد ندارم. <br />محمدجواد ظریف درباره محتوای پاسخ مقام معظم رهبری به نامه خود در خصوص سریال گاندو گفت: رهبری همیشه به من محبت داشتند و من وامدار محبت ایشان هستم؛ این محبت همچنان ادامه دارد و اگر محبت&zwnj;های ایشان نبود، برخی اتفاقاتی که در بعضی جا&zwnj;ها می&zwnj;افتد، امکان تحمل را از بین می&zwnj;برد. ظریف تاکید کرد: انتقاد با تخریب، توهین و افترا فرق بسیار دارد و امیدوارم این بلیه از جامعه ما برداشته شود و به دنبال توهین و تخریب شخصیت افراد نباشیم. در روز&zwnj;های اخیر رسانه&zwnj;ها گزارش دادند محمدجواد ظریف به دنبال پخش سریال &laquo;گاندو&raquo; در نامه&zwnj;ای به رهبر انقلاب از توهین، تهمت و تخریب&zwnj;ها در این سریال گلایه کرده است، سخنگوی وزارت امور خارجه نیز این موضوع را تایید کرد.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 110151</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='110151'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcbfgb8wrhb88p.uiur.html'><img src='/images/docs/000110/n00110138-s.jpg' alt='بار مبارزه با مواد مخدر نمی‌تواند تنها بر دوش قوه قضائیه باشد' width='80' id='mainDiv9BigImg' height='65' title='بار مبارزه با مواد مخدر نمی‌تواند تنها بر دوش قوه قضائیه باشد' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcbfgb8wrhb88p.uiur.html'  title='رئیس&zwnj;جمهور با بیان اینکه بار مبارزه با مواد مخدر نمی&zwnj;تواند تنها بر دوش قوه قضائیه و اقدامات ...'>بار مبارزه با مواد مخدر نمی‌تواند تنها بر دوش قوه قضائیه باشد</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcbfgb8wrhb88p.uiur.html'  title='رئیس&zwnj;جمهور با بیان اینکه بار مبارزه با مواد مخدر نمی&zwnj;تواند تنها بر دوش قوه قضائیه و اقدامات ...'>بار مبارزه با مواد مخدر نمی‌تواند تنها بر دوش قوه قضائیه باشد</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgtz9qxak9qq4.rpra.html'  title='وزیر امور خارجه آمریکا چگونه به خویش اجازه می&zwnj;دهد در شرایطی که به طور رسمی خود و رئیس جمهور کشورش ...'>ملت ایران برای دشمن فرش قرمز پهن نمی‌کند</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcee78z7jh8zzi.b9bj.html'  class='mainDiv4Even' title='در حالیکه همه این کشورها در خلیج فارس و با توجه به منافع زیادی که در این منطقه دارند، برای تشکیل یک ...'>افسران نیروی دریایی سپاه برای تدریس به وزارت خارجه می‌روند؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1xqso2bqss8.ala2.html'  class='mainDiv4Odd' title='طبق گفته معاونت ضدجاسوسی وزارت اطلاعات، شبکه جدید شناسایی شده از سازمان سیا که براساس جدیدترین و پیچیده&zwnj;...'>شبکه جاسوسی آمریکا قصد ایجاد اخلال در بخش‌های زیرساختی را داشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfgb8wrhb88p.uiur.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور با بیان اینکه بار مبارزه با مواد مخدر نمی&zwnj;تواند تنها بر دوش قوه قضائیه و اقدامات ...'>بار مبارزه با مواد مخدر نمی‌تواند تنها بر دوش قوه قضائیه باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaewn6049n661.k5k4.html'  class='mainDiv4Odd' title='بی&zwnj;تردید تحریم&zwnj;های اقتصادی کشورمان از طرفی و عدم آمادگی ذهنی و ارادی مدیریت اجرایی کشور برای ...'>در حوزه نظامی توانستیم‌ چرا در اقتصاد نتوانیم؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxvnzk23nzzd.tft2.html'  class='mainDiv4Even' title='غرب آسیا همچنان کانون اصلی تحولات جهان است و سپهرسیاسی اقتصادی و امنیتی آن همچنان در حاله ای از ابهام ...'>در به در ائتلاف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnz9qqak9qq4.rpra.html'  class='mainDiv4Odd' title='وزیر امور خارجه در پاسخ به این سوال که آیا در برابر انتقادات دل&zwnj;نازک شدید، گفت: نه، اصلا دل&zwnj;...'>دل نازک نشده‌ام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5uaz5t1azz2.cbct.html'  class='mainDiv4Even' title='نویسنده مصری در القدس العربی نوشت، هدف آمریکا از فراخوان &laquo;آزادی کشتیرانی&raquo; بین المللی در ...'>هدف آزادی تردد دریایی آمریکا، محاصره دریایی ایران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkvnzx23nzzd.tft2.html'  class='mainDiv4Odd' title='یک دیپلمات پیشین ایرانی گفت، محور مقاومت به ایده خود برای تشکیل جبهه نظامی واحد از تهران تا عراق، سوریه،...'>تشکیل جبهه واحد نظامی از ایران تا فلسطین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtz9qxak9qq4.rpra.html'  class='mainDiv4Even' title='وزیر امور خارجه آمریکا چگونه به خویش اجازه می&zwnj;دهد در شرایطی که به طور رسمی خود و رئیس جمهور کشورش ...'>ملت ایران برای دشمن فرش قرمز پهن نمی‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjxdyyw6dyya.igiw.html'  class='mainDiv4Odd' title='رئیس کمیسیون امنیت ملی و سیاست خارجی مجلس گفت: این کمیسیون، سنگر مجلس در روابط خارجی است و نمی&zwnj;...'>از منافع ملی دفاع کردیم به ‌ویژه درباره توقیف نفت‌کش ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfz0fxyt0ff6.2a2y.html'  class='mainDiv4Even' title='نیازی به مقایسه توانمندی نظامی ایران و انگلیس نیست، چرا که جمهوری اسلامی ثابت کرده در شرایط نابرابری ...'>ناتوانی نظامی انگلیس مقابل ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwz9qwak9qq4.rpra.html'  class='mainDiv4Odd' title='رییس شورای راهبردی روابط خارجی گفت: براساس حقی که خود برجام به ما داده است بعضی از تعهدات را کاهش دادیم ...'>دیگران مسئول شرایط فعلی برجام هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciruazqt1azz2.cbct.html'  class='mainDiv4Even' title='کارشناس مسائل بین الملل با بیان اینکه اروپا نتوانست خلا خروج آمریکا از برجام را جبران کند، گفت: ریشه ...'>همراهی اروپا با آمریکا تنش‌های منطقه‌ای را افزایش می‌دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchivnzm23nzzd.tft2.html'  class='mainDiv4Odd' title='سخنگوی وزرات خارجه کشورمان در پاسخ به سیاست روز درباره سفر یوسف بن علوی وزیر خارجه عمان و اینکه آیا ...'>سفر وزیر خارجه عمان به صرف میانجیگری را تأیید نمی‌کنم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9qtak9qq4.rpra.html'  class='mainDiv4Even' title='موسوی&zwnj;لاری:آقای احمدی&zwnj;نژاد درحال&zwnj;حاضر تنها کسی است که تندترین انتقاد&zwnj;ها را به حاکمیت ...'>مرض دارید اذیتش می کنید؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0xdymw6dyya.igiw.html'  class='mainDiv4Odd' title='کارشناس مسائل سیاسی با اشاره به اینکه سنگ بنای افول آمریکا با پیروزی انقلاب اسلامی نهاده شد، گفت: ممنوعیت ...'>سنگ بنای افول آمریکا با پیروزی انقلاب اسلامی نهاده شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcew78zwjh8zzi.b9bj.html'  class='mainDiv4Even' title='بنیاد مستضعفان برای چه اهدافی راه&zwnj;اندازی شده بود؟ این پرسشی است که افکار عمومی بعد از ۴۰ سال از ...'>«فتاح» حریف لکسوس سواری در بنياد می‌شود؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxz0ffyt0ff6.2a2y.html'  class='mainDiv4Odd' title='بررسی نحوه توزیع ۱۴ میلیارد دلار برای تامین کالاهای اساسی، اصلاح لایحه مدیریت بحران کشور، آخرین خبر ...'>چگونگی توزیع ۱۴ میلیارد دلار برای تأمین کالاهای اساسی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccixqsx2bqss8.ala2.html'  class='mainDiv4Even' title='دبیرکل جمعیت ایثارگران گفت: وقتی از معاون اول رئیس جمهور تا مشاوران اقتصادی رئیس جمهور از اصلاح طلبان ...'>وضعیت اقتصادی فعلی حاصل بی‌تدبیری اصلاح‌طلبان است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6wn6o49n661.k5k4.html'  class='mainDiv4Odd' title='رئیس قوه قضائیه گفت: نفرت و کینه ملت ایران از حکام ایالات متحده آمریکا به واسطه جنایت&zwnj;های این کشور ...'>منافقین سربازان بدون یونیفورم آمریکا هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvyevouqevvz.fsfu.html'  class='mainDiv4Even' title='پس از خروج آمریکا از برجام، ایران برای پاسخ به اقدام غیر قانونی ایالات متحده واکنشی نشان نداد که همین ...'>راهبرد مقاومت تهاجمی مقابل آمریکا و اروپا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqz9qnak9qq4.rpra.html'  class='mainDiv4Odd' title='یک کارشناس اقتصادی گفت: مساله اصلی در عدم تحقق حذف دهک&zwnj;های پردرآمد از یارانه نقدی این است که بانک ...'>دولت عزم جدی ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyxdyjw6dyya.igiw.html'  class='mainDiv4Even' title='یک منبع آگاه گفت: ایران در دادگاه داوری به دلیل اختلافات پیش امده با با ترکمنستان در فاز نخست برنده ...'>ترکمن‌ها باید غرامت پرداخت کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzz0fsyt0ff6.2a2y.html'  class='mainDiv4Odd' title='روسیه در حالی برای تامین امنیت خلیج فارس در مقابل نقشه&zwnj;های آمریکا و انگلیس طرحی را به عنوان پیشنهاد ...'>گفت‌وگو گام اول هر طرح قابل اجرا است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxxqsi2bqss8.ala2.html'  class='mainDiv4Even' title='تا پیش از این دولت موظف به ارائه عملکرد خود به مجلس شورای اسلامی نبود اما با اصلاح آیین نامه داخلی این ...'>چرا دولت گزارش عملکرد نمی دهد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbggb88rhb88p.uiur.html'  class='mainDiv4Odd' title='رئیس مرکز مطالعات راهبردی ارتش گفت: منافقین هنوز هم از استرالیا، اروپا و آمریکا تماس می&zwnj;گیرند و ...'>منافقین از استرالیا و آمریکا تماس می‌گیرند و جاسوسی می‌کنند</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciquazpt1azu2.cbct.html'  class='mainDiv4Even' title='&laquo;باستی هیلز&raquo; همینجا است، بیخ گوش تهران؛ آن بالابالاها، همانجا که اعیان نیشن، خوش نشین یا ...'>قرارمان نبود، اما چه باید کرد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzz0fsyt0ff6.2a2y.html'  class='mainDiv4Odd' title='روسیه در حالی برای تامین امنیت خلیج فارس در مقابل نقشه&zwnj;های آمریکا و انگلیس طرحی را به عنوان پیشنهاد ...'>گفت‌وگو گام اول هر طرح قابل اجرا است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxxqsi2bqss8.ala2.html'  class='mainDiv4Even' title='تا پیش از این دولت موظف به ارائه عملکرد خود به مجلس شورای اسلامی نبود اما با اصلاح آیین نامه داخلی این ...'>چرا دولت گزارش عملکرد نمی دهد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjoyev8uqevyz.fsfu.html'  class='mainDiv4Odd' title='یوسف بن علوی وزیر خارجه عمان که برای رایزنی در زمینه کاهش تنش&zwnj;های ایجاد شده از سوی آمریکا و انگلیس ...'>رایزنی های بن علوی در تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcev78zfjh8z7i.b9bj.html'  class='mainDiv4Even' title='عملیات مرصاد در روز ۸ مرداد ماه ۱۳۶۷ پایان یافت. عملیاتی که ۳ روز به درازا کشید و در این زمان سه روزه ...'>پایان توهم اشغال ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfz0fxyt0ff6.2a2y.html'  class='mainDiv4Odd' title='نیازی به مقایسه توانمندی نظامی ایران و انگلیس نیست، چرا که جمهوری اسلامی ثابت کرده در شرایط نابرابری ...'>ناتوانی نظامی انگلیس مقابل ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcxdycw6dyxa.igiw.html'  class='mainDiv4Even' title='در حالی وزیر خارجه آمریکا از تمایلش برای سفر به تهران خبر داده است که بسیاری از ناظران سیاسی بر این ...'>نیرنگ آمریکایی برای شکاف میان ملت و نظام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwgb8arhb8gp.uiur.html'  class='mainDiv4Odd' title='فرمانده نیروی قدس سپاه پاسداران گفت: در دوره چهل ساله انقلاب، پیوسته دشمنان فراوانی داشتیم و همه این ...'>رهبر انقلاب بعد از امام(ره) کشور را از طوفان‌های سهمگین عبور داده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6vnzv23nzvd.tft2.html'  class='mainDiv4Even' title='عضو مجمع تشخیص مصلحت نظام گفت: برخی به دنبال مذاکره با اروپایی&zwnj;ها هستند در حالی که خود اروپایی&zwnj;...'>اروپایی‌ها با آمریکا تفاهم راهبردی دارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwz9qwak9qq4.rpra.html'  class='mainDiv4Odd' title='رییس شورای راهبردی روابط خارجی گفت: براساس حقی که خود برجام به ما داده است بعضی از تعهدات را کاهش دادیم ...'>دیگران مسئول شرایط فعلی برجام هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyz9q7ak9qz4.rpra.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور در دیدار وزیر خارجه عمان گفت: اقدام انگلیس در توقیف نفتکش ایرانی در جبل&zwnj;الطارق ...'>انگلیسی‌ها در توقیف نفتکش ایرانی متضرر خواهند شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayon6w49nwo1.k5k4.html'  class='mainDiv4Odd' title='اگرچه در چهار دهه گذشته پس از انقلاب ، ایران و مردمانش روزهای سخت و پر التهاب بسیاری را از سرگذراندند ...'>داستان غمبار «نفوذ» در ایران؛ از جدیدالاسلام‌ها تا فراماسونری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmoqso2bqxo8.ala2.html'  class='mainDiv4Even' title='دکتر مخبر رییس ستاد اجرایی فرمان حضرت امام (ره) باحضور در استان خوزستان از مناطق زلزله زده مسجدسلیمان ...'>اختصاص ۱۱۰ میلیارد تومان کمک فوری به زلزله زده ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7z9qyak9qz4.rpra.html'  class='mainDiv4Odd' title='وزیر کار سابق فنلاند گفت که تحریم&zwnj;های ثانویه آمریکا علیه ایران مانع عملیاتی شدن سازوکار ویژه مالی ...'>تحریم‌های آمریکا مانع عملیاتی شدن اینستکس است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjz0f9yt0fz6.2a2y.html'  class='mainDiv4Even' title='فرمانده کمیته جست&zwnj;وجوی مفقودین ستاد کل نیروهای مسلح گفت: پیکر&zwnj;های مطهر شهدای تازه تفحص شده ...'>پیکرهای شهدا برای اولین بار از مرز سومار وارد کشور می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivuazzt1azu2.cbct.html'  class='mainDiv4Odd' title='انگلیس طی روزهای اخیر با تغییراتی در ساختار سیاسی همراه بوده است که در نتیجه آن ترزا می از مقام نخست ...'>حلوایتان شیرینی ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcew78zwjh8zzi.b9bj.html'  class='mainDiv4Even' title='بنیاد مستضعفان برای چه اهدافی راه&zwnj;اندازی شده بود؟ این پرسشی است که افکار عمومی بعد از ۴۰ سال از ...'>«فتاح» حریف لکسوس سواری در بنياد می‌شود؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Odd' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciruazqt1azz2.cbct.html'  class='mainDiv4Even' title='کارشناس مسائل بین الملل با بیان اینکه اروپا نتوانست خلا خروج آمریکا از برجام را جبران کند، گفت: ریشه ...'>همراهی اروپا با آمریکا تنش‌های منطقه‌ای را افزایش می‌دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1xdyew6dyxa.igiw.html'  class='mainDiv4Odd' title='در ادبیات عامی زبانزد (ضرب المثل) زیبایی وجود دارد که می گوید: &laquo;هرسخن جایی و هر نکته مکانی دارد&raquo;...'>قانونگرایی نابجا!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqvnzz23nzvd.tft2.html'  class='mainDiv4Even' title='انگلیس که مدت زیادی از دزدی دریایی&zwnj;اش علیه نفتکش ایرانی نمی&zwnj;گذرد برای فرار از رسوایی توقیف ...'>راهزنی حقوقی، خباثت جدید دزدان دریایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9qtak9qq4.rpra.html'  class='mainDiv4Odd' title='موسوی&zwnj;لاری:آقای احمدی&zwnj;نژاد درحال&zwnj;حاضر تنها کسی است که تندترین انتقاد&zwnj;ها را به حاکمیت ...'>مرض دارید اذیتش می کنید؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciy3az3t1auw2.cbct.html'  class='mainDiv4Even' title='همزمان با تشدید تحریم&zwnj;های اقتصادی و سیاسی علیه جمهوری اسلامی ایران، روسیه تأکید کرد که با تحریم&zwnj;...'>مقابله روسیه با تحریم‌های آمریکا علیه ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwvnzw23nzvd.tft2.html'  class='mainDiv4Odd' title='سخنگوی دولت گفت: این روزها بسیار به مرصاد شباهت دارد و پشت تخریب چهره&zwnj;های نظام، سازمان منافقین ...'>پشت سر تخریب مسئولان، منافقین قرار دارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9z0fjyt0fz6.2a2y.html'  class='mainDiv4Even' title='خطیب نماز جمعه تهران گفت: برخورد ما با بدعهدی ها اقدامی است که تاکنون مسئولان انجام داده&zwnj;اند و ...'>انگلیس در ایران به ذلت افتاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6wn6o49n661.k5k4.html'  class='mainDiv4Odd' title='رئیس قوه قضائیه گفت: نفرت و کینه ملت ایران از حکام ایالات متحده آمریکا به واسطه جنایت&zwnj;های این کشور ...'>منافقین سربازان بدون یونیفورم آمریکا هستند</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>