<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - کسی نمی‌داند که تکلیف ۱۱ شهید مفقود چه شد؟</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="روز سه شنبه، ۱۳ تیرماه بود که سازمان حج و زیارت در رابطه با حضور اعتراض&amp;zwnj;آمیز خانواده&amp;zwnj;های شهدای ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,کسی,نمی‌داند,تکلیف,۱۱,شهید,مفقود,چه">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>
<div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script><div id='head_div4'>شنبه ۱۷ تير ۱۳۹۶  , <span dir='ltr'>8 July 2017</span></div>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='59'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>شرایط کسب و کار و رونق اقتصادی در سال 95 ....</div><div id='poll4'><input type='radio' name='vote_value' value='183' id='poll_form0_0'> بهتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='184' id='poll_form0_1'> بدتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='185' id='poll_form0_2'> فرقی نمی کند</div><div id='pollDiv2'><div id='div2PollResult'><a href='/votbp.3srrhb9uui.html'>نتایج نظرسنجی</a>
</div><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://panda24.com/index.php?cPath=11' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000080.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtgty9y.ak9y34prra.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getgty9y.ak9y34prra.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcgty9y.ak9y34prra.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : جمعه ۱۶ تير ۱۳۹۶ ساعت ۲۳:۵۵</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>گلایه‌های فرزند شهید منا از بی‌مسئولیتی مسئولان:</div><div id='docDiv3TitrMain'>کسی نمی‌داند که تکلیف ۱۱ شهید مفقود چه شد؟</div><div id='docDiv3TitrSub'>رفتار حراست سازمان حج زشت و زننده بود</div></div><div id='doc_div33'>
  <p align="justify">روز سه شنبه، ۱۳ تیرماه بود که سازمان حج و زیارت در رابطه با حضور اعتراض&zwnj;آمیز خانواده&zwnj;های شهدای منا در این سازمان برای پیگیری مطالباتشان بیانیه&zwnj;ای صادر کرد. در بخشی از این بیانیه آمده: &laquo;همانگونه که خانواده معزز شهدا مطلع می&zwnj;باشند بعثه مقام معظم رهبری و سازمان حج و زیارت از اولین لحظات وقوع فاجعه منا تا به امروز، در موضوع شهدای منا و رسیدگی به امور و دغدغه&zwnj;های خانواده&zwnj;های شهدا نه تنها اهتمام جدی داشته&zwnj;اند بلکه فراتر از وظایف قانونی و سازمانی خود با به کارگیری تمامی ظرفیت&zwnj;های درون و برون&zwnj;سازمانی تلاش کرده&zwnj;اند.&raquo; <br />به همین منظور سایت &laquo;فردا&raquo; با فرزند یکی از شهدای منا که نمی&zwnj;خواهد نامش فاش شود، به گفت&zwnj;وگو نشسته است که آن را در ادامه می&zwnj;خوانید. <br />مطالبات خانواده&zwnj;های شهدا تاکنون به سرانجام رسیده است؟ <br />تقریبا یک سال و ده ماه از حادثه منا گذشته و از طریق پیگیری&zwnj;هایی مکرر خانواده&zwnj;های شهدای منا، لفظ شهید به قربانیان حادثه منا داده شد. اما این مسئله فقط در حد نامگذاری شهدا باقی ماند. متاسفانه &laquo;بنیاد شهید&raquo; به این خانواده&zwnj;ها امتیاز شهید را نمی&zwnj;دهد. یا مثلا دبیرانی که در آموزش و پرورش شاغل هستند، باید از امتیاز شهید استفاده کنند. اما هنوز این اتفاق نیفتاده و هیچ کدام از خانواده&zwnj;های شهدا که شهیدشان در آموزش و پرورش شاغل بوده نتوانسته&zwnj;اند از امتیاز این موضوع بهره&zwnj;مند شوند؛ و یا تا الان باید بعضی از این خانواده&zwnj;ها را حقوق&zwnj;مند می&zwnj;کردند، اما فعلا مراحل انجام کار را به سال آینده موکول کرده&zwnj;اند. <br />متاسفانه باید بگویم که کارهای بنیاد شهید به کندی پیش می&zwnj;رود و ما چندین ماه است که نامه به بنیاد شهید و آموزش و پرورش فرستاد&zwnj;ه&zwnj;ایم که کار این افراد را انجام دهید. اما متاسفانه اقدامی صورت نگرفته است. <br />ماجرای تجمع مقابل سازمان حج چه بود؟ <br />اصلا هدف ما تجمع نبود. رفتن تعدادی از خانواده شهدا با سازمان حج و زیارت هماهنگ شده بود و تنها ۱۷ نفر در آن روز حضور داشتند. ماجرا از این قرار بود که پیش&zwnj;تر یکی از اعضای خانواده شهدای منا با آقای محمدی، رئیس سازمان حج صحبت کرد و قراری گذاشت مبنی بر اینکه تعدادی از خانواده شهدا برای پیگیری کار&zwnj;ها و صحبت&zwnj;های رهبری خواهان این هستند که با ایشان جلسه&zwnj;ای داشته باشند. اما قرار شد که خبرنگاران در این جلسه شرکت نکنند و اگر قصد تهیه خبری را دارند، خارج از سازمان این کار را انجام دهند؛ بنابراین ۱۷ نفر از اعضای خانواده شهدا به سازمان رفتند و دو خبرنگار هم در آنجا حاضر شدند. بنا به قولی که به آقای محمدی داده شده بود، بیرون از سازمان مصاحبه خانواده&zwnj;های شهدا با خبرنگاران انجام شد. اما در حالی که این مصاحبه&zwnj;ها در حال انجام بود و سازمان هم اطلاع داشت، مامور حراست این سازمان شتاب زده و بی&zwnj;مورد، خطاب به یکی از خبرنگار&zwnj;ان حرکت غیراخلاقی و زشتی را انجام داد! <br />بعد از این اتفاق بود که خانواده&zwnj;های شهدا به داخل سازمان رفتند و به دلیل اینکه آقای محمدی به سفر عتبات رفته بود، با آقای قاضی عسگر صحبت کردند. بنابراین مطالبات به ایشان اعلام شد و مثل همیشه همان حرف&zwnj;های تکراری شنیده شد؛ و در پایان نیزهیچ اتفاقی رخ نداد غیر از حرکت زشت حراست! <br />اما سازمان حج طبق بیانیه&zwnj;ای که منتشر کرده، می&zwnj;گوید که فراتر از وظایف خود برای خانواده شهدای منا کار انجام داده است! <br />سازمان حج همیشه در جلساتی که برگزار می&zwnj;شد و نمایندگانی از شهدا در آن جلسات حضور داشتند، با روی باز با ما برخورد کرده و شنونده خوبی بودند. آقای اوحدی شخصا به عده&zwnj;ای از خانواده&zwnj;ها که وضع مالی خوبی نداشتند، کمک کرد و نمی&zwnj;توانیم این موضوعات را نادیده بگیریم. شاید یکی از دلایلی که می&zwnj;گویند بیشتر از وظایفمان کار کردیم، شاید منظورشان این کمک&zwnj;هایی باشد که انجام داده و به صورت مقطعی مشکلی را حل کرده است. اما متاسفانه در مقابل وظایف اولیه&zwnj;ای که برعهده ایشان و سازمان حج بوده، هیچ کاری نکردند. مثلا ما می&zwnj;گفتیم بعضی از شهدایی که در این حادثه شهید شدند در روز ششم سفر به شهادت رسیدند، بعد از آن نبودند، چرا هزینه حج آن&zwnj;ها را برنمی&zwnj;گردانید؟ نه پاسخی می&zwnj;دهند و نه کاری می&zwnj;کنند! <br />سازمان حج و زیارت می&zwnj;گوید فراتر از وظایفش کار انجام داده است. خانواده&zwnj;های شهدای منا می&zwnj;گویند پدرم رفت، مادرم رفت، عزیزانمان رفتند. رفتن عزیزترین کسان ما جبران ناپذیر است. کار فراتر از وظیفه&zwnj;تان را نمی&zwnj;خواهیم، بهتر است قصور گذشته&zwnj;تان را جبران کنید. <br />مطالبات شما از سازمان حج چیست؟ <br />بزرگ&zwnj;ترین کوتاهی این سازمان مبحث بیمه حجاج بود. بنا بر نص صریح قانون اساسی، در سفرهایی از این دست دیه یک انسان برابر با کرامت نفس اوست. حالا سوال پیش می&zwnj;آید که کرامت نفس که معادل دیه یک انسان است، باید ۵۵ میلیون تومان باشد؟ همین ۵۵ میلیون نیز در دو مرحله پرداخت شد؛ ابتدا ۲۵ میلیون و پس از آن بعد از کش و قوس&zwnj;های فراوان ۳۰ میلیون دیگر پس از ۸ ماه پرداخت شد، در واقع با پیگیری خانواده&zwnj;ها از سازمان حج گرفته شد! <br />نکته بعدی قصور مدیران کاروان&zwnj;هاست. سوال خیلی از خانواده&zwnj;ها این است که چرا با مدیران کاروان&zwnj;هایی که طبق شواهد حجاج را خارج از برنامه راهی منا کردند برخورد نمی&zwnj;شود؟ تعداد زیادی از مدیران کاروان&zwnj;ها حاضرند قسم بخورند و شهادت بدهند که بنا بوده زوار ایرانی را ساعت ۱۰ صبح به بعد راهی منا کنند، اما برخی از کاروان&zwnj;ها، حجاج را زودتر عازم منا کردند. کاروان&zwnj;های دیگری بودند که مدیر کاروان با تجربه داشتند و حجاج آن&zwnj;ها سالم بازگشتند و از بحران گذر کردند. متاسفم از این&zwnj;که مدیران کاروان&zwnj;های برخی استان&zwnj;ها این چنین قصور کردند. به نظرم مسئولیت این کوتاهی&zwnj;ها هیچ&zwnj;گاه از گردن سازمان حج برداشته نخواهد شد. <br />کسی نمی&zwnj;داند که تکلیف ۱۱ شهید مفقود چه شد؟ مگر برای مذاکره در این خصوص مسئولان به عربستان نرفتند؟ نتیجه چه شد؟ هیچ&zwnj;کس پاسخ نمی&zwnj;دهد که چرا به فکر آن ۱۱ نفر مفقود نیستند؟ اوایل می&zwnj;گفتند که مفقودی نداریم و همه چیز مشخص است. سوال ما از آن&zwnj;ها این بود که خب اگر مشخص است، آن&zwnj;ها کجا هستند؟ نه جای قبرشان مشخص است و نه آزمایش دی&zwnj;ان&zwnj;ای دادیم و نه جسدی را به کشور آورده&zwnj;اند! کوتاهی مدیران کاروان، ۱۱ مفقود، بیمه ناقص و الباقی هزینه کسانی که تن&zwnj;ها ۶ روز در این سفر بودند، چه می&zwnj;شود؟ این&zwnj;ها سوالات ماست. <br />باید یک سری تمهیداتی انجام می&zwnj;داند، که انجام ندادند. اما حالا می&zwnj;توانند آن&zwnj;ها را جبران کنند. برایم عجیب است که چطور می&zwnj;گویند که راهی برای جبران نیست؟ یا مثلا می&zwnj;گویند ما وظایفی نداریم و گوی را به زمین وزارت خارجه می&zwnj;اندازند! درست است وزارت امور خارجه کار باید انجام دهد، اما خود سازمان حج و زیارت این چند مورد را چرا در این دو سال انجام نداده است؟ <br />وزارت امور خارجه در این میان چه نقشی داشت؟ برای پیگیری مطالباتتان همکاری کرده است؟ <br />بسیاری از پیگیری&zwnj;های حقوقی، وظیفه اصلی وزارت امور خارجه و قوه قضاییه است. خیلی جا&zwnj;ها از قوه قضاییه صحبت نمی&zwnj;شود، اما سوال ما این است که وکالت&zwnj;نامه&zwnj;هایی که از خانواده&zwnj;ها گرفته شد و به قوه قضاییه رفت کجاست؟ خانواده&zwnj;های شهدا هزینه کردند و ما همه اختیارات را با هزینه زیاد به سازمان حج و زیارت دادیم. آن&zwnj;ها چه شد؟ خانواده شهدای منا انتظار دارند که با توجه به وکالت و شکایتی که توسط حج و زیارت گردآوری شده و به قوه قضائیه ارائه شد، آن&zwnj;ها را در روند پیگیری این دادخواهی خانواده&zwnj;ها قرار بدهد و در مورد این&zwnj;که این تعداد پرونده شاکی&zwnj;ها به کجا رسید، آگاهی&zwnj;رسانی کند. <br />از وزارت امور خارجه نیز بسیار گله داریم. زیرا که وزارت امور این همه مذاکره برجام انجام داد و زمان گذاشت، اما یک مذاکره با عربستان برای اتباع خود انجام نداده و از نظر ما برای ۴۶۴ خانواده کاری نکرده است. متاسفانه آقای ظریف بگوید این&zwnj;ها برادرند، روابط نباید در خاورمیانه خراب شود، برایمان کاری انجام نداده است. یعنی مردم جان بدهند و اعتراض نکنند؟ بی&zwnj;احترامی ببینند و حق و حقوقشان را مطالبه نکنند؟ <br />شاید وزارت امور خارجه بگوید که ما به دنبال وکیل ایرانی یا خارجی بودیم، اما در عمل آن&zwnj;ها کاری از پیش نبردند. ما می&zwnj;گوییم که کمترین کاری که وزارت امور خارجه می&zwnj;توانست انجام دهد این بود که می&zwnj;توانست در مورد پیکرهای مفقود شده کاری کند.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 99964</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='99964'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcf01d1.w6d1eagiiw.html'><img src='/images/docs/000099/n00099972-s.jpg' alt='متاسفانه برخی مسئولان تحمل ندارند و پاسخ همه را زود می‌دهند' width='80' id='mainDiv9BigImg' height='65' title='متاسفانه برخی مسئولان تحمل ندارند و پاسخ همه را زود می‌دهند' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcf01d1.w6d1eagiiw.html'  title='امام &zwnj;جمعه موقت تهران گفت: امروز متاسفم که برخی مسئولان ما منتظر هستند کسی چیزی بگوید، تحمل ندارند ...'>متاسفانه برخی مسئولان تحمل ندارند و پاسخ همه را زود می‌دهند</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdciy3a3.t1a3w2bcct.html'  title='در سایه سکوت مدعیان حقوق بشر ۶۰ روز محاصره و حمله به &laquo;العوامیه&raquo; در قطیف عربستان، تخریب&zwnj;...'>تخریب‌های گسترده در العوامیه</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcaoono.49nom15kk4.html'  title='نشست سران گروه ۲۰ در هامبورگ آلمان در حالی برگزار شد که از یک سو اعتراض&zwnj;های مردمی و سرکوب شدید ...'>آشوب در گروه ۲۰</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxoqo.2bqoe8laa2.html'  class='mainDiv4Even' title='سازمان منافقین یکى از گروه&zwnj;هاى تروریستى است که بیشترین فعالیت&zwnj;هاى تبلیغاتى و نظامى علیه نظام ...'>آیا دستگاه دیپلماسی منفعل عمل کرده؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgty9y.ak9y34prra.html'  class='mainDiv4Odd' title='روز سه شنبه، ۱۳ تیرماه بود که سازمان حج و زیارت در رابطه با حضور اعتراض&zwnj;آمیز خانواده&zwnj;های شهدای ...'>کسی نمی‌داند که تکلیف ۱۱ شهید مفقود چه شد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciq3a3.t1a3q2bcct.html'  class='mainDiv4Even' title='استقلال از باارزش&zwnj;ترین و غرورآفرین&zwnj;ترین واژگان در گفتمان دولت&zwnj;ها و ملت&zwnj;هاست و می&zwnj;...'>استقلال انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjaheh.uqehmzsffu.html'  class='mainDiv4Odd' title='انقلاب اسلامی ما از همان روزهای نخست مورد تهاجم دشمنان قرار گرفت و هر نوع حادثه&zwnj;&zwnj;ای را تجربه ...'>توان دفاعی و حفظ وحدت ملی دو بال قدرت نظام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaono.49noi15kk4.html'  class='mainDiv4Even' title='فضای جنگ نرم از جمه فضاهای تازه برای ایجاد تلنگر و القای فکری به افکار عمومی است که اگر درست شناخته ...'>از تعیین فاصله با دشمنان تا تشابه آل‌سعود به رژیم صهیونیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb99b9.rhb90piuur.html'  class='mainDiv4Odd' title='اتفاقات نه چندان خوشایندی که بین طرفداران قوای مختلف و منتقدان دولت و دولتی&zwnj;ها رواج یافته می&zwnj;...'>تقبیح ادامه رفتارهای وحدت‌شکنانه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzn0n.yt0n56a22y.html'  class='mainDiv4Even' title='این روزها در حالی کابینه دولت دوازدهم در حال تکمیل و چینش است که حدس و گمان&zwnj;های متعددی در مورد ...'>آیا کابینه دوازدهم کارآمدتر خواهد بود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezo8o.jh8ofi9bbj.html'  class='mainDiv4Odd' title='فرمانده قرارگاه سازندگی خاتم&zwnj;الانبیاء(ص) گفت:&zwnj; این قرارگاه اصراری برای ورود به پروژه&zwnj;...'>بهتر از دولت بخش خصوصی را حمایت می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf01d1.w6d1eagiiw.html'  class='mainDiv4Even' title='امام &zwnj;جمعه موقت تهران گفت: امروز متاسفم که برخی مسئولان ما منتظر هستند کسی چیزی بگوید، تحمل ندارند ...'>متاسفانه برخی مسئولان تحمل ندارند و پاسخ همه را زود می‌دهند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwy9y.ak9yu4prra.html'  class='mainDiv4Odd' title='در خبرها آمده بود فرماندار گفته یکی از متکدیانی که دستگیر شده به مأموران پیشنهاد ۱۵ میلیون تومان رشوه ...'>مربی دقت کن!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6wnw.23nwxdftt2.html'  class='mainDiv4Even' title='با توجه به رویکرد تخاصمی سران سعودی نسبت به قطر بسیاری از ناظران سیاسی بر این باورند که ائتلاف عراق،...'>برهم خوردن معادلات دشمنان در صورت ائتلاف ترکیه، قطر با ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcft1d1.w6d1jagiiw.html'  class='mainDiv4Odd' title='گفته شده است که تصمیم درباره اعزام حجاج به حج تمتع امسال با شورای عالی امنیت ملی است، که همین موضوع ...'>وظیفه دولت فراموش نشود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3y9y.ak9yt4prra.html'  class='mainDiv4Even' title='حج یک امر واجب است که هر مسلمانی با توجه به شرایطی که برای آن در نظر گرفته شده، ملزم به تشرف به خانه ...'>هشداری برای حفظ عزت حجاج و برملا کردن نیت شوم آل‌سعود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqwnw.23nwkdftt2.html'  class='mainDiv4Odd' title='مدیر مؤسسه مصاف با اشاره به تست&nbsp; سرد سلاح انفرادی ذوالفقار در حضور وزیر دفاع، گفت: سردار دهقان ...'>مدیر موسسه مصاف از تست «ذوالفقار» در حضور وزیر دفاع خبر داد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciv3a3.t1a352bcct.html'  class='mainDiv4Even' title='گرچه تمام سازمان&zwnj;ها و نهادهای بین&zwnj;المللی بارها اذعان کرده&zwnj;اند که ایران تعهدات خود را ...'>کارشکنی‌های امریکا قدرتمندانه پاسخ داده شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhheh.uqehxzsffu.html'  class='mainDiv4Odd' title='فرمـــانده قرارگــاه پدافند هوایی خاتم&zwnj;الانبیا(ص) گفت: تا پایان سال با انجام تست سامانه باور ۳۷۳،...'>باور ۳۷۳ وارد شبکه یکپارچه پدافند هوایی می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg9b9.rhb9spiuur.html'  class='mainDiv4Even' title='دادستان کل کشور با بیان اینکه ما از ستاد مبارزه با قاچاق کالا و ارز نه تنها معجزه&zwnj;ای ندیدیم بلکه ...'>ستاد مبارزه با قاچاق کالا و ارز ناکارآمد است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsoqo.2bqop8laa2.html'  class='mainDiv4Odd' title='قبول ندارترین چهره دلخور هفته = برادر باهنر: بعضی گفت&zwnj;و&zwnj;گوی ملی بین مردم را مطرح می&zwnj;کنند؛...'>سالاد هفته</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxn0n.yt0nk6a22y.html'  class='mainDiv4Even' title='ساعاتی پس از یورش غرورآفرین موشکی سپاه پاسداران به مراکز تجمع داعش در دیرالزور سوریه، حضرت آیت&zwnj;...'>دشمن باید سیلی بخورد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexo8o.jh8oni9bbj.html'  class='mainDiv4Odd' title='دشمنی، دشمن اصلی است انکارناپذیر که سیر رفتارهای نظام سلطه به خوبی این امر را نشان می&zwnj;دهد. بررسی ...'>پیمودن چند مسیر برای یک مقصود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgny9y.ak9yn4prra.html'  class='mainDiv4Even' title='عباس عبدی گفت: به دلیل اینکه آتش به اختیار، اصطلاحی نظامی بود، واکنش&zwnj;هایی نسبت به آن به وجود آمد،...'>هیچ کس نباید خود را از خطاب «آتش به اختیار» مستثنی کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefo8o.jh8ozi9bbj.html'  class='mainDiv4Odd' title='این روزها به بهانه&zwnj;های واهی شاهد دست درازی&zwnj; کشورهای غربی از جمله آمریکا و کانادا به اموال ...'>دزدی کانادا از اموال ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfc1d1.w6d1yagiiw.html'  class='mainDiv4Even' title='پایگاه اینترنتی وابسته به کنگره آمریکا گزارش کرد که ایران، در حال برگزاری یک مسابقه و نمایشگاه بین&zwnj;...'>ایرانی‌ها ترامپ را مسخره کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyy9y.ak9yq4prra.html'  class='mainDiv4Odd' title='یکی از فرماندهان نیروهای داوطلب مردمی عراق با تاکید بر پشتیبانی جمهوری اسلامی ایران از ملت عراق تاکید ...'>ملت عراق با کمک ایران از یک مرحله تاریخی سخت عبور کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepo8o.jh8owi9bbj.html'  class='mainDiv4Even' title='حواشی نماز جمعه عیدفطر و شعرخوانی میثم مطیعی به قدری در رسانه‌ها‌ی طرفدار دولت پرقدرت بررسی شد که حتی ...'>قرار به عذرخواهی باشد بابت هفته‌های منتهی به انتخابات عذرخواهی می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfe1d1.w6d10agiiw.html'  class='mainDiv4Odd' title='چهارمین فردی که به پویش شفافیت سیاست&zwnj; روز پیوسته است، غلامحسین کرباسچی شهردار اسبق تهران است. بخوانید ...'>کرباسچی، تولید ملی و رانت</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6wnw.23nwxdftt2.html'  class='mainDiv4Even' title='با توجه به رویکرد تخاصمی سران سعودی نسبت به قطر بسیاری از ناظران سیاسی بر این باورند که ائتلاف عراق،...'>برهم خوردن معادلات دشمنان در صورت ائتلاف ترکیه، قطر با ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3y9y.ak9yt4prra.html'  class='mainDiv4Odd' title='حج یک امر واجب است که هر مسلمانی با توجه به شرایطی که برای آن در نظر گرفته شده، ملزم به تشرف به خانه ...'>هشداری برای حفظ عزت حجاج و برملا کردن نیت شوم آل‌سعود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcft1d1.w6d1jagiiw.html'  class='mainDiv4Even' title='گفته شده است که تصمیم درباره اعزام حجاج به حج تمتع امسال با شورای عالی امنیت ملی است، که همین موضوع ...'>وظیفه دولت فراموش نشود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxn0n.yt0nk6a22y.html'  class='mainDiv4Odd' title='ساعاتی پس از یورش غرورآفرین موشکی سپاه پاسداران به مراکز تجمع داعش در دیرالزور سوریه، حضرت آیت&zwnj;...'>دشمن باید سیلی بخورد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqwnw.23nwkdftt2.html'  class='mainDiv4Even' title='مدیر مؤسسه مصاف با اشاره به تست&nbsp; سرد سلاح انفرادی ذوالفقار در حضور وزیر دفاع، گفت: سردار دهقان ...'>مدیر موسسه مصاف از تست «ذوالفقار» در حضور وزیر دفاع خبر داد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg9b9.rhb9spiuur.html'  class='mainDiv4Odd' title='دادستان کل کشور با بیان اینکه ما از ستاد مبارزه با قاچاق کالا و ارز نه تنها معجزه&zwnj;ای ندیدیم بلکه ...'>ستاد مبارزه با قاچاق کالا و ارز ناکارآمد است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexo8o.jh8oni9bbj.html'  class='mainDiv4Even' title='دشمنی، دشمن اصلی است انکارناپذیر که سیر رفتارهای نظام سلطه به خوبی این امر را نشان می&zwnj;دهد. بررسی ...'>پیمودن چند مسیر برای یک مقصود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciv3a3.t1a352bcct.html'  class='mainDiv4Odd' title='گرچه تمام سازمان&zwnj;ها و نهادهای بین&zwnj;المللی بارها اذعان کرده&zwnj;اند که ایران تعهدات خود را ...'>کارشکنی‌های امریکا قدرتمندانه پاسخ داده شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsoqo.2bqop8laa2.html'  class='mainDiv4Even' title='قبول ندارترین چهره دلخور هفته = برادر باهنر: بعضی گفت&zwnj;و&zwnj;گوی ملی بین مردم را مطرح می&zwnj;کنند؛...'>سالاد هفته</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhheh.uqehxzsffu.html'  class='mainDiv4Odd' title='فرمـــانده قرارگــاه پدافند هوایی خاتم&zwnj;الانبیا(ص) گفت: تا پایان سال با انجام تست سامانه باور ۳۷۳،...'>باور ۳۷۳ وارد شبکه یکپارچه پدافند هوایی می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyy9y.ak9yq4prra.html'  class='mainDiv4Even' title='یکی از فرماندهان نیروهای داوطلب مردمی عراق با تاکید بر پشتیبانی جمهوری اسلامی ایران از ملت عراق تاکید ...'>ملت عراق با کمک ایران از یک مرحله تاریخی سخت عبور کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfc1d1.w6d1yagiiw.html'  class='mainDiv4Odd' title='پایگاه اینترنتی وابسته به کنگره آمریکا گزارش کرد که ایران، در حال برگزاری یک مسابقه و نمایشگاه بین&zwnj;...'>ایرانی‌ها ترامپ را مسخره کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepo8o.jh8owi9bbj.html'  class='mainDiv4Even' title='حواشی نماز جمعه عیدفطر و شعرخوانی میثم مطیعی به قدری در رسانه‌ها‌ی طرفدار دولت پرقدرت بررسی شد که حتی ...'>قرار به عذرخواهی باشد بابت هفته‌های منتهی به انتخابات عذرخواهی می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca00no.49noo15kk4.html'  class='mainDiv4Odd' title='راهپیمایی روز جهانی قدس نه تنها در ایران بلکه در بسیاری از کشورهای اسلامی و غیراسلامی برگزار شد و افزایش ...'>روز قدس، شلیک موشک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefo8o.jh8ozi9bbj.html'  class='mainDiv4Even' title='این روزها به بهانه&zwnj;های واهی شاهد دست درازی&zwnj; کشورهای غربی از جمله آمریکا و کانادا به اموال ...'>دزدی کانادا از اموال ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbs9b9.rhb9gpiuur.html'  class='mainDiv4Odd' title='یکی از سخت&zwnj;ترین ارگانهایی که می&zwnj;تواند پاسخگوی مطالبه عمومی جامعه باشد، بی&zwnj;شک قوه قضائیه ...'>برآوردن انتظارها و استقبال از منتقدان منصف‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgny9y.ak9yn4prra.html'  class='mainDiv4Even' title='عباس عبدی گفت: به دلیل اینکه آتش به اختیار، اصطلاحی نظامی بود، واکنش&zwnj;هایی نسبت به آن به وجود آمد،...'>هیچ کس نباید خود را از خطاب «آتش به اختیار» مستثنی کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnj0n.yt0nn6a22y.html'  class='mainDiv4Odd' title='پس از مباحثی که در رسانه&zwnj;ها از برداشت&zwnj;های خود نسبت به سخنان مقام معظم رهبری انجام شد، اکنون ...'>روحانی، بنی‌صدر، آلنده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcir3a3.t1a3u2bcct.html'  class='mainDiv4Even' title='در خبرها آمده بود که رئیس&zwnj;جمهور اعلام کرده&zwnj;اند که کابینه&zwnj;اش جوان می&zwnj;شود. به محض ...'>کابینه بوق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvwnw.23nwzdftt2.html'  class='mainDiv4Odd' title='حمله ددمنشانه آمریکایی&zwnj;ها به یک هواپیمای مسافربری و کشتن ۲۹۰ مسافر غیرنظامی تنها یکی سند از اسناد ...'>جنایات ضدایرانی آمریکا به بهانه حمایت از حقوق بشر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchk6nw.23nw6dftt2.html'  class='mainDiv4Even' title='چند ماه قبل و وقتی فضای کشور انتخاباتی شده بود، رئیس اسبق رسانه ملی جمله جالبی را عنوان کرده بود: &laquo;...'>پایان بازی برای دولت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Odd' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzy9y.ak9yz4prra.html'  class='mainDiv4Even' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی صبح دیروز در دیدار رئیس و مسئولان قوه قضاییه ...'>قوه ‌قضاییه پرچمدار حمایت از حقوق عمومی و آزادی‌های مشروع مردم شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirva3.t1a3z2bcct.html'  class='mainDiv4Odd' title='واکنش برخی در روز قدس و سردادن شعارهایی هنگام حضور رئیس&zwnj;جمهور و معاون اول ایشان در این راهپیمایی ...'>امان از هوچی‌گرها و غوغاسالاران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayono.49now15kk4.html'  class='mainDiv4Even' title='پاسخگویی ضرورتی انکارناپذیر در هر نظامی است که داعیه مردم سالاری را دارد و این رویه در نظام جمهوری اسلامی ...'>ضرورت پاسخگویی به مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0cd1.w6d1cagiiw.html'  class='mainDiv4Odd' title='رئیس اتاق بازرگانی، صنایع، معادن و کشاورزی ایران گفت: اعتماد فعالان اقتصادی به دلیل برخی اقدام&zwnj;...'>دولت بازگرداندن اعتماد بخش خصوصی را در اولویت قرار دهد</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>