<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - ملت ما از دست لیبرال‌ها و غربگرایان خسته شده است</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="دبیر مجمع تشخیص مصلحت نظام با تاکید بر اینکه ملت ما از دست لیبرال&amp;zwnj;ها و غربگرایان خسته شده است، ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,ملت,دست,لیبرال‌ها,غربگرایان,خسته,شده">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://asiatech.ir/zemestonet/?utm_source=siasat&utm_medium=banner&utm_campaign=zemestonet' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000108.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtgw39qzak9q74.rpra.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getgw39qzak9q74.rpra.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcgw39qzak9q74.rpra.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : جمعه ۲۶ دی ۱۳۹۹ ساعت ۲۳:۱۱</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>محسن رضایی:</div><div id='docDiv3TitrMain'>ملت ما از دست لیبرال‌ها و غربگرایان خسته شده است</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000116/n00116830-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='ملت ما از دست لیبرال‌ها و غربگرایان خسته شده است' title='ملت ما از دست لیبرال‌ها و غربگرایان خسته شده است'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">دبیر مجمع تشخیص مصلحت نظام با تاکید بر اینکه ملت ما از دست لیبرال&zwnj;ها و غربگرایان خسته شده است، گفت: به &laquo;وحدت کبیر&raquo; در دهه سرنوشت انقلاب نیازمندیم. <br />محسن رضایی دبیر مجمع تشخیص مصلحت نظام، عصر روز پنجشنبه ۲۵ دی&zwnj;ماه در همایش رؤسا و دبیران استان&zwnj;های شورای ائتلاف نیروهای انقلاب گفت: نیاز بود این حرکت زودتر شکل می&zwnj;گرفت و ان&zwnj;شاءالله دوستان این صفوف را برای آینده فشرده&zwnj;تر کنند. ۱۰ سال آینده یکی از دهه&zwnj;های طوفانی انقلاب خواهد بود. <br />رضایی با بیان اینکه من اسم دهه آینده را دهه سرنوشت گذاشته&zwnj;ام، دهه آینده را به دهه اول انقلاب تشبیه کرد و اظهار داشت: البته جنس حوادث دهه آینده با دهه اول انقلاب متفاوت است؛ آن زمان بحث کودتا و ترور وجنگ مطرح بود. دهه آینده مشکلات اقتصادی و نفوذ و جنگ نرم و تهدیدات زیستی و تغییر اقلیم از رویدادهای مهم است و لذا سختی شرایط و اهدافی که انقلاب دنبال می&zwnj;کند، مشابه همان دهه اول است. <br />دبیر مجمع تشخیص مصلحت نظام ادامه داد: اینکه می&zwnj;گویند دموکرات&zwnj;ها آمده&zwnj;اند و اظهاراتی از این قبیل، بچه&zwnj;های انقلاب ومردم فریب این تبلیغات را نمی&zwnj;خورند. باید آمریکا را وادار کنیم که به تعهدات خود عمل کند. ولی خودمان را برای شرایط سخت&zwnj;تر و کارهای بزرگ&zwnj;تر آماده کنیم. <br />رضایی در تشریح صف آرایی نظام سلطه در مقابل جریان مقاومت گفت: غربی&zwnj;ها می&zwnj;گویند جمهوری اسلامی مزاحم ماست و می&zwnj;گویند باید با ایران، تسویه حساب کنیم. از این طرف، ملت ما هم از دست لیبرال&zwnj;ها و غربگرایان خسته شده و باید به حکمروایی آن&zwnj;ها پایان بدهیم. <br /><br />وی افزود: دوران اینکه هر دولتی آمده فرمان را به دست گرفته و هر طور خواسته کشور را اداره کرده، به سر آمده. دوران کوچک کردن ایران به پایان رسیده. دوران خودسانسوری ما هم باید پایان پیدا کند. <br />رضایی با بیان اینکه اقدامات چند دولت اخیر، دادِ مردم را بلند کرده، تصریح کرد: مردم می&zwnj;گویند نظام برای ما فکری بکند و ما را از دست نامحرمان نجات دهد. <br />دبیر مجمع تشخیص مصلحت نظام ادامه داد: علاوه بر اینکه مشکل معیشت، مسکن و تورم وجود دارد، بی&zwnj;اعتنایی به مردم در ادارات، تکبر و نگاه ارباب- رعیتی به آن&zwnj;ها تشدید شده و در حالی که انقلاب با آن روحیات خداحافظی کرده بود، دارد دوباره برمی&zwnj;گردد. <br />استاد دانشگاه جامع امام حسین (ع) با بیان اینکه نیروهای انقلاب با همه قدرت باید به میدان بیایند، تصریح کرد: دولت آینده باید کارآمدترین دولتی باشد که در طول انقلاب روی کار آمده است. <br />رضایی تأکید کرد: همه نیروهای انقلاب باید در دولت آینده حضور داشته باشند، نه اینکه یک برادر حزب&zwnj;اللهی رئیس جمهور شود و بیاید بگوید من تیم خودم را دارم و با هر کسی نمی&zwnj;توانم کار کنم. بعد هم مجلس برای هماهنگی با دولت نمی&zwnj;تواند اکثر وزرای پیشنهادی او را رد کند، مجبور می&zwnj;شویم چهارسال با یک دولت ضعیف کنار بیاییم و آن را تحمل کنیم. <br />رضایی با بیان اینکه این دوره آرایش نیروهای انقلاب بسیار مهم است، تصریح کرد: دیگر در قالب جناح و حزب نمی&zwnj;توانیم کار کنیم؛ امروز به حرکتی شبیه بسیج دوران انقلاب نیاز داریم تا با تشکیل دولت آینده، هم از عقب&zwnj;ماندگی&zwnj;ها عبور کنیم، هم آینده انقلاب را بیمه کنیم. <br />وی با اشاره به برخی شعارها مبنی بر رفع تحریم&zwnj;ها، گفت: همانطور که رهبر انقلاب فرمودند باید طرف را وادار به رفع تحریم کنیم، اما مسئله اصلی این است که بدانیم دشمن تحریم را با خوش بینی رفع نخواهد کرد و ما باید با ابزار مناسب تحریم&zwnj;ها را خنثی و آن&zwnj;ها را عقب بزنیم. <br />رضایی یکی از مسائل اصلی کنونی کشور را موضوع اقتصاد و تحریم دانست و گفت: نقدینگی مسئله مهمی است که طی سه سال آینده دو برابر می&zwnj;شود، یعنی طی سه سال، اندازه ۵۰ سال پول منتشر می&zwnj;شود. این دریای عظیمی است که وارد اقتصاد کشور خواهد شد. آیا همین مقدار تولید افزایش می&zwnj;یابد تا قیمت&zwnj;ها کنترل شود؟ از طرفی ۱۰ سال است رشد سرمایه&zwnj;گذاری ما منفی شده و این موضوع فوق&zwnj;العاده خطرناک است. <br /><br />دبیر مجمع تشخیص مصلحت نظام، کاهش ارزش پول ملی را مورد اشاره قرار داد و گفت: باید برای همه این مشکلات فرمول پیدا کرد. <br />رضایی، مسئله دوم را موضوع امنیت دانست و گفت: برای اولین&zwnj;بار پس از ۴۰ سال، اسرائیل دارد در منطقه پایگاه می&zwnj;زند و خود را به مرزهای ما می&zwnj;چسباند. <br />وی، سومین موضوع را &laquo;انتقال بین نسلی&raquo; دانست و گفت: یعنی نسل اول و دوم انقلاب تا ۱۰ سال آینده بیشتر نمی&zwnj;توانند نقش&zwnj;آفرینی داشته باشند. در چنین شرایطی نسل سوم و چهارم انقلاب می&zwnj;خواهد در دهه&zwnj;ای که سخت&zwnj;ترین دهه انقلاب است، امور را در دست بگیرد. <br />رضایی افزود: پیشنهاد من این است که یک شورای&zwnj;عالی اقتصاد ملی داشته باشیم که در آن شورا هر سه قوه درباره برنامه&zwnj;های بنیادین تصمیم&zwnj;گیری کنند و بعد اجرا شود. <br />وی تصریح کرد: هر کسی که به&zwnj;عنوان رئیس&zwnj;جمهور آمد، باید ازدوگانگی با رهبری پرهیز کند و سیاستهای کلی را محور فعالیت&zwnj;های دولت خود قرار دهد.&nbsp;</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 116830</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='116830'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdchx-nzz23nz6d.tft2.html'><img src='/images/docs/000116/n00116831-s.jpg' alt='باید به خاطر رئیس‌جمهور اجاره‌ای توبه کنیم' width='80' id='mainDiv9BigImg' height='65' title='باید به خاطر رئیس‌جمهور اجاره‌ای توبه کنیم' ></a>
</div><p id='mainDiv9Txt'><a href='/vdchx-nzz23nz6d.tft2.html'  title='دبیرکل حزب ندای ایرانیان با بیان اینکه باید به خاطر رئیس&zwnj;جمهور اجاره&zwnj;ای (حسن روحانی) توبه ...'>باید به خاطر رئیس‌جمهور اجاره‌ای توبه کنیم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdx90fjyt0fj6.2a2y.html'  title='رئیس کمیسیون تلفیق بودجه ۱۴۰۰ گفت: رد کردن بودجه پیشنهادی دولت برای گرفتن ژست انقلابی برای ما خوب بود ...'>با رد بودجه دولت می‌توانستیم ژست انقلابی بگیریم اما اصلاح به نفع مردم را انتخاب کردیم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcewp8zojh8zvi.b9bj.html'  title='پس از برگزاری رزمایش دریایی اقتدار ۹۹ ارتش جمهوری اسلامی ایران، برگزاری رزمایش موشکی پهپادی پیامبر اعظم ...'>شاهکار موشکی</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaein6y49n6a1.k5k4.html'  class='mainDiv4Even' title='هدی دهقان بذرافشان- اقدامات اخیر ترامپ در روزهای پایانی ریاست جمهوری اش نشان دهنده تاکید ساختار حاکمیت ...'>ریل گذاری ترامپ برای بایدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtmevtuqevoz.fsfu.html'  class='mainDiv4Odd' title='رئیس دفتر رئیس جمهور اخیراً با اشاره به اینکه نمی&zwnj;خواهیم اشتباهی را که اینها (یعنی منتقدان دولت ...'>سیگنال‌هایی برای انتخابات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcipqazrt1azv2.cbct.html'  class='mainDiv4Even' title='اشاره: سیاست های کلی نظام در زمینه ها و موضوعات گوناگون از سوی مجمع تشخیص مصلحت نظام تدوین و تصویب و ...'>کارآمدی سیاست های کلی انتخابات در انتخاب کارآمدی ها!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchx-nzz23nz6d.tft2.html'  class='mainDiv4Odd' title='دبیرکل حزب ندای ایرانیان با بیان اینکه باید به خاطر رئیس&zwnj;جمهور اجاره&zwnj;ای (حسن روحانی) توبه ...'>باید به خاطر رئیس‌جمهور اجاره‌ای توبه کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgw39qzak9q74.rpra.html'  class='mainDiv4Even' title='دبیر مجمع تشخیص مصلحت نظام با تاکید بر اینکه ملت ما از دست لیبرال&zwnj;ها و غربگرایان خسته شده است، ...'>ملت ما از دست لیبرال‌ها و غربگرایان خسته شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewp8zojh8zvi.b9bj.html'  class='mainDiv4Odd' title='پس از برگزاری رزمایش دریایی اقتدار ۹۹ ارتش جمهوری اسلامی ایران، برگزاری رزمایش موشکی پهپادی پیامبر اعظم ...'>شاهکار موشکی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdx90fjyt0fj6.2a2y.html'  class='mainDiv4Even' title='رئیس کمیسیون تلفیق بودجه ۱۴۰۰ گفت: رد کردن بودجه پیشنهادی دولت برای گرفتن ژست انقلابی برای ما خوب بود ...'>با رد بودجه دولت می‌توانستیم ژست انقلابی بگیریم اما اصلاح به نفع مردم را انتخاب کردیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccieqsm2bqs48.ala2.html'  class='mainDiv4Odd' title='ساختار سیاسی آمریکا طی هفته&zwnj;های اخیر با بحران&zwnj;های شدیدی همراه شده است، که به نحوی می&zwnj;...'>پیش شرط نه هدف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb50b80rhb8wp.uiur.html'  class='mainDiv4Even' title='رهبر معظم انقلاب در سخنرانی تلویزیونی ۱۹ دی درباره&zwnj; گمانه&zwnj;زنی&zwnj;ها و مباحث جاری در فضای ...'>آمریکا ابتدا باید تحریم‌ها را رفع کند تا بتواند دوباره به برجام برگردد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchi-nzi23nz6d.tft2.html'  class='mainDiv4Odd' title='فرمانده قرارگاه بقیةالله گفت: آقای روحانی به جای اینکه به فکر مردم و رفع تحریم های ظالمانه آمریکا علیه ...'>آقای روحانی به جای رفع تحری مهای آمریکا به فکر حفظ برجام است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgx39qqak9q74.rpra.html'  class='mainDiv4Even' title='رزمایش دریایی اقتدار روز گذشته با حضور سرلشکر محمد باقری رئیس ستاد کل نیروهای مسلح و فرمانده کل ارتش ...'>رزمایش دریایی اقتدار برگزار شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0vdyxw6dyca.igiw.html'  class='mainDiv4Odd' title='علیرغم تحریمها و حتی جریان سازی ها برای مخالفت با تولید واکسن کرونا در کشور، همچنان ۸ پروژه بزرگ واکسن ...'>چرا واکسن تولید ایران اولویت دارد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdf90fnyt0fj6.2a2y.html'  class='mainDiv4Even' title='موافقت مجلس با کلیات طرح اصلاح قانون انتخابات شوراها، موافقت مجلس با تحقیق و تفحص از فولاد مبارکه، اصلاح ...'>قالیباف:نظارت بر شوراهای شهر نباید به نهاد دیگری واگذار شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccseqs42bqs48.ala2.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور گفت: دست بانک مرکزی ما در اعمال سیاست بر نرخ ارز بسته است اما در آینده شرایط بهتر می&zwnj;...'>منابع آزاد شود دلار به ۱۵هزار تومان می‌رسد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb80b8zrhb8wp.uiur.html'  class='mainDiv4Even' title='فرمانده کل سپاه گفت: قاعده نظام ما، مردم و قائمه آن، رهبر است که دشمن بر ایشان متمرکز شده و هرچه بگویند،...'>دشمن بر «قائمه متمرکز شده و هرچه ایشان بگویند جنجال راه می‌اندازند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6in6i49n6a1.k5k4.html'  class='mainDiv4Odd' title='قسمت اول امروز شاهدیم دستگاه&zwnj;های خصولتی همچون سیریش های چسبیده به خزانه دولت بیش از بخش خصوصی آلوده ...'>پاندمی خودشیفتگی‌ها!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvmeviuqevoz.fsfu.html'  class='mainDiv4Even' title='دشمن زبان زور می&zwnj;فهمد،&zwnj; چرا که خود از سیاست زورگویی استفاده می&zwnj;کند، اما در برخی مواقع ...'>دزدان کره‌ای پر رو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezp8z7jh8zvi.b9bj.html'  class='mainDiv4Odd' title='به رغم همکاری&zwnj;های همه جانبه و تاکید جمهوری اسلامی بر حل فنی و دیپلماتیک مشکلات ایجاد شده برای نفت ...'>روخوانی سئول از دیکته‌های نامعقول</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxeqso2bqs48.ala2.html'  class='mainDiv4Even' title='درست است که دونالد ترامپ رییس جمهور آمریکا با خارج شدن از برنامه جامع اقدام مشترک یا همان برجام تحریم ...'>مردی برای همه دشمنی‌ها با ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuqazwt1azv2.cbct.html'  class='mainDiv4Odd' title='از مدیران و کارآفرینان و سرمایه&zwnj;گذارانی که در میدان خنثی&zwnj;سازی تحریم&zwnj;ها باشند، پشتیبانی ...'>انتظار مردم از قوای سه‌گانه، اقدامات امیدآفرین و گره‌گشا است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchv-nzk23nz6d.tft2.html'  class='mainDiv4Even' title='این روزها دستگاه تبلیغاتی غرب با جریان سازی های مختلف تلاش می کند تا از مخالفت رهبر معظم انقلاب اسلامی ...'>رسوایی برای جریان هشتک واکسن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgz39qwak9q74.rpra.html'  class='mainDiv4Odd' title='اشاره: فرهنگ و امور فرهنگی در پیشرفت کشور از اهمیت بسیاری برخوردار است. وضع مصوبه در حوزه فرهنگ و امور ...'>تأسيس مؤسسات آموزش عالي وابسته به سازمان هاي دولتي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxvdy0w6dyca.igiw.html'  class='mainDiv4Even' title='مجلس شورای اسلامی ضمن بررسی کلیات لایحه بودجه سال ۱۴۰۰ در جلسه غیررسمی خود، کلیات طرح توسعه و تولید ...'>نمایندگان خواستار اجرای کامل اقدام رهبردی شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7p8zzjh8zvi.b9bj.html'  class='mainDiv4Odd' title='اصلاح طلبان که در آستانه فرا رسیدن انتخابات ریاست جمهوری دست و پای خود را گم کرده&zwnj;اند آن هم به ...'>ضدیت با ایران و ایرانی در اندیشه فائزه هاشمی اصلاح طلب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdz90fzyt0fj6.2a2y.html'  class='mainDiv4Even' title='رئیس جمهور گفت: مسایل کلان و راهبردی کشور می&zwnj;بایست به دور از تنش و رفتارهای سیاست&zwnj;زده در فضای ...'>مسائل کلان کشور باید به دور از رفتارهای سیاست‌زده تدبیر و برنامه‌ریزی شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoin6o49n601.k5k4.html'  class='mainDiv4Odd' title='در اولین روز رزمایش دریایی اقتدار، طی مراسمی ناوبندر مُکران و ناو موشک انداز زره با حضور رئیس ستادکل ...'>ناوبندر مکران و ناو موشک‌انداز زره فردا به آب انداخته می‌شوند</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0vdyxw6dyca.igiw.html'  class='mainDiv4Even' title='علیرغم تحریمها و حتی جریان سازی ها برای مخالفت با تولید واکسن کرونا در کشور، همچنان ۸ پروژه بزرگ واکسن ...'>چرا واکسن تولید ایران اولویت دارد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchi-nzi23nz6d.tft2.html'  class='mainDiv4Odd' title='فرمانده قرارگاه بقیةالله گفت: آقای روحانی به جای اینکه به فکر مردم و رفع تحریم های ظالمانه آمریکا علیه ...'>آقای روحانی به جای رفع تحری مهای آمریکا به فکر حفظ برجام است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgx39qqak9q74.rpra.html'  class='mainDiv4Even' title='رزمایش دریایی اقتدار روز گذشته با حضور سرلشکر محمد باقری رئیس ستاد کل نیروهای مسلح و فرمانده کل ارتش ...'>رزمایش دریایی اقتدار برگزار شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchw-nz-23nzqd.tft2.html'  class='mainDiv4Odd' title='وزیر خارجه بزرگترین مانع توسعه روابط ایران و کره جنوبی را محدودیت ایجاد شده برای منابع ارزی ایران نزد ...'>منابع ارزی ایران نزد بانک‌های کره‌ای سریع تر آزاد شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6-nzq23nzqd.tft2.html'  class='mainDiv4Even' title='۸۴۰ نفر از استادان و مدرسین قدرت نرم و جنگ نرم در نامه&zwnj;ای از فرمانده هوا فضای سپاه خواستند تا به ...'>وقت زدن است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb80b8zrhb8wp.uiur.html'  class='mainDiv4Odd' title='فرمانده کل سپاه گفت: قاعده نظام ما، مردم و قائمه آن، رهبر است که دشمن بر ایشان متمرکز شده و هرچه بگویند،...'>دشمن بر «قائمه متمرکز شده و هرچه ایشان بگویند جنجال راه می‌اندازند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccseqs42bqs48.ala2.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: دست بانک مرکزی ما در اعمال سیاست بر نرخ ارز بسته است اما در آینده شرایط بهتر می&zwnj;...'>منابع آزاد شود دلار به ۱۵هزار تومان می‌رسد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceop8zxjh8zfi.b9bj.html'  class='mainDiv4Odd' title='این روزها معاون اول رئیس جمهور تصمیم گرفته که در نقش یارکمکی رئیس جمهور وارد میدان شود و این گونه وانمود ...'>نادیده گرفتن شعور سیاسی مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvmeviuqevoz.fsfu.html'  class='mainDiv4Even' title='دشمن زبان زور می&zwnj;فهمد،&zwnj; چرا که خود از سیاست زورگویی استفاده می&zwnj;کند، اما در برخی مواقع ...'>دزدان کره‌ای پر رو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7p8zzjh8zvi.b9bj.html'  class='mainDiv4Odd' title='اصلاح طلبان که در آستانه فرا رسیدن انتخابات ریاست جمهوری دست و پای خود را گم کرده&zwnj;اند آن هم به ...'>ضدیت با ایران و ایرانی در اندیشه فائزه هاشمی اصلاح طلب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchv-nzk23nz6d.tft2.html'  class='mainDiv4Even' title='این روزها دستگاه تبلیغاتی غرب با جریان سازی های مختلف تلاش می کند تا از مخالفت رهبر معظم انقلاب اسلامی ...'>رسوایی برای جریان هشتک واکسن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdf90fnyt0fj6.2a2y.html'  class='mainDiv4Odd' title='موافقت مجلس با کلیات طرح اصلاح قانون انتخابات شوراها، موافقت مجلس با تحقیق و تفحص از فولاد مبارکه، اصلاح ...'>قالیباف:نظارت بر شوراهای شهر نباید به نهاد دیگری واگذار شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuqazwt1azv2.cbct.html'  class='mainDiv4Even' title='از مدیران و کارآفرینان و سرمایه&zwnj;گذارانی که در میدان خنثی&zwnj;سازی تحریم&zwnj;ها باشند، پشتیبانی ...'>انتظار مردم از قوای سه‌گانه، اقدامات امیدآفرین و گره‌گشا است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6in6i49n6a1.k5k4.html'  class='mainDiv4Odd' title='قسمت اول امروز شاهدیم دستگاه&zwnj;های خصولتی همچون سیریش های چسبیده به خزانه دولت بیش از بخش خصوصی آلوده ...'>پاندمی خودشیفتگی‌ها!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxeqso2bqs48.ala2.html'  class='mainDiv4Even' title='درست است که دونالد ترامپ رییس جمهور آمریکا با خارج شدن از برنامه جامع اقدام مشترک یا همان برجام تحریم ...'>مردی برای همه دشمنی‌ها با ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvvdyew6dyea.igiw.html'  class='mainDiv4Odd' title='رئیس قوه قضائیه با ابلاغ دستورالعملی، دادستانی کل کشور را موظف کرد با همکاری دستگاه&zwnj;های نظارتی ...'>اموال و دارایی‌‌های نامشروع شناسایی و پس گرفته می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayin6y49n601.k5k4.html'  class='mainDiv4Even' title='عربستان با کامیون دلار برای گروه&zwnj;های تروریستی ارسال می&zwnj;کردو از سوی دیگر به جداشدگان از ارتش ...'>مقاومت بازدارندگی مؤثر ایجاد کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdz90fzyt0fj6.2a2y.html'  class='mainDiv4Odd' title='رئیس جمهور گفت: مسایل کلان و راهبردی کشور می&zwnj;بایست به دور از تنش و رفتارهای سیاست&zwnj;زده در فضای ...'>مسائل کلان کشور باید به دور از رفتارهای سیاست‌زده تدبیر و برنامه‌ریزی شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxvdy0w6dyca.igiw.html'  class='mainDiv4Even' title='مجلس شورای اسلامی ضمن بررسی کلیات لایحه بودجه سال ۱۴۰۰ در جلسه غیررسمی خود، کلیات طرح توسعه و تولید ...'>نمایندگان خواستار اجرای کامل اقدام رهبردی شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgz39qwak9q74.rpra.html'  class='mainDiv4Odd' title='اشاره: فرهنگ و امور فرهنگی در پیشرفت کشور از اهمیت بسیاری برخوردار است. وضع مصوبه در حوزه فرهنگ و امور ...'>تأسيس مؤسسات آموزش عالي وابسته به سازمان هاي دولتي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1vdyjw6dyea.igiw.html'  class='mainDiv4Even' title='رئیس قوه قضائیه از فائق زیدان رئیس دستگاه قضائی عراق و قضات عراقی برای صدور حکم بازداشت دونالد ترامپ ...'>برای صدور حکم بازداشت ترامپ از دستگاه قضایی عراق تقدیر می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3qazyt1azy2.cbct.html'  class='mainDiv4Odd' title='شورای عالی هماهنکی اقتصادی عصر دوشنبه با حضور سران سه قوه به ریاست حجت الاسلام والمسلمین دکتر حسن روحانی ...'>تعامل و ادامه گفت‌وگو بر سر بودجه ۱۴۰۰</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhmevouqevaz.fsfu.html'  class='mainDiv4Even' title='کرونا همچنان اصلی ترین بحران جهان را تشکیل می&zwnj;دهد به گونه ای که تقریبا کشوری را نمی&zwnj;توان یافت ...'>یک ممنوعیت و چند نکته</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoin6o49n601.k5k4.html'  class='mainDiv4Odd' title='در اولین روز رزمایش دریایی اقتدار، طی مراسمی ناوبندر مُکران و ناو موشک انداز زره با حضور رئیس ستادکل ...'>ناوبندر مکران و ناو موشک‌انداز زره فردا به آب انداخته می‌شوند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgy39qnak9qu4.rpra.html'  class='mainDiv4Even' title='رسانه&zwnj;های اسرائیلی اعلام کردند چند تن از مدیران ارشد شرکت&zwnj;های آمریکایی &laquo;فایزر&raquo;...'>صهیونیست‌هایی که واکسن‌سازی‌های «فایزر» و «مدرنا» را مدیریت می‌کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq-nz623nzqd.tft2.html'  class='mainDiv4Odd' title='به قول ننجون خودمان که ستونش در همین صفحه است خواستین تک مضرابی برای سرکار خانم فائزه هاشمی بزنیم گفتیم ...'>وضع معیشت بیشتر مردم، مثل خاندان هاشمی نیست</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>