<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - با همت قطعه سازانی همچون کروز می توانیم آینده خودرو را تضمین کنیم</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="فرشاد مقیمی مدیر عامل ایران خودرو گفت: کروز توانایی بالایی در تولید محصولات متفاوت در تیراژ بالا دارد ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,همت,قطعه,سازانی,همچون,کروز,می,توانیم,آینده,خودرو,تضمین,کنیم">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssdx.gmyefy,ggeltshmci.62ay2x.y.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu3').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://asiatech.ir/madaares-campaign/?utm_source=siasatrooz&utm_medium=banner&utm_campaign=school14' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000113.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/economy'>اقتصاد</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtgxz9qzak9xt4.rpra.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getgxz9qzak9xt4.rpra.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcgxz9qzak9xt4.rpra.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : پنجشنبه ۲۰ آبان ۱۴۰۰ ساعت ۰۰:۰۸</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>فرشاد مقیمی، مدیر عامل ایران:</div><div id='docDiv3TitrMain'>با همت قطعه سازانی همچون کروز می توانیم آینده خودرو را تضمین کنیم</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000120/n00120420-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='با همت قطعه سازانی همچون کروز می توانیم آینده خودرو را تضمین کنیم' title='با همت قطعه سازانی همچون کروز می توانیم آینده خودرو را تضمین کنیم'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <div align="justify">فرشاد مقیمی مدیر عامل ایران خودرو گفت: کروز توانایی بالایی در تولید محصولات متفاوت در تیراژ بالا دارد و  بزرگترین تامین کننده مجموعه ایران خودرو است. در این راستا با همت قطعه سازانی همچون کروز می توانیم در آینده خودروی داخلی باسطح پیشرفته تولید کنیم.<br />مقیمی با اشاره به اینکه ایران خودرو و کروز همکاری بسیار خوبی از گذشته تا به حال داشته اند، گفت: در دسته محصولات متفاوت این همکاری در حال انجام است. از آن جا که این قطعه ساز توانایی بالایی در تولید محصولات متفاوت در تیراژ بالا دارد، یکی از بزرگترین تامین کنندگان مجموعه ایران خودرو است.<br />مدیر عامل ایران خودرو در پرسشی با این موضوع که با وجود اعلام آمادگی کروز برای تامین قطعات خودرو تارا چرا این همکاری شکل نگرفت توضیح داد: پیش از شروع پروژه تولید تارا، یک سری قراردادها منعقد شده بود و ما بر اساس همان قراردادها حرکت کردیم.<br />مقیمی با اشاره به رونمایی از بومی سازی یازده مجموعه قطعه توسط کروز گفت: این دستاورد بزرگی است. برای تامین قطعات از زنجیره تامین داخلی استفاده می کنیم و البته شروطی در حوزه قیمتی وجود دارد که باید مطابق با استانداردهای ملزم در ایران خودرو قرار گیرد.<br />مدیرعامل ایران خودرو اظهار کرد: برای خودرو ۱۲۵ K هم اقدامات اولیه نهایی شده و بر اساس اهدافی در بحث قیمت گذاری قطعات، یک مناقصه اولیه گذاشته می شود تا قطعه سازان برای این خودرو که تحولی جدید در صنعت خودروسازی به خصوص در گروه صنعتی ایران خودرو محسوب می شود، ورود کنند. چرا که تا به امروز در خودرو نیم شاسی ورود نکردیم و پروژه اصلی ما ظرف یک سال آینده است که روی آن تمرکز داریم.</div>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 120420</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='2'>
  <input type='hidden' name='doc_id' value='120420'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcez78zojh8wei.b9bj.html'><img src='/images/docs/000120/n00120419-s.jpg' alt='راهکار‌های ایران برای نجات افغانستان' width='80' id='mainDiv9BigImg' height='65' title='راهکار‌های ایران برای نجات افغانستان' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcez78zojh8wei.b9bj.html'  title='در ادامه تلاش&zwnj;های جمهوری اسلامی برای ایجاد وفاق میان همسایگان جهت کمک به افغانستان بحران&zwnj;زده،...'>راهکار‌های ایران برای نجات افغانستان</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdciruazrt1ar52.cbct.html'  title='مدیریت نظارت بر ناشران طی ابلاغیه&zwnj;ای از مصوبه جدید هیات مدیره سازمان بورس و اوراق بهادار خبر داد....'>ابلاغ دو مصوبه مهم در راستای افزایش شفافیت ناشران</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchivnzz23nikd.tft2.html'  title='کتاب &laquo;باران برکت&raquo; مشتمل بر داستان&zwnj;ها و فیلم&zwnj;نامه&zwnj;های کوتاهی از فعالیت&zwnj;...'>نزول «باران برکت» بر بازار کتاب</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciruazrt1ar52.cbct.html'  class='mainDiv4Even' title='مدیریت نظارت بر ناشران طی ابلاغیه&zwnj;ای از مصوبه جدید هیات مدیره سازمان بورس و اوراق بهادار خبر داد....'>ابلاغ دو مصوبه مهم در راستای افزایش شفافیت ناشران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9qzak9xt4.rpra.html'  class='mainDiv4Odd' title='فرشاد مقیمی مدیر عامل ایران خودرو گفت: کروز توانایی بالایی در تولید محصولات متفاوت در تیراژ بالا دارد ...'>با همت قطعه سازانی همچون کروز می توانیم آینده خودرو را تضمین کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbggb8zrhb5ap.uiur.html'  class='mainDiv4Even' title='صنعت خودرو کشور در حالی روندی رو به رشد را نوید داده است که سهم قطعه سازان در این عرصه نقشی مهم و قابل ...'>دولت صنعت خودرو را به دست افراد متخصص بسپارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzz9qxak9xt4.rpra.html'  class='mainDiv4Odd' title='در اقدامی تامل برانگیز در موضع گیری&zwnj;ها متولیان بازار خودرو در قبال گرانی&zwnj;های افسار گسیخته،...'>اظهارنظرها عامل گرانی خودرو!!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjz0fxyt0xs6.2a2y.html'  class='mainDiv4Even' title='در اقدامی که بیانگر اصرار تولید کنندگان لوازم خانگی به افزایش قیمت است دبیرکل انجمن لوازم خانگی گفت ...'>اصرار تولید کنندگان لوازم خانگی به افزایش قیمت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcep78znjh8wxi.b9bj.html'  class='mainDiv4Odd' title='عضو ناظر مجلس در شورای عالی بورس گفت: بعضی از فعالین بازار با استفاده از رانت&zwnj;های موجود و ابزار&zwnj;...'>رانت‌خواری و تخلفات در بورس همچنان ادامه دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwuazut1arp2.cbct.html'  class='mainDiv4Even' title='در اقدامی که می&zwnj;تواند آغاز راه دیپلماسی اقتصادی با تکیه بر همگرایی با همسایگان باشد وزیر صنعت، ...'>دیپلماسی اقتصادی با همسایگان راهکار بی‌اثر کردن تحریم‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwz9qzak9xw4.rpra.html'  class='mainDiv4Odd' title='در اقدامی که در صورت اجرای صحیح آن هم خانه دار شدن مردم و هم اشتغال را به همراه دارد، وزیر راه و شهرسازی ...'>گامی برای خانه‌دار شدن مردم و اشتغال</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1xdyjw6d00a.igiw.html'  class='mainDiv4Even' title='سخنگوی کمیسیون اقتصادی مجلس با بیان اینکه طرح تحقیق و تفحص از سازمان بورس و زیرمجموعه&zwnj;های آن در ...'>شرکت کاغذی را ۳۲۰۰ میلیارد تومان به مردم فروختند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfexdyvw6d00a.igiw.html'  class='mainDiv4Odd' title='موضوع قیمت&zwnj;گذاری یکی از مولفه&zwnj;های موثر در پیش&zwnj;بینی پذیری اقتصاد بوده که بارها از سوی ...'>قیمت‌گذاری دستوری؛ سدی آهنین در برابر پیش‌بینی پذیری اقتصاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzgb85rhb55p.uiur.html'  class='mainDiv4Even' title='رئیس سازمان بورس و اوراق بهادار، وزیر اقتصاد و برخی دیگر از مسئولان اقتصادی دولت در حالی دیروز وعده ...'>سردرگمی سازمان بورس در روزگار بی‌اعتمادی سهامداران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmvnzv23niid.tft2.html'  class='mainDiv4Odd' title='معاونت نظارت بر اجرای استاندارد سازمان ملی استاندارد گفت: از ۲۹۱ مورد نمونه&zwnj;برداری انجام&zwnj;شده ...'>نظارت همچنان حلقه مفقوده مهار گرانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmxdyxw6d00a.igiw.html'  class='mainDiv4Even' title='در حالی بانک&zwnj;ها از دلایل اصلی بی رمق شدن تولید هستند و اقتصاد را با بنگاه&zwnj;داری&zwnj;هایشان ...'>پایان بنگاه‌‌داری بانک‌ها راهکار بازگشت سلامت به بازار سرمایه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwz9qqak9xx4.rpra.html'  class='mainDiv4Odd' title='سالانه بین ۱۰۰ الی ۱۱۰ میلیارد دلار یارانه انرژی در ایران پرداخت می شود که حدود ۷۰ درصد  این یارانه ...'>تجزیه و تحلیل اعطای یارانه انرژی به مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcez78zzjh8wwi.b9bj.html'  class='mainDiv4Even' title='در چارچوب تحول در نظام بانکی و مالی کشور که هزینه&zwnj;های بسیاری برای مردم و کشور به همراه داشته است ...'>از حل مشکلات فعالان اقتصادی تا الزام بانکها به ارائه قرارداد به مشتری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjz0foyt0xf6.2a2y.html'  class='mainDiv4Odd' title='رئیس سازمان بورس و اوراق بهادار طی نامه&zwnj;ای به وزیر صنعت، معدن و تجارت سیاست قیمت&zwnj;گذاری صنعت ...'>قیمت‎‌گذاری دستوری؛ اهرم ضرر و زیان سهامداران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqvnzw23nizd.tft2.html'  class='mainDiv4Even' title='دیروز در حالی اختلال ایجاد شده در سامانه سوخت&zwnj;گیری در پمپ بنزین&zwnj;ها که موجب بروز مشکلات بسیاری ...'>ماجرای دیروز تلنگری برای حواس جمعی بیشتر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftxdy1w6d0ya.igiw.html'  class='mainDiv4Odd' title='مرکز پژوهش&zwnj;های مجلس شورای اسلامی با انتشار گزارشی، عملکرد دولت دوازدهم در بخش نفت و گاز را بررسی ...'>توسعه‌نیافتگی میادین مشترک به دلیل اعتماد پسابرجامی به غرب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-vnzv23nizd.tft2.html'  class='mainDiv4Even' title='بنا به اظهارات معاون فنی گمرک در حال حاضر ۲۲۴۹ خودروی خارجی در گمرکات سراسر کشور رسوب کرده و در اختیار ...'>آیا خودروهای رسوبی تعیین تکلیف می‌شود‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciquazzt1arz2.cbct.html'  class='mainDiv4Odd' title='ثبت نام در قانون جهش تولید مسکن از ۲۸ مهرماه امسال آغاز شده و تا روز جمعه ۲۸ آبان ۱۴۰۰ ادامه خواهد داشت....'>تشریح مراحل ثبت‌نام متقاضیان مسکن در سامانه ثمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkvnzi23nizd.tft2.html'  class='mainDiv4Even' title='مُسکن&zwnj;های بازار مسکن در طول ۲ سال گذشته از جمله تعیین سقف افزایش اجاره&zwnj;بها و پرداخت تسهیلات ...'>پرداخت تسهیلات به نیم درصد مستاجران‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5uazpt1arz2.cbct.html'  class='mainDiv4Odd' title='ازحدود دو دهه پیش زنگ هشدارهای پی در پی در خصوص شدت مصرف گاز و برق در ایران نواخته شده و آمار و ارقام ...'>ضرورت‌ انتصاب معاون رئیس‌جمهور در مدیریت مصرف انرژی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzz0fxyt0xf6.2a2y.html'  class='mainDiv4Even' title='معاون مسکن و ساختمان با اعلام آغاز این مطلب که ثبت&zwnj;نام متقاضیان جهش تولید مسکن از فردا به مدت یک ...'>آغاز ثبت‌نام متقاضیان مسکن جهش تولید از امروز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaawn6u49nuw1.k5k4.html'  class='mainDiv4Odd' title='در حالی که صنعت تولید پوشاک می&zwnj;تواند از منابع اقتصادی مهم کشور باشد همچنان قاچاق آفت این چرخه است ...'>ورود پوشاک قاچاق از طریق واردات ته‌لنجی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0gb8srhb5gp.uiur.html'  class='mainDiv4Even' title='وزارت جهاد سازندگی  در اوایل انقلاب شکوهمند اسلامی ایران تشکیل و به حق یکی از وزارت خانه&zwnj;های فعال ...'>جداسازی وزارت جهاد از کشاورزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccexqse2bqix8.ala2.html'  class='mainDiv4Odd' title='وزیر صنعت، معدن و تجارت با بیان اینکه در نظر داریم تا اقتصاد ایران را از دلاری بودن خارج کنیم، گفت: ...'>خارج کردن اقتصاد ایران از بند دلار</a>
</div><div id='latest_arch'><a href='/vtpa6gk9.pzcd4kuhn19gc4.5k4.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzz9qxak9xt4.rpra.html'  class='mainDiv4Even' title='در اقدامی تامل برانگیز در موضع گیری&zwnj;ها متولیان بازار خودرو در قبال گرانی&zwnj;های افسار گسیخته،...'>اظهارنظرها عامل گرانی خودرو!!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfexdyvw6d00a.igiw.html'  class='mainDiv4Odd' title='موضوع قیمت&zwnj;گذاری یکی از مولفه&zwnj;های موثر در پیش&zwnj;بینی پذیری اقتصاد بوده که بارها از سوی ...'>قیمت‌گذاری دستوری؛ سدی آهنین در برابر پیش‌بینی پذیری اقتصاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxcdy1w6dy1a.igiw.html'  class='mainDiv4Even' title='مطابق با مصوبه شورای عالی بورس و اوراق بهادار، تمامی مشمولین سهام عدالت در روش مستقیم از تمامی حقوق ...'>امکان حضور مستقیم در مجامع شرکت های سهام عدالت فراهم شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjz0foyt0xf6.2a2y.html'  class='mainDiv4Odd' title='رئیس سازمان بورس و اوراق بهادار طی نامه&zwnj;ای به وزیر صنعت، معدن و تجارت سیاست قیمت&zwnj;گذاری صنعت ...'>قیمت‎‌گذاری دستوری؛ اهرم ضرر و زیان سهامداران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjz0fxyt0xs6.2a2y.html'  class='mainDiv4Even' title='در اقدامی که بیانگر اصرار تولید کنندگان لوازم خانگی به افزایش قیمت است دبیرکل انجمن لوازم خانگی گفت ...'>اصرار تولید کنندگان لوازم خانگی به افزایش قیمت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdox09.yt0ff6a22y.html'  class='mainDiv4Odd' title='نازنين نامور :
فارکس در ايران غيرقانونی شد
فاركس مخفف كلمه (foreign exchange market) و به معنای بازار ...'>خط قرمزي به‌نام فاركس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbggb8zrhb5ap.uiur.html'  class='mainDiv4Even' title='صنعت خودرو کشور در حالی روندی رو به رشد را نوید داده است که سهم قطعه سازان در این عرصه نقشی مهم و قابل ...'>دولت صنعت خودرو را به دست افراد متخصص بسپارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcep78znjh8wxi.b9bj.html'  class='mainDiv4Odd' title='عضو ناظر مجلس در شورای عالی بورس گفت: بعضی از فعالین بازار با استفاده از رانت&zwnj;های موجود و ابزار&zwnj;...'>رانت‌خواری و تخلفات در بورس همچنان ادامه دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwuazut1arp2.cbct.html'  class='mainDiv4Even' title='در اقدامی که می&zwnj;تواند آغاز راه دیپلماسی اقتصادی با تکیه بر همگرایی با همسایگان باشد وزیر صنعت، ...'>دیپلماسی اقتصادی با همسایگان راهکار بی‌اثر کردن تحریم‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwz9qzak9xw4.rpra.html'  class='mainDiv4Odd' title='در اقدامی که در صورت اجرای صحیح آن هم خانه دار شدن مردم و هم اشتغال را به همراه دارد، وزیر راه و شهرسازی ...'>گامی برای خانه‌دار شدن مردم و اشتغال</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9qzak9xt4.rpra.html'  class='mainDiv4Even' title='فرشاد مقیمی مدیر عامل ایران خودرو گفت: کروز توانایی بالایی در تولید محصولات متفاوت در تیراژ بالا دارد ...'>با همت قطعه سازانی همچون کروز می توانیم آینده خودرو را تضمین کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirraz.t1arr2bcct.html'  class='mainDiv4Odd' title='وزير نيرو با بيان اينكه 92 درصد آب مصرفي در كشور مربوط به بخش كشاورزي است گفت: متوسط مصرف آب جهاني در ...'>92 درصد آب كشور در بخش كشاورزي مصرف مي‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcez78zzjh8wwi.b9bj.html'  class='mainDiv4Even' title='در چارچوب تحول در نظام بانکی و مالی کشور که هزینه&zwnj;های بسیاری برای مردم و کشور به همراه داشته است ...'>از حل مشکلات فعالان اقتصادی تا الزام بانکها به ارائه قرارداد به مشتری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmvnzv23niid.tft2.html'  class='mainDiv4Odd' title='معاونت نظارت بر اجرای استاندارد سازمان ملی استاندارد گفت: از ۲۹۱ مورد نمونه&zwnj;برداری انجام&zwnj;شده ...'>نظارت همچنان حلقه مفقوده مهار گرانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvvdymw6dx0a.igiw.html'  class='mainDiv4Even' title='تولید اقلام خوراکی بویژه در بخش فراوردهای گوشتی از حوزه‌های مهم اشتغال‌زایی است که می‌تواند نقش موثری ...'>سود باور نکردنی پرورش اردک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vglayyn0.49ney4hkk6514.,.html'  class='mainDiv4Odd' title=''>نخستين نمايشگاه توليدات سوريه در تهران&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0gb8srhb5gp.uiur.html'  class='mainDiv4Even' title='وزارت جهاد سازندگی  در اوایل انقلاب شکوهمند اسلامی ایران تشکیل و به حق یکی از وزارت خانه&zwnj;های فعال ...'>جداسازی وزارت جهاد از کشاورزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxxqsi2bqix8.ala2.html'  class='mainDiv4Odd' title='با اصرار مسئولان وزارت صمت برای ترخیص ۴۲۰ کانتینر لوازم خانگی بوش، این بار بازپرس دادسرای جرایم کارکنان ...'>ترخیص ۴۲۰ کانتینر لوازم خانگی بوش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbw9b80rhb89p.uiur.html'  class='mainDiv4Even' title='معاون وزیر راه و شهرسازی گفت: متقاضیانی که در طرح مسکن حمایتی ثبت نام می&zwnj;کنند باید دارای ۴ شرط ...'>اعلام شرایط متقاضیان مسکن حمایتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbf9b8grhb8gp.uiur.html'  class='mainDiv4Odd' title='فعالان بازار سرمایه تا پایان وقت اداری روز چهارشنبه ۱۳ امرداد ۱۴۰۰ فرصت دارند تا نسبت به درج اظهار نظرات ...'>مهلت نظرسنجی درباره «اساسنامه صندوق سرمایه‌گذاری املاک و مستغلات»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc14qm.2bqi18laa2.html'  class='mainDiv4Even' title='گروه کثیری از شهروندان با حضور در برابر ستاد هدفمندی نسبت به ارسال پیامک حذف یارانه ۲۸ هزار تومانی اعتراض ...'>اعتراض سرپرستان خانوار به حذف یارانه ۲۸ هزار توماني</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7t9u.ak9uq4prra.html'  class='mainDiv4Odd' title='دوشنبه شب در حالي خبر افزايش قيمت خودروهاي ساخت داخل منتشر شد كه سازمان حمايت به طوررسمي هيچ اظهارنظري ...'>آخرين جدول قيمت خودروهاي داخلي</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsoqsm2bqse8.ala2.html'  class='mainDiv4Even' title='کاهش قیمت سیمان در بازار نخستین وعده وزیر صنعت بود که محقق شد و حالا هر پاکت از این محصول به قیمت ۲۵ ...'>سیمان؛ پاکتی ۲۵ هزار تومان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzz0fxyt0xf6.2a2y.html'  class='mainDiv4Odd' title='معاون مسکن و ساختمان با اعلام آغاز این مطلب که ثبت&zwnj;نام متقاضیان جهش تولید مسکن از فردا به مدت یک ...'>آغاز ثبت‌نام متقاضیان مسکن جهش تولید از امروز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepo8znjh8zni.b9bj.html'  class='mainDiv4Even' title='شرکت ایران دوچرخ سه محصول ایردوکو ده بی، موتور برقی جیران و سه چرخه برقی را از بیست و یکم شهریور ماه ...'>فروش نقدی و اعتباری محصولات ایران دوچرخ ویژه شهریور ۱۴۰۰</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzgb85rhb55p.uiur.html'  class='mainDiv4Odd' title='رئیس سازمان بورس و اوراق بهادار، وزیر اقتصاد و برخی دیگر از مسئولان اقتصادی دولت در حالی دیروز وعده ...'>سردرگمی سازمان بورس در روزگار بی‌اعتمادی سهامداران</a>
</div><div id='latest_arch'><a href='/vtpa6gk9.pzcd4kuhn19gc4.5k4.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>