<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - لزوم نهادینه سازی مبارزه با فساد اداری و اقتصادی</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="اشاره: اقتصاد هر جامعه، محل ظهور و بروز همه متغیرهای فعال و متاثر از جهان بینی، آرمان ها، ارزش ها، فرهنگ، سیاست و قوانین اداره شوون مختلف آن است. امور اقتصادی در واقع خروجی و دستاورد پنهان و آشکار اسناد فرادست و ایده آل های هر ملت است که از طریق سلسله مراتب اختیارات و قوانین به بدنه و کف جامعه و زندگی مردم می رسد. فساد اداری و اقتصادی بیش از آنکه معلول فرآیندهای معیوب اقتصادی باشد تحت تاثیر شرایط سیاسی و فرهنگی جامعه است. مهم ترین علت فساد اداری و اقتصادی، تسلط اندیشه و عمل ناکارآمد از طریق قانونگذاری سنتی و ناکارآمد بر اداره امور گوناگون جامعه است که زمینه سوء استفاده زیاده خواهان را فراهم می کند. در شناسنامه تحقیق موضوعاتی چون عنوان، نگارنده، سال انتشار، شاخه علمی، روش مطالعه و محل چاپ تحقیق قید شده است و سپس علل و عوامل، پیامدها، راهکارها و نتیجه گیری هرتحقیق بصورت خلاصه آمده است. «چالش قانون» پیشاپیش از ارائه نظرات سازنده عموم اندیشمندان و نخبگان سپاسگزار است. این نوشتار به معرفی پژوهش های انجام شده در حوزه فساد اداری و اقتصادی می پردازد که هم اکنون از نظر خوانندگان گرامی می گذرد:">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,لزوم,نهادینه,سازی,مبارزه,فساد,اداری,اقتصادی,اشاره,اقتصاد,جامعه,محل,ظهور,بروز,همه,متغیرهای,فعال,متاثر,جهان,بینی,آرمان,ارزش,فرهنگ,سیاست,قوانین,اداره,شوون,مختلف,امور,واقع,خروجی,دستاورد,پنهان,آشکار,اسناد,فرادست,ایده,آل,های,ملت,طریق,سلسله,مراتب,اختیارات,بدنه,کف,زندگی,مردم,می,رسد,بیش,آنکه,معلول,فرآیندهای,معیوب,باشد,تحت,تاثیر,شرایط,سیاسی,فرهنگی,مهم,ترین,علت,تسلط,اندیشه,عمل,ناکارآمد,قانونگذاری,سنتی,گوناگون,زمینه,سوء,استفاده,زیاده,خواهان,فراهم,کند,شناسنامه,تحقیق,موضوعاتی,چون,عنوان,نگارنده,سال,انتشار,شاخه,علمی,روش,مطالعه,چاپ,قید,شده,سپس,علل,عوامل,پیامدها,راهکارها,نتیجه,گیری,هرتحقیق,بصورت,خلاصه,آمده,چالش,قانون,پیشاپیش,ارائه,نظرات,سازنده,عموم,اندیشمندان,نخبگان,سپاسگزار,این,نوشتار,معرفی,پژوهش,انجام,حوزه,پردازد,هم,اکنون,نظر,خوانندگان,گرامی,گذرد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prthkknzm23nzmd.tft2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/gethkknzm23nzmd.tft2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdchkknzm23nzmd.tft2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : شنبه ۲۸ تير ۱۳۹۹ ساعت ۲۲:۳۶</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>«چالش قانون» پژوهشها و مطالعات انجام شده پیرامون فساد اداری و اقتصادی را معرفی (۸۵) میکند</div><div id='docDiv3TitrMain'>لزوم نهادینه سازی مبارزه با فساد اداری و اقتصادی</div></div><div id='docDiv4LeadHead' class='lysprites1'></div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>اشاره: اقتصاد هر جامعه، محل ظهور و بروز همه متغیرهای فعال و متاثر از جهان بینی، آرمان ها، ارزش ها، فرهنگ، سیاست و قوانین اداره شوون مختلف آن است. امور اقتصادی در واقع خروجی و دستاورد پنهان و آشکار اسناد فرادست و ایده آل های هر ملت است که از طریق سلسله مراتب اختیارات و قوانین به بدنه و کف جامعه و زندگی مردم می رسد. فساد اداری و اقتصادی بیش از آنکه معلول فرآیندهای معیوب اقتصادی باشد تحت تاثیر شرایط سیاسی و فرهنگی جامعه است. مهم ترین علت فساد اداری و اقتصادی، تسلط اندیشه و عمل ناکارآمد از طریق قانونگذاری سنتی و ناکارآمد بر اداره امور گوناگون جامعه است که زمینه سوء استفاده زیاده خواهان را فراهم می کند. در شناسنامه تحقیق موضوعاتی چون عنوان، نگارنده، سال انتشار، شاخه علمی، روش مطالعه و محل چاپ تحقیق قید شده است و سپس علل و عوامل، پیامدها، راهکارها و نتیجه گیری هرتحقیق بصورت خلاصه آمده است. «چالش قانون» پیشاپیش از ارائه نظرات سازنده عموم اندیشمندان و نخبگان سپاسگزار است. این نوشتار به معرفی پژوهش های انجام شده در حوزه فساد اداری و اقتصادی می پردازد که هم اکنون از نظر خوانندگان گرامی می گذرد:</div></div><div id='docDiv4LeadFoot' class='lysprites1'></div><div id='doc_div33'>
  <p align="justify">شناسنامه تحقیق <br />ردیف: ۹۵ <br />عنوان: پيشگيري از فساد اداري با تأكيد بر فناوري اطلاعات <br />نگارنده: فريد محسني <br />سال انتشار: ۱۳۹۲ <br />شاخه: حقوق <br />روش: توصيفي <br />محل چاپ: ديدگاه هاي حقوق قضايي <br />نتيجه گيري <br />روش های گوناگوني برای مبارزه با فساد و به ويژه نوع اداری آن وجود دارد كه از جمله مي توان به پاسخگويي دولت در برابر مردم، اطلاع رساني و آموزش و مهم ترين راهکار، يعني شفاف سازی اشاره كرد. مهم ترين و كارآمدترين ابزار شفاف سازی، بزرگترين دستاورد عصر حاضر، فناوری اطلاعات و ارتباطات مي باشد كه استفاده از قابلیت های ويژه و سیستم های نظارتي آن، انقلابي عظیم در عرصه مبارزه با فساد به پا كرده است. با توجه به ويژگي های پديده فساد اداری و عوارض جانبي بيشمار آن در ابعاد گوناگون جامعه و عدم كارآيي قوانین و مقررات موجود، يکي از مهم ترين راهکارهای استفاده مؤثر از فناوری اطلاعات در جهت تحقق شفاف سازی، بازنگری قوانین موجود، در راستای برطرف كردن خلأها و كاستي های اين حوزه و اقدام به تدوين قوانین جامع و حاوی ضمانت های اجرايي لازم، ضمن ايجاد زمینه استفاده صحیح از فناوری اطلاعات در اين زمینه است. استفاده صحیح از اين فنون و روش ها ضمن اجتناب از به كارگیری افراطي از توانايي های اين عرصه، ترسیم مرزهای دقیق میان حقوق و آزادی ها و حق جامعه بر دانستن و ايجاد تعادل میان شفاف سازی، حريم خصوصي و آزادی اطلاعات و بیان، با بهره گیری از قوانین ناظر بر اين حوزه، مانند اعلام اموال و دارايي های مقامات عمومي و نظارت دقیق بر عملکرد شغلي آنان در حوزه عمومي، زمینه ساز استفاده موفقیت آمیز از فناوری اطلاعات در زمینه مبارزه با فساد اداری خواهد بود. <br /><br />شناسنامه تحقیق <br />ردیف: ۹۶ <br />عنوان: ابعاد فساد از ديدگاه خواجه نظام الملک توسي <br />نگارنده: محمدرضا حاج بابايي و محمود شهبندي <br />سال انتشار: ۱۳۹۱ <br />شاخه: علوم سياسي <br />روش: توصيفي <br />محل چاپ: سياست <br />نتيجه گيري <br />بر اساس ديدگاه خواجه نظام الملك در كتاب سیاست نامه، موضوع فساد در چهار سرفصل فساد سیاسي، اداری، ديني و اجتماعي بررسي مي شود. خواجه نظام الملك در اين كتاب ديدگاه های خود را در خصوص ساختار حکومتي مطلوب بیان و مشکلات موجود در ساختار سیاسي و اداری سلجوقیان را بازگو مي كند. اين مطالعه به ارائه ديدگاه های خواجه نظام الملك بر اساس كتاب مذكور پرداخته است. <br /><br />شناسنامه تحقیق <br />ردیف: ۹۷ <br />عنوان: برنامه هاي دولت و فساد اداري در روسيه <br />نگارنده: زهرا محمدي و رقيه كرامتي نيا <br />سال انتشار: ۱۳۹۲ <br />شاخه: علوم سياسي <br />روش: توصيفي <br />محل چاپ: مطالعات آسياي مركزي و قفقاز <br />راهکارها <br />راهکارهای پیشنهادی در خصوص روسیه (اين راهکارها صرفا مواردی در جهت كاستن از قدرت الیگارشي با تأكید بر تقويت حاكمیت قانون و جامعه مدني را شامل مي شود): تقويت حاكمیت قانون/ برابری آحاد جامعه (فقیر و غني) در برابر قانون/ سلامت كامل دستگاه قضايي و استقلال آن از دولت، مجازات های سنگین، ممنوعیت ها و محرومیت های گسترده برای الیگارش های فاسد/ حاكمیت ضوابط بر روابط/ اعلام علني دولت در كناره گیری از الیگارش ها و كوتاه كردن دستشان از رانت های كلان اقتصادی و دولتي/ اتکاء دولت به حمايت مردمي و التزام عملي نسبت به تأمین منافع آحاد جامعه/ ايجاد رسانه های جمعي كه با مشاركت مردمي تأمین مي شوند و افشاگری آنها درباره فساد اداری/ افزايش مردم سالاری و مبارزه با رانت خواری/ اصلاح نظام مالیاتي/ خصوصي سازی شفاف با 
  <div id='soutitr_div1_right'>
  <div class='lysprites1' id='soutitr_div2_right'></div>
  <div id='soutitr_div3_right'>ترويج آموزه های ديني در خصوص زشتي و حرمت رشوه خواری نیز از ابزارهای لازم در اين جهت است. شفافیت گسترده، زيرا شفاف سازی باعث مي شود همگان به صورت آزاد به اطلاعات دسترسی داشته باشند و كارگزاران حکومتی و صاحبمنصبان نیز در مقابل افکار عمومی خود را پاسخگو بدانند</div>
  <div class='lysprites1' id='soutitr_div4_right'></div>
  </div>
   اطلاع عمومي و بـه دور از انحصارگرايي، حمايـت مالي دولت از بنگاه های تولیدی كوچك و مردمي/ تقويت جامعه مدني و بالابردن حساسیت جامعه نسبت به عملکرد الیگارش ها و به خصوص فساد اداری. <br />نتيجه گيري <br />بنای اين مقاله پاسخ به اين پرسش است كه چرا برنامه های دولت روسیه در مبارزه با فساد اداری ناموفق بوده است؟ ظهور الیگارشي روسیه در روند اجرای خصوصي سازی مالکیت دولتي و همزمان با رياست جمهوری بوريس يلتسین اتفاق افتـاد. مهم ترين ابزار قدرت ايـن گروه، ثروت های بي شماری بود كه در بستر سیاست خصوصي سازی شتابزده، انحصاری و غیرشفاف، توأم با اقدامات غیرقانوني و لابي گری بـه چنگ آورده بودند و از اين طريق ضمن نزديکي به حاكمیت و نفوذ سیاسي توانستند پازل قدرت خود را با در اختیار گرفتن رسانه های جمعي و افزايش نفوذ رسانه ای كامل كنند. با وجود شعارهای ضدفساد اداری يلتسین در روند مبارزات انتخاباتي و تصويب قوانین ضدفساد اداری، نه تنها در عمل جديتي از جانب دولت در راستای مبارزه با فساد اداری صورت نگرفت، بلکه نزديکي دولت و كسب و كار، اجرای ناقص برنامه خصوصي سازی و مشاركت اطرافیان يلتسین در معاملات فاسد به رشد بي رويه اين معضل دامن مي زد. با روی كار آمدن ولاديمیر پوتین در سال ۲۰۰۰ ديگر بار عرصه سیاست و اقتصاد دستخوش تغییرات قابل توجهي شد كه از مهم ترين آنها مي توان تمركزگرايـي و تقويت حاكمیت دولت، ايجاد عمود قدرت، اصلاح ساختار فدرال، رشد بوروكراسي و افزايش تعداد مقامات دولتي، فقدان رسانه های مستقل از دولت، دخالت گسترده دولت در امور مختلف از جمله اقتصاد و عدم رقابت سیاسي و احزاب سیاسي كارآمد را نام برد. بسیاری از اين موارد اگرچه بـه تقويت حاكمیت دولت انجامید و در آغاز به طور مقطعي به كاهش فساد منجر شد، اما به زودی زمینه مناسبي را برای رشد دامنه آن فراهم آورد. سیاست مبارزه با فساد اداری رئیس جمهور روسیه بیش از همه شامل اقدامات حقوقي و سیاسي و افزايش تعامل مبارزه بـا فساد اداری در سطح بین المللي بود. اما اين بار نیز حمايت و پشتیباني پوتین از الیگارش های وابسته به دولت كه با حمايت و وفاداری نسبت به حاكمیت (در جهت تأمین منافع خود) پايه های عمود قدرت پوتین را استحکام بخشیدند، دامنه اقدام و عملکردهای اساسي وی را در مبارزه با فساد محدود ميكرد. با آغاز رياست جمهوری مدوديف، مبارزه بـا فساد اداری در سايه تقويت مشاركت جامعه مدني به عنوان شعار اصلي حاكمیت وی مطرح شد. در اين دوره با شکل گیری فعال مباني سیاست های ضدفساد اداری، مسئله مبارزه بـا فساد اداری مورد توجه افکار عمومي قرار گرفت، همچنین با هدف شفاف سازی دولت، سازوكار انتشار تصمیمات دادگاه ها و اطلاعات مربوط به فعالیت های دستگاه های اجرايي فدرال در خصوص رسیدگي به فساد اداری در فضای مجازی عملي شد. با وجود همـه اقدامات قانوني، ترويجي و تنبیهي انجام شده در دوران رياست جمهوری وی، مبارزه با فساد اداری در اين دوره نیز نتیجه محسوسي نداشت. مي توان گفـت، قدرت مدوديف در حدی نبود كه بسیاری از طرح های اساسي وی در مبارزه با فساد اداری به مرحله اجرا درآيد، از اين رو، قوانیني كه به تصويب رسیدند، صرفا بر كاغذ پیاده شدند. در حقیقت الیگارشي دولتي روسیه از آنجا كه از منابع قدرت برخوردار است، قدرتمند است. لذا جهت افزايش تأثیرگذاری راهبردهای ضدفساد اداری، علاوه بر برخورد با مظاهر و عوامل فساد، اقدام اساسي در راستای حذف يا كاهش موانع كار آمدی راهبردهای ضدفساد اداری ضروری است. همچنین در اين مقاله الگويي در همین راستا پیشنهاد شده است كه در اين راهبرد، مبارزه با فساد اداری همزمان در سه راستای همسطح (يعني مبارزه با مظاهر و مصاديق فساد اداری، از بین بردن بسترها و عوامل آن و مبارزه با موانع اجرای موفق برنامه های ضدفساد اداری) صورت مي گیرد. <br /><br />شناسنامه تحقیق <br />ردیف: ۹۸ <br />عنوان: پنجاه و هشت سال تبهکاري، خيانت و غارت، تأملي پيرامون بنياد پهلوي و فساد مالي رژيم شاه <br />نگارنده: سيدمحمدجواد قربي و فرهاد سهامي <br />سال انتشار: ۱۳۹۳ <br />شاخه: تاريخ <br />روش: توصيفي <br />محل چاپ: پانزده خرداد <br />نتيجه گيري <br />اين مقاله به بررسي تاريخي دوران حکومت رضا شاه و محمدرضا شاه از منظر اتفاقات مرتبط با فساد و به خصوص دقت در وقايع مرتبط با شکل گیری و فعالیت بنیاد پهلوی مي پردازد. <br /><br />شناسنامه تحقیق <br />ردیف: ۹۹ <br />عنوان: پيشگيري از رشوه و ضرورت مقابله با آن <br />نگارنده: ارسلان اشرافي <br />سال انتشار: ۱۳۹۲ <br />شاخه: علوم اجتماعي <br />روش: توصيفي <br />محل چاپ: كارآگاه <br />راهکارها <br />راهکارهای لازم جهت پیشگیری و مقابله با رشوه: راهکارهای حقوقي- قانوني، راهکارهای اقتصادی-اجتماعي شامل: فقرزدايي/ اصلاح سیستم 
  <div id='soutitr_div1_left'>
  <div class='lysprites1' id='soutitr_div2_left'></div>
  <div id='soutitr_div3_left'>روش های گوناگوني برای مبارزه با فساد و به ويژه نوع اداری آن وجود دارد كه از جمله مي توان به پاسخگويي دولت در برابر مردم، اطلاع رساني و آموزش و مهم ترين راهکار، يعني شفاف سازی اشاره كرد. مهم ترين و كارآمدترين ابزار شفاف سازی، بزرگترين دستاورد عصر حاضر، فناوری اطلاعات و ارتباطات می باشد</div>
  <div class='lysprites1' id='soutitr_div4_left'></div>
  </div>
   پرداخت حقوق و دستمزد/ خصوصي سازی/ حکمراني خوب/ فرهنگ سازی برای مبارزه با رشوه خواری/ شفافیت گسترده. <br />نتيجه گيري <br />راهکارهای لازم جهت پیشگیری و مقابله با رشوه يکي راهکارهای حقوقي- قانوني است كه در اين جهت نیازمند وضع قانوني جامع و مانع هستیم كه علاوه بر جرم انگاری رشوه در بخش خصوصي، در زدودن زمینه های حقوقي و قانوني ايجاد رشوه موفق باشد و مجازات متناسب و قاطع را برای مجرمین جرائم رشاء و ارتشاء پیش بیني كند كه در اين راستا دو ماده قانوني در متن مقاله در خصوص رشاء و ارتشاء برای وضع توسط مجلس شورای اسلامي پیشنهاد شده است. البته وجود يك سیستم نظارتي واحد و قوی، پلیس نیرومند و استقلال دستگاه قضايي از ضروريات است، زيرا بدون اين سه مورد، هر اندازه قانون جامع و مانع باشد عملا در جريان رسیدگي های قضايي و اجرای احکام ذبح خواهد شد. علاوه بر اين اتخاذ راهکارهای اقتصادی-اجتماعي نیز در اين جهت ضروری است كه مهم ترين اين راهکارها عبارت است از: فقرزدايي كه فقر، هم از زمینه های پیدايش رشوه است و هم از پیامدهای آن و به همین دلیل است كه ايجاد اشتغال مولد و كاهش نرخ بیکاری در چشمانداز جمهوری اسلامي ايران در افق ۱۴۰۴ هجری شمسي جزء سیاست های كلي نظام ذكر شده است. اصلاح سیستم پرداخت حقوق و دستمزد از طريق رفع هرگونه تبعیض در پرداخت حقوق و دستمزد، ترمیم حقوق و مزايای كاركنان سطوح پايین و اجرای صحیح، دقیق و كارشناسي شده نظام هماهنگ پرداخت كاركنان و همچنین جبران خدمات شايسته كاركنان دولتي در قالب پرداخت اضافه كار، هزينه سفرهای تفريحي و غیره. خصوصي سازی زيرا اقتصاد كشورهای پیشرفته بیانگر اين واقعیت است كه امروزه اقتصادهای پررونق و شکوفا همگي بر مالکیت خصوصي استوارند. البته خصوصي سازی بايد با تأسیس نهادهای مناسب صورت گیرد در غیر اينصورت در فرآيند خصوصي سازی يعني عبور از اقتصاد دولتي به اقتصاد باز، فرصت رانت خواری و رشوه خواری بیشتر خواهد شد. حکمراني خوب از طريق ارتقای كیفیت مديريت بخش عمومي و شايسته سالاری در كشور و همچنین مقابله با ديوان سالاری و كاهش قدرت اعضای ديوان سالار و جلوگیری از تباني آنها. فرهنگ سازی برای مبارزه با رشوه خواری از طريق توجه به دستورات شارع مقدس در خصوص امر به معروف و نهي از منکر و نیز ارتقای سطح آگاهي های عمومي به شرحي كه در اصل هشتم و بند ۲ اصل سوم قانون اساسي جمهوری اسلامي ايران صراحتا بیان شده است. ترويج آموزه های ديني در خصوص زشتي و حرمت رشوه خواری نیز از ابزارهای لازم در اين جهت است. شفافیت گسترده، زيرا شفاف سازی باعث مي شود همگان به صورت آزاد به اطلاعات دسترسي داشته باشند و كارگزاران حکومتي و صاحبمنصبان نیز در مقابل افکار عمومي خود را پاسخگو بدانند. در اين جهت تضمین دسترسي همگاني به اطلاعات دولتي، رعايت دقیق اصل چهل و نهم قانون اساسي جمهوری اسلامي ايران و مفاد كنوانسیون سازمان ملل متحد برای مبارزه با فساد مصوب ۳۱ اكتبر ۲۰۰۳ میلادی كارگشاست. <br /><br />شناسنامه تحقیق <br />ردیف: ۱۰۰ <br />عنوان: بررسي نقش فناوري اطلاعات در كاهش فساد اداري از طريق افزايش شفافيت اطلاعات، بهبود پاسخگويي و ارتقاي اعتماد و درستي: مورد مطالعه شعب بانک صادرات شهر اصفهان <br />نگارنده: حسين شريفي و محمدحسين مشرف جوادي و مرضيه حاجيپور <br />سال انتشار: ۱۳۹۲ <br />شاخه: مديريت <br />روش: توصيفي <br />محل چاپ: دانش و مديريت اطلاعات <br />نتيجه گيري <br />هدف اين مطالعه، بررسي رابطه شفافیت اطلاعات، بهبود پاسخگويي و ارتقای اعتماد و درستي ناشي از استفاده فناوری اطلاعات (تلفن و فکس، كامپیوتر و خدمات بانکداری الکترونیك) با كاهش فساد اداری در شعب بانك صادرات شهر اصفهان است. نمونه تحقیق شامل ۲۶۹ نفر از كاركنان شعب بانك صادرات شهر اصفهان بوده و جمع آوری اطلاعات از طريق پرسشنامه انجام گرفته است. نتايج حاكي از آن است كه شفافیت اطلاعات، بهبود پاسخگويي و ارتقای اعتماد و درستي ناشي از فناوری اطلاعات شامل تلفن و فکس، كامپیوتر و خدمات بانکداری الکترونیك، با كاهش فساد اداری رابطه معنادار و مستقیم دارد. لذا مديران و مسئولان ارشد بانك مي بايست تقويت و گسترش زيرساخت های نوين فناوری اطلاعات را جدی گرفته و با فراهم آوردن تسهیلات بهتر برای دسترسي مشتريان و كاركنان به اطلاعات بانکي، شفافیت را ارتقا دهند. همچنین تمام شعب را به پاسخگويي و ارائه گزارش عملکرد سالیانه به عموم موظف كنند، مسئولان بانك موظف به تهیه منشوری الکترونیکي برای مشتريان باشند كه اين منشور شفافیت بیشتری برای خدمات ارائه شده فراهم سازد و در نتیجه كاركنان بانك را نسبت به عملکرد خود پاسخگو كند و امکان پیگیری رفتار كاركنان خاطي را میسر سازد. از سوی ديگر سطح حقوق و مزايای كاركنان متناسب با هزينه های زندگي آنان در نظر گرفته شود.&nbsp;<br /><br /><font color="#800080"><sup>نویسنده: دکتر محمدرضا ناری ابیانه<br /></sup></font></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 114545</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='114545'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcgnt9qwak9qn4.rpra.html'><img src='/images/docs/000114/n00114553-s.jpg' alt='پوشش زنده منافقین در ایران اینترنشنال سعودی' width='80' id='mainDiv9BigImg' height='65' title='پوشش زنده منافقین در ایران اینترنشنال سعودی' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcgnt9qwak9qn4.rpra.html'  title='میتینگ سالانه گروهک تروریستی منافقین در حالی برگزار شد که شبکه ایران اینترنشنال این مراسم را بصورت زنده ...'>پوشش زنده منافقین در ایران اینترنشنال سعودی</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdoo0ffyt0fk6.2a2y.html'  title='رئیس&zwnj;جمهور گفت: طبق گزارش وزارت بهداشت تخمین زده می&zwnj;شود که تاکنون ۲۵ میلیون ایرانی به کرونا ...'>۲۵ میلیون ایرانی از کرونا عبورکرده‌اند</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdko0fzyt0fk6.2a2y.html'  title='سومین دور انتخابات پارلمانی سوریه امروز برگزار می شود که خود سندی بر اعتماد مردم به نظام اسد و توان ...'>نمایش اقتدار و امنیت شامات پای صندوق‌های رای</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmknzk23nzmd.tft2.html'  class='mainDiv4Even' title='&laquo;در روزهای گذشته همزمان با اعلام حکم اولیه سه نفر از جوانان مرتبط با ناآرامی های آبان ۹۸، شاهد ...'>هدف برخی هشتگ‌های «اعدام نکنید» کوبیدن بر طبل خشونت است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnt9qwak9qn4.rpra.html'  class='mainDiv4Odd' title='میتینگ سالانه گروهک تروریستی منافقین در حالی برگزار شد که شبکه ایران اینترنشنال این مراسم را بصورت زنده ...'>پوشش زنده منافقین در ایران اینترنشنال سعودی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftjdy0w6dyta.igiw.html'  class='mainDiv4Even' title='ایالات متحده چند ماه است درگیری مشکلات داخلی است و شیوع بیماری کرونا نیز باعث شده تا نارضایتیها در این ...'>فتنه را در نطفه خاموش کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayyn6a49n6m1.k5k4.html'  class='mainDiv4Odd' title='یک کارشناس مسایل بین&zwnj;الملل گفت: آمریکا نگران چرخش استراتژیک ایران به سمت چین است؛ چرا که می&zwnj;...'>سند همکاری با چین باید خیلی زودتر اجرایی می‌شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxxevauqeviz.fsfu.html'  class='mainDiv4Even' title='تلویزیون مرکزی چین در گزارشی تحلیلی برنامه جامع همکاری های ایران و چین را محصول و معلول فشارهای حداکثری ...'>همکاری تهران-پکن، یکجانبه گرایی آمریکا را به چالش کشیده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci55azqt1azw2.cbct.html'  class='mainDiv4Odd' title='بعد از قطعنامه اخیر شورای حکام آژانس بین&zwnj;المللی انرژی اتمی علیه ایران، مجلس یازدهم در بیانیه&zwnj;...'>تصمیم  انقلابی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkknzm23nzmd.tft2.html'  class='mainDiv4Even' title='اشاره: اقتصاد هر جامعه، محل ظهور و بروز همه متغیرهای فعال و متاثر از جهان بینی، آرمان ها، ارزش ها، فرهنگ،...'>لزوم نهادینه سازی مبارزه با فساد اداری و اقتصادی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtt9qtak9qn4.rpra.html'  class='mainDiv4Odd' title='رییس جمهور در نامه ای به وزیر راه و شهرسازی نوشته: خدمات جنابعالی به ویژه در راه، راه&zwnj;آهن، خطوط ...'>ماسک وزیر صمت از نوع مخصوص است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjjdymw6dyta.igiw.html'  class='mainDiv4Even' title='علی خضریان با بیان اینکه متاسفانه یکی از سران پر نفوذ سیاسی کشور اقدام به واردات محموله&zwnj;های گندم ...'>وزیر کشاورزی پاسخگو باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceee8zwjh8zni.b9bj.html'  class='mainDiv4Odd' title='رییس گروه ژئوپلیتیک مرکز راهبردی ایران با بیان اینکه در آینده ممکن است شاهد خطرات مشابهی مانند ناو بونهام ...'>ممکن است شاهد خطرات مشابه ناو بونهام در سایر ناوهای آمریکایی باشیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdoo0ffyt0fk6.2a2y.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: طبق گزارش وزارت بهداشت تخمین زده می&zwnj;شود که تاکنون ۲۵ میلیون ایرانی به کرونا ...'>۲۵ میلیون ایرانی از کرونا عبورکرده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc00qsx2bqsp8.ala2.html'  class='mainDiv4Odd' title='رئیس کمیته امنیتی، اجتماعی و انتظامی ستاد ملی مدیریت کرونا، گفت: برگزاری هرگونه همایش، سمینار و گردهمایی ...'>برگزاری هرگونه همایش، سمینار و گردهمایی ممنوع است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaeyn6o49n6m1.k5k4.html'  class='mainDiv4Even' title='از کلمه ارزشمند فرصت طی این سال&zwnj;ها بهترین استفاده را در مکاتبات، مراودات و محتواها برده&zwnj;ایم ...'>فرصت چانه‌زنی‌ها را از دست ندهیم!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtxevouqeviz.fsfu.html'  class='mainDiv4Odd' title='طی ماه&zwnj;های اخیر بسیاری از کشورها معطوف به عرصه سیاست داخلی خود شده اند که محور آن را نیز مقابله ...'>اجرای سیاست تخریب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwt9qnak9qn4.rpra.html'  class='mainDiv4Even' title='سخنگوی سهام عدالت گفت: کسانی که سهام عدالت ۵۰۰ هزار تومانی داشتند و اقدام به فروش ۳۰ درصدی سهام خود ...'>۲.۵ میلیون تومان؛حداقل ارزش فروش سهام عدالت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmjdyjw6dyta.igiw.html'  class='mainDiv4Odd' title='ذات و حیات رژیم صهیونیستی با اشغالگری گره خورده و برای حفظ بقای خود دست به هر اقدامی خواهد زد تا اشغالگری ...'>عجله اسرائیل برای دیدن دست برتر ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfab8grhb8sp.uiur.html'  class='mainDiv4Even' title='ابراهیم کاراگول،تحلیل&zwnj;گر متوهم ترکیه در نوشته&zwnj;های خود،با آسمان و ریسمان&zwnj;بافی و طرح ادعای ...'>توهمات سردبیر ینی شفق و لطمه‌ای که به روابط تهران – آنکارا خواهد خورد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8xevhuqeviz.fsfu.html'  class='mainDiv4Odd' title='درحالی تفاهم نامه بین المللی ایران و چین با یک نگاه واقع بینانه می تواند به توسعه مناسبات میان دو کشور ...'>توافق تهران – پکن خاری در چشم مخالفین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcir5azvt1azw2.cbct.html'  class='mainDiv4Even' title='اشاره
سیاست های کلی نظام در زمینه ها و موضوعات گوناگون از سوی مجمع تشخیص مصلحت نظام تدوین و تصویب و ...'>از شعار تا شعور سیاست‌های کلی اصل ۴۴ قانون اساسی!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiknzq23nzmd.tft2.html'  class='mainDiv4Odd' title='دبیر شورای نگهبان گفت: همین گرانی&zwnj;های مستمر مردم را کلافه کرده و روز افزون است و مسائل بیکاری و ...'>مسئولان به داد مردم برسند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxt9q3ak9qn4.rpra.html'  class='mainDiv4Even' title='مراجع معظم تقلید با اشاره به مشکلات جامعه تاکید کردند: وضعیت اقتصاد و معیشت مردم نگران&zwnj;کننده است،...'>ناله‌های مردم قلب‌ها را می‌آزارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0jdytw6dyta.igiw.html'  class='mainDiv4Odd' title='رئیس جمهور با قدردانی از مواضع روسیه در حمایت از برجام و مقابله با سیاست&zwnj;های یکجانبه&zwnj;گرایانه ...'>ضرورت مقابله با یکجانبه‌گرایی آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewe8zejh8zni.b9bj.html'  class='mainDiv4Even' title='حقوق زنان و حقوق کودکان واژگانی هستند که صدها کتاب و مقاله و قانون برایشان به نگارش در آمده&zwnj;اند ...'>#زنان#کودکان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxo0fsyt0fk6.2a2y.html'  class='mainDiv4Odd' title='می&zwnj;گویند توافق هسته&zwnj;ای، بزرگترین دستاورد دیپلماتیک یک دهه اخیر جامعه بین الملل است، در حالی ...'>برجام برای لغو تحریم‌ها بود نه چیز دیگر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci0qsi2bqsp8.ala2.html'  class='mainDiv4Even' title='ستاد اجرایی فرمان امام نه فقط دربحث کرونا که در هر گرفتاری و بحرانی که درکشور رخ داده مانند زلزله، سیل،...'>ستاد اجرایی فرمان امام با رزمایش "همدلی و احسان" انصافا گل کاشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzo0fkyt0fk6.2a2y.html'  class='mainDiv4Odd' title='این روزها در کنا مسئله کرونا، سالگرد برجام نیز به یکی از محورهای محافل رسانه&zwnj;ای و سیاسی مبدل شده ...'>اگرهای یک جیب خالی</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzo0fkyt0fk6.2a2y.html'  class='mainDiv4Even' title='این روزها در کنا مسئله کرونا، سالگرد برجام نیز به یکی از محورهای محافل رسانه&zwnj;ای و سیاسی مبدل شده ...'>اگرهای یک جیب خالی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5ab88rhb8sp.uiur.html'  class='mainDiv4Odd' title='دستیار ویژه رئیس مجلس در امور بین&zwnj;الملل گفت: سردار سلیمانی نوار صوت و فیلم&zwnj;های مذاکره نیروها ...'>نوار مذاکره محرمانه آمریکایی‌ها با سران داعش در اختیار سردار سلیمانی بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcci0qsi2bqsp8.ala2.html'  class='mainDiv4Even' title='ستاد اجرایی فرمان امام نه فقط دربحث کرونا که در هر گرفتاری و بحرانی که درکشور رخ داده مانند زلزله، سیل،...'>ستاد اجرایی فرمان امام با رزمایش "همدلی و احسان" انصافا گل کاشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6yn6649n6m1.k5k4.html'  class='mainDiv4Odd' title='انتخاب پژمانفر به عنوان رئیس کمیسیون اصل ۹۰ مجلس، مخالفت مجلس با تشکیل کمیسیون ویژه فناوری اطلاعات، ...'>مجلس با کلیات طرح دریافت مالیات از خانه‌های خالی موافقت کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgab8frhb8sp.uiur.html'  class='mainDiv4Even' title='هنگامی که سخن از برجام به میان می&zwnj;آید، چنان ادبیاتی از سوی طرفداران برجام بیان می&zwnj;شود که اگر ...'>قضاوت در مورد برجام کار سختی نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8ab85rhb8sp.uiur.html'  class='mainDiv4Odd' title='دبیر مجمع تشخیص مصلحت نظام گفت: برخی افراد که افکار آلوده لیبرالی دارند گاه از سر دلسوزی اقداماتی را ...'>خطر اقدامات لیبرال‌ها از ستون پنجم بیشتر است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7e8zpjh8zni.b9bj.html'  class='mainDiv4Even' title='۳۰۰ هزار روستایی در مناطق محروم کشور از امروز از آب شرب برخوردار و به شبکه آبرسانی کشور متصل شدند. آئین ...'>ساخت داروی جدید ضدکرونایی توسط محققان این ستاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzt9q7ak9qn4.rpra.html'  class='mainDiv4Odd' title='قوه قضاییه از این پس به شکایات مطرح شده از سمت بانک&zwnj;ها و موسسات اعتباری که به دریافت سود و جریمه ...'>گام ریشه‌ای برای حل مشکلات تولید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamyn6a49n6y1.k5k4.html'  class='mainDiv4Even' title='معاون رئیس ستاد اجرایی فرمان امام از توزیع چهار میلیون بسته پروتئینی بین آسیب دیدگان کرونا در مرحله ...'>توزیع ۶۵هزار بسته پروتئینی بین آسیب دیدگان کرونا در استان گلستان توسط ستاد اجرایی فرمان امام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccs0qs12bqsp8.ala2.html'  class='mainDiv4Odd' title='جراید: پیش از اعلام نتیجه رای اعتبارنامه &laquo;غلامرضا تاجگردون&raquo; وی جلسه علنی مجلس را ترک کرد....'>تخت‌های کرونا را بدزدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceze8znjh8zni.b9bj.html'  class='mainDiv4Even' title='مرحله جدید همکاری نظامی ایران و سوریه تقویت پدافند هوایی سوریه خواهد بود که به گفته طرفین قرارداد، این ...'>دیپلماسی نظامی تا بیخ گوش آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyjdyvw6dyta.igiw.html'  class='mainDiv4Odd' title='دادستان&zwnj;های آمریکایی برای ممانعت از روابط تجاری تهران و کاراکاس با تنظیم شکایت نامه خواستار توقیف ...'>نفتکش‌های ایرانی بار دیگر در آب‌های ممنوعه؛ آمریکا این بار هم می‌بازد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjoxevxuqevxz.fsfu.html'  class='mainDiv4Even' title='مقام معظم رهبری در دیدار تصویری با نمایندگان مجلس شورای اسلامی، به نکات بسیار مهمی اشاره کردند که شاید ...'>ترسیم نقشه راه مجلس در راستای انتظار مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfo0foyt0fk6.2a2y.html'  class='mainDiv4Odd' title='اشاره: تداوم و تشدید مشکلات در زندگی مردم نشانه بارز ناکارآمدی قانون، قانونگذار و قانونگذاری سنتی به ...'>بحران مدیریت در نظارت بر اجرای صحیح قوانین مدیریت بحران!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvknzw23nzmd.tft2.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور با بیان اینکه آنچه ایران به&zwnj;عنوان دستاورد برجام داشت، خوشبختانه همچنان محفوظ مانده،...'>دستاوردهای اصلی برجام هنوز محفوظ است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxjdyew6dyta.igiw.html'  class='mainDiv4Even' title='وزیر تعاون، کار و رفاه اجتماعی با بیان این که همسان سازی حقوق بازنشستگان کشوری از آبان ماه انجام می&zwnj;...'>همسان‌سازی حقوق بازنشستگان کشوری از آبان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvxevyuqeviz.fsfu.html'  class='mainDiv4Odd' title='فرمانده نیروی دریایی ارتش با تاکید بر اینکه تا آخرین قطره خون در برابر هر &zwnj;تهدیدی ایستادگی می&zwnj;...'>تا آخرین قطره خون در برابر هر ‌تهدیدی ایستادگی می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmjdyjw6dyta.igiw.html'  class='mainDiv4Even' title='ذات و حیات رژیم صهیونیستی با اشغالگری گره خورده و برای حفظ بقای خود دست به هر اقدامی خواهد زد تا اشغالگری ...'>عجله اسرائیل برای دیدن دست برتر ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc40qsm2bqs08.ala2.html'  class='mainDiv4Odd' title='انفجار در یک ناو هواپیما بر آمریکایی در آب&zwnj;های سرزمینی این کشور که یکشنبه شب اتفاق افتاد، نه تنها ...'>تیر غیب در انفجار ناو هواپیما بر آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyt9qzak9qt4.rpra.html'  class='mainDiv4Even' title='سردار قاآنی فرمانده نیروی قدس سپاه گفت: حادثه ناو پاسخی به جنایتهای آمریکا است که توسط عناصر آمریکایی ...'>حادثه ناو پاسخی به جنایتهای آمریکاست که توسط عناصر آمریکایی انجام شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgwt9qnak9qn4.rpra.html'  class='mainDiv4Odd' title='سخنگوی سهام عدالت گفت: کسانی که سهام عدالت ۵۰۰ هزار تومانی داشتند و اقدام به فروش ۳۰ درصدی سهام خود ...'>۲.۵ میلیون تومان؛حداقل ارزش فروش سهام عدالت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceve8zojh8zei.b9bj.html'  class='mainDiv4Even' title='این روزها مردم نسبت به بیماری ویروس کرونا حساس&zwnj;تر شده&zwnj;اند، به نظر می&zwnj;رسد که این مسئله ...'>فعلا تنها راه همین است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci35azrt1az52.cbct.html'  class='mainDiv4Odd' title='فرمانده کل سپاه با تاکید بر اینکه قرارگاه سازندگی خاتم&zwnj;الانبیا امروز به نقطه مرکزی میدان تقابل ...'>قرارگاه سازندگی خاتم‌الانبیا بخش مهمی از آرایش دفاعی و جنگی در برابر دشمن است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcco0qse2bqs08.ala2.html'  class='mainDiv4Even' title='اشاره
فرهنگ و امور فرهنگی در پیشرفت کشور از اهمیت بسیاری برخوردار است. وضع مصوبه در حوزه فرهنگ و امور ...'>غیرنیازمحوری پژوهشها زیر سایه مصوبه تأسيس مراكز تحقيقاتی!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdno0f5yt0fo6.2a2y.html'  class='mainDiv4Odd' title='در حالی مسئول سیاست خارجی اتحادیه اروپا بر برقراری و تداوم برنامه جامع اقدام مشترک از سوی ملت ایران ...'>نباید تصور کرد فرصت دیگری برای حل جامع موضوع هسته‌ای ایران پیش خواهد آمد</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>