<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - هیچ خطرِ نظامی ایران را تهدید نمی‌کند</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="فرمانده نیروی زمینی ارتش جمهوری ا اسلامی ایران از آمادگی بالای نیروهای مسلح خبر داد و گفت: در بعد نظامی ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,هیچ,خطرِ,نظامی,ایران,تهدید,نمی‌کند">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/fa/Mosbat siasat' class='sd1-1' id='dMenu8'>+ سیاست</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu9' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu9'>آرشیو</a>
<script>
                        t=$('#dMenu9').width();    
                        $('#sdMenu9').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='59'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>شرایط کسب و کار و رونق اقتصادی در سال 95 ....</div><div id='poll4'><input type='radio' name='vote_value' value='183' id='poll_form0_0'> بهتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='184' id='poll_form0_1'> بدتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='185' id='poll_form0_2'> فرقی نمی کند</div><div id='pollDiv2'><div id='div2PollResult'><a href='/votbp.3srrhb9uui.html'>نتایج نظرسنجی</a>
</div><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prthkvnzq23nv6d.tft2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/gethkvnzq23nv6d.tft2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdchkvnzq23nv6d.tft2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : پنجشنبه ۱۶ شهريور ۱۳۹۶ ساعت ۰۲:۴۰</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>امیر حیدری:</div><div id='docDiv3TitrMain'>هیچ خطرِ نظامی ایران را تهدید نمی‌کند</div></div><div id='doc_div33'>
  <p align="justify">فرمانده نیروی زمینی ارتش جمهوری ا اسلامی ایران از آمادگی بالای نیروهای مسلح خبر داد و گفت: در بعد نظامی هیچ خطری کشور را تهدید نمی&zwnj;کند و ارتش در بالاترین سطح آمادگی نظامی و دفاعی خود قرار دارد. <br />به گزارش تسنیم، امیر سرتیپ کیومرث حیدری دیروز در حاشیه مراسم صبحگاه مشترک نیروهای ارتش در جمع خبرنگاران اظهار داشت: ارتش جمهوری اسلامی امروز از همیشه آماده&zwnj;تر است و در بهترین وضعیت آمادگی دفاعی به سر&zwnj;می&zwnj;برد و با هدایت&zwnj;های مقام معظم رهبری، هیچ خطری از بُعد نظامی ایران را تهدید نمی&zwnj;کند. <br />وی افزود: ارتقای سطح توان رزمی ارتش در دستور کار قرار گرفته و یکی از پایه&zwnj;های قدرت ارتش در این منطقه، تیپ ۱۳۰ است که از امروز به نام تیپ متحرک شهید دلجویان تغییر نام می&zwnj;یابد. تغییر توان و سلاح نیروهای ارتش با هدف چابک&zwnj;سازی و متحرک&zwnj;کردن نیروها در همه ابعاد، با توجه به تغییر سیستم جنگ&zwnj;های امروزی، یکی از خواسته&zwnj;های فرمانده کل قوا از ارتش جمهوری اسلامی است که با سرعت در حال پیگیری است. <br />فرمانده نیروی زمینی ارتش با اشاره به ارتقای سطح معنوی این نیرو به&zwnj;عنوان ارتشی اسلامی تاکید کرد: افزایش سطح بصیرتی و عقیدتی ارتش و کارکنان نیروهای مختلف، یک از اهداف ماست که در عقیدتی و سیاسی ارتش در حال اجرا است. وی خاطرنشان کرد: تغییراتی در سیستم جذب نیروها در ارتش ایجاد شده و در هر استان و تیپ ارتش، یک کانون عضویابی تشکیل شده است. بنا داریم از این پس ما به سراغ افراد کارآمد رفته و با جذب آن&zwnj;ها بدنه ارتش را تقویت و بازسازی کنیم. <br />امیر حیدری با اشاره به الحاق ادوات و تجهیزات نظامی جدید به ارتش جمهوری اسلامی ایران بیان داشت: در تغییرات جدید، سلاح&zwnj;های سوار زرهی، ضد زرهی و هوشمندسازی سلاح&zwnj;ها به&zwnj;همراه دقیق&zwnj;زن کردن آن&zwnj;ها در دستور کار قرار گرفته و همه یگان&zwnj;های ارتش به این موارد مجهز می&zwnj;شوند.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 100847</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='100847'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcaewn6649nwa1.k5k4.html'><img src='/images/docs/000100/n00100831-s.jpg' alt='تلخ‌کردن شادی دیرالزور با خان شیخون' width='80' id='mainDiv9BigImg' height='65' title='تلخ‌کردن شادی دیرالزور با خان شیخون' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcaewn6649nwa1.k5k4.html'  title='در اقدامی که برای استمرار بحران در کشور سوریه و کمرنگ&zwnj;سازی پیروزی دیرالزور است، کمیته تحقیق وابسته ...'>تلخ‌کردن شادی دیرالزور با خان شیخون</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchivnzw23nv6d.tft2.html'  title='در ادامه تشدید وضعیت بحرانی مسلمانان میانمار، مقاماتی از دولت بنگلادش از اقدام ارتش میانمار در مین&zwnj;...'>اقدام خطرناک میانمار علیه روهینگیایی‌ها</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcaewn6649nwa1.k5k4.html'  title='در اقدامی که برای استمرار بحران در کشور سوریه و کمرنگ&zwnj;سازی پیروزی دیرالزور است، کمیته تحقیق وابسته ...'>تلخ‌کردن شادی دیرالزور با خان شیخون</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfgb85rhbgwp.uiur.html'  class='mainDiv4Even' title='اعلام عدم پایبندی ایران به برجام توسط ترامپ به معنی خروج از توافق نیست؛ این اظهارات جدیدی است که از ...'>تائید بی‌ارادگی آژانس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1xqs12bqx48.ala2.html'  class='mainDiv4Odd' title='استاد دانشگاه &laquo;میشیگان&raquo; و عضو ارشد اندیشکده &laquo;مرکز سیاستگذاری جهانی&raquo;، با تاکید ...'>حماقت عربستان، یک پیروزی دیگر نصیب ایران کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxvnz623nv6d.tft2.html'  class='mainDiv4Even' title='مرکز افکارسنجی ایرانیان در روزهای اخیر نموداری از نمراتی که مردم در چهار سال گذشته به دولت دادند را ...'>سنجش فاصله حرف تا عمل دولت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcipuaz3t1auv2.cbct.html'  class='mainDiv4Odd' title='نماینده تالش در مجلس با اشاره به تخلفات در واگذاری یک میلیون هکتار زمین به اشخاص حقیقی، حقوقی و شِبه ...'>اعتراض به سکوت درباره تخلف در واگذاری ۱۰۰۰۰۰۰ هکتار زمین به شِبه‌دولتی‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaywn6w49nwa1.k5k4.html'  class='mainDiv4Even' title='سخنگوی جامعه روحانیت مبارز با اشاره به ارتباط با تشکل&zwnj;های اسلامی سایر کشورها درخصوص فاجعه میانمار ...'>رایزنی جامعه روحانیت مبارز با تشکل‌های اسلامی درباره فاجعه میانمار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbagb88rhbgwp.uiur.html'  class='mainDiv4Odd' title='پیش از این درباره &laquo;سعید حجاریان&raquo; نیز گفته شد که او در دهه شصت از محکومین امنیتی با نقاب ...'>بازجوی خشنی که همه‌چیز را تکذیب می‌کند!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0xqsi2bqx48.ala2.html'  class='mainDiv4Even' title='طبق نظر مقام معظم رهبری، &quot;اقتصاد مقاومتی یعنی آن اقتصادی که در شرایط فشار، تحریم، دشمنی&zwnj;ها ...'>اقتصاد از نوع مقاومتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdoz0fsyt0zj6.2a2y.html'  class='mainDiv4Odd' title='&nbsp;تصمیم&zwnj;گیری&zwnj;های خودخواهانه و از سر بی&zwnj;تدبیریسرانجام به دنبال تصمیم&zwnj;گیری&zwnj;...'>چرایی و چگونگی تشکیل سازمان منافقین (12)</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcee78zejh87vi.b9bj.html'  class='mainDiv4Even' title='رهبر معظم انقلاب در پاسخ به نامه امام&zwnj;جمعه زاهدان تاکید کردند: همه ارکان جمهوری اسلامی موظفند براساس ...'>ارکان نظام موظفند هیچگونه تبعیضی بین ایرانیان روا ندارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjxdytw6dxca.igiw.html'  class='mainDiv4Odd' title='بدون شک تعیین سیاست خارجی و چگونگی تعامل با دیگر کشورها یکی از مهمترین مراحل تصمیم گیری در هر کشوری ...'>ادامه رفتار متمدنانه فایده‌ای ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtz9q3ak9z74.rpra.html'  class='mainDiv4Even' title='معاون حقوقی و پارلمانی وزیر دفاع با اشاره به پرداخت یک میلیارد و ۷۱۰ میلیون دلار توسط آمریکا بابت قراردادهای ...'>پایان امسال آغاز رسیدگی به شکایت ایران از آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkvnzq23nv6d.tft2.html'  class='mainDiv4Odd' title='فرمانده نیروی زمینی ارتش جمهوری ا اسلامی ایران از آمادگی بالای نیروهای مسلح خبر داد و گفت: در بعد نظامی ...'>هیچ خطرِ نظامی ایران را تهدید نمی‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5uazvt1auv2.cbct.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: سیاست تحقیر و تهدیدی که آمریکا در مواجهه با دیگر کشورها در پیش گرفته، هرگز به نتیجه ...'>سیاست تحقیر و تهدید امریکا به نتیجه نمی‌رسد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxyevhuqeyoz.fsfu.html'  class='mainDiv4Odd' title='رئیس پلیس: هر هفته اندازه یک بوئینگ سیصدنفری، تلفات جاده&zwnj;ای داریم. به نظر شما سهل&zwnj;انگاری کدام ...'>عمه جان بوئینگ دوست دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpxqss2bqx48.ala2.html'  class='mainDiv4Even' title='دیروز بالاخره طلسم شانزده ساله شکست و شهردار پایتخت به جلسه هیئت دولت دعوت شد. اتفاقی که از سال ۸۲ (اگر ...'>مهم شدن مدیریت شهری با تاخیر چهارساله</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfz0f9yt0zj6.2a2y.html'  class='mainDiv4Odd' title='ناظران سیاسی بر این باورند که جمهوری اسلامی ایران به عنوان یک قدرت منطقه&zwnj;ای و البته اثرگذار در ...'>نفوذ تهران در سازمان کنفرانس اسلامی و کشورهای غیرمتعهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauwn6u49nwa1.k5k4.html'  class='mainDiv4Even' title='قیمت شفافیت در اقصی نقاط دنیا متفاوت است یکی مثل راشل کوری اهل امریکا در مسیر شفاف&zwnj;سازی زیر تانک&zwnj;...'>قیمت شفاف‌سازی در ایران چند؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5gb8frhbgwp.uiur.html'  class='mainDiv4Odd' title='نقلاب اسلامی ایران با آرمان حمایت از محرومین و فقرزدایی پیش رفت و برای همین اغلب طرفداران انقلاب را ...'>قفل فقر شکسته می‌شود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccixqs02bqx48.ala2.html'  class='mainDiv4Even' title='پویش شفافیت این هفته ما را مدیرعامل سابق راه آهن جمهوری اسلامی ایران محسن پورسیدآقایی که استعفای او ...'>پورسیدآقایی: استعفایم باعث شد مردم بدانند مسئولان در برابر کارهایی که انجام می‌دهند مسئولیت پذیرند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxz0fkyt0zj6.2a2y.html'  class='mainDiv4Odd' title='شما این همه زحمت بکشید، کار کنید، تلاش کنید، بعد ناگهان مثلاً فرض کنید یک نفری با یک کار حقوق غیر عادلانه ...'>آیا فاصله‌ بین پنجاه‌ میلیون و یک‌ میلیون غیرعادلانه نیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcew78zpjh87vi.b9bj.html'  class='mainDiv4Even' title='رفتارهای ظاهری عربستان در حال تغییر است اما کردار باطنی این رژیم تغییر نیافته و نخواهد یافت. عربستان ...'>سیگنال‌هایی که سعودی‌ها برای آشتی با تهران می‌فرستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0xdyew6dxca.igiw.html'  class='mainDiv4Odd' title='رئیس ستاد کل نیروهای مسلح گفت: کسب اجازه از بیگانگان برای گشت&zwnj;زنی و تمرین نظامی در خلیج&zwnj;فارس ...'>واکنش سرلشکر باقری به درخواست هماهنگی با ناوهای بیگانه در گشت‌های دریایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9q7ak9z74.rpra.html'  class='mainDiv4Even' title='اولویت&zwnj;های یک جامعه هنگامی که جابجا می&zwnj;شود، مشکلات هم افزون می&zwnj;گردد، سیاست برای اداره ...'>«فقر» را دریابید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9gb8zrhbgzp.uiur.html'  class='mainDiv4Odd' title='برخی ناظران سیاسی بر این باورند درخواست آمریکا مبنی بر بازرسی ازمراکز نظامی ایران بهانه&zwnj;ای برای ...'>اعتراف معمار تحریم‌ها برای خروج از برجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccoxqs42bqxm8.ala2.html'  class='mainDiv4Even' title='نماینده اسبق آمریکا در سازمان ملل، در بخشی از طرح پیشنهادی خود برای خارج کردن آمریکا از برجام، خواستار ...'>پیشنهاد «جان بولتون» به ترامپ برای راه‌اندازی جنگ داخلی در ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyyevtuqeyoz.fsfu.html'  class='mainDiv4Odd' title='چندی است کارهای دولت به صورت محرمانه و پشت درهای بسته انجام می&zwnj;شود. بدعتی که برجام نمونه موفق آن ...'>پدیده‌ای به نام محرمانگی</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9gb8zrhbgzp.uiur.html'  class='mainDiv4Even' title='برخی ناظران سیاسی بر این باورند درخواست آمریکا مبنی بر بازرسی ازمراکز نظامی ایران بهانه&zwnj;ای برای ...'>اعتراف معمار تحریم‌ها برای خروج از برجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccoxqs42bqxm8.ala2.html'  class='mainDiv4Odd' title='نماینده اسبق آمریکا در سازمان ملل، در بخشی از طرح پیشنهادی خود برای خارج کردن آمریکا از برجام، خواستار ...'>پیشنهاد «جان بولتون» به ترامپ برای راه‌اندازی جنگ داخلی در ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzz0f5yt0zj6.2a2y.html'  class='mainDiv4Even' title='اعتصاب غذای یکی از سران فتنه، آغازی دوباره برای این بود تا این موضوع مجدد رسانه&zwnj;ای شود و بار دیگر ...'>فتنه‌انگیزی برای بر هم زدن امنیت مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5gb8frhbgwp.uiur.html'  class='mainDiv4Odd' title='نقلاب اسلامی ایران با آرمان حمایت از محرومین و فقرزدایی پیش رفت و برای همین اغلب طرفداران انقلاب را ...'>قفل فقر شکسته می‌شود؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauwn6u49nwa1.k5k4.html'  class='mainDiv4Even' title='قیمت شفافیت در اقصی نقاط دنیا متفاوت است یکی مثل راشل کوری اهل امریکا در مسیر شفاف&zwnj;سازی زیر تانک&zwnj;...'>قیمت شفاف‌سازی در ایران چند؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzvnzv23nv6d.tft2.html'  class='mainDiv4Odd' title='رئیس کمیسیون امنیت ملی و سیاست خارجی مجلس گفت: ممکن است افراد بیگانه در قالب بازرسان آژانس دنبال دسترسی ...'>مراکز نظامی هیچ ارتباطی با برجام ندارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbggb8srhbgwp.uiur.html'  class='mainDiv4Even' title='محمد عطریانفر که خود عضو شورای مرکزی حزب کارگزاران با روزنامه آفتاب یزد مصاحبه&zwnj;ای داشته که در آن ...'>اصلا‌ح‌طلب معتدل را اصولگرایان تندرو خلق کردند!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizuazzt1auv2.cbct.html'  class='mainDiv4Odd' title='رئیس پلیس: هر هفته اندازه یک بوئینگ سیصدنفری، تلفات جاده&zwnj;ای داریم. به نظر شما سهل&zwnj;انگاری کدام ...'>عکس سلفی می‌گیری چرا نمی‌خندی؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0xdyew6dxca.igiw.html'  class='mainDiv4Even' title='رئیس ستاد کل نیروهای مسلح گفت: کسب اجازه از بیگانگان برای گشت&zwnj;زنی و تمرین نظامی در خلیج&zwnj;فارس ...'>واکنش سرلشکر باقری به درخواست هماهنگی با ناوهای بیگانه در گشت‌های دریایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxz0fkyt0zj6.2a2y.html'  class='mainDiv4Odd' title='شما این همه زحمت بکشید، کار کنید، تلاش کنید، بعد ناگهان مثلاً فرض کنید یک نفری با یک کار حقوق غیر عادلانه ...'>آیا فاصله‌ بین پنجاه‌ میلیون و یک‌ میلیون غیرعادلانه نیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxxdy1w6dxca.igiw.html'  class='mainDiv4Even' title='رئیس قوه قضاییه، با تأکید بر لزوم کاهش عوامل مربوط به خطاهای انسانی در تصادفات، به دادستان کل کشور دستور ...'>ندای وحدت مسلمین در برابر فتنه‌انگیزی‌های دشمن بلند باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcxdy0w6dxea.igiw.html'  class='mainDiv4Odd' title='سخنان یوکیو آمانو مدیرکل آژانس بین&zwnj;المللی انرژی اتمی و ادعای نیکی هیلی همانگونه که پیش بینی می&zwnj;...'>«برجام» معلق میان آسمان و زمین!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfz0f9yt0zj6.2a2y.html'  class='mainDiv4Even' title='ناظران سیاسی بر این باورند که جمهوری اسلامی ایران به عنوان یک قدرت منطقه&zwnj;ای و البته اثرگذار در ...'>نفوذ تهران در سازمان کنفرانس اسلامی و کشورهای غیرمتعهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcew78zpjh87vi.b9bj.html'  class='mainDiv4Odd' title='رفتارهای ظاهری عربستان در حال تغییر است اما کردار باطنی این رژیم تغییر نیافته و نخواهد یافت. عربستان ...'>سیگنال‌هایی که سعودی‌ها برای آشتی با تهران می‌فرستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawwn6y49nwa1.k5k4.html'  class='mainDiv4Even' title='از بازگرداندن تکنولوژی پیشرفته جنگی تا تحمیل تعلیق خودخواسته و حالا هم تهمت داشتن بمب اتم! هر چه پیش ...'>ساده‌اندیشی یا سرسپردگی؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyyevtuqeyoz.fsfu.html'  class='mainDiv4Odd' title='چندی است کارهای دولت به صورت محرمانه و پشت درهای بسته انجام می&zwnj;شود. بدعتی که برجام نمونه موفق آن ...'>پدیده‌ای به نام محرمانگی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1xdyyw6dxea.igiw.html'  class='mainDiv4Even' title='عضو کمیسیون برنامه و بودجه مجلس: دیوان محاسبات پرونده تعداد قابل توجهی از مدیران نجومی&zwnj;بگیر را ...'>"ننجون" نجومی‌بگیر از آب در آمد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0gb8grhbgzp.uiur.html'  class='mainDiv4Odd' title='آژانس بین&zwnj;المللی انرژی اتمی در سومین گزارش خود بار دیگر اعلام کرد جمهوری اسلامی ایران به تعهدات ...'>گام معلق برجام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyz9qxak9zu4.rpra.html'  class='mainDiv4Even' title='رئیس مرکز تحقیقات ژنتیکی نور گفت: با توجه به آزمایش ژنتیکی صورت گرفته بر روی پیکر شهید &laquo;حججی&raquo;...'>هویت پیکر شهید «محسن حججی» تائید شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwvnzx23nvqd.tft2.html'  class='mainDiv4Odd' title='نشانه&zwnj;هایی از دربار عربستان که اکنون بن&zwnj;سلمان ولیعهد این رژیم همه کاره آن است دیده می&zwnj;...'>برادران دینی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccixqs02bqx48.ala2.html'  class='mainDiv4Odd' title='پویش شفافیت این هفته ما را مدیرعامل سابق راه آهن جمهوری اسلامی ایران محسن پورسیدآقایی که استعفای او ...'>پورسیدآقایی: استعفایم باعث شد مردم بدانند مسئولان در برابر کارهایی که انجام می‌دهند مسئولیت پذیرند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9q7ak9z74.rpra.html'  class='mainDiv4Even' title='اولویت&zwnj;های یک جامعه هنگامی که جابجا می&zwnj;شود، مشکلات هم افزون می&zwnj;گردد، سیاست برای اداره ...'>«فقر» را دریابید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce778zvjh87vi.b9bj.html'  class='mainDiv4Odd' title='سرلشکر جعفری و امیر حاتمی در دیدار با یکدیگر به تبادل نظر پیرامون مسائل دفاعی کشور و همکاری&zwnj;های ...'>ظرفیت‌سازی دفاعی متناسب با تهدیدات آینده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcguz9qtak9zu4.rpra.html'  class='mainDiv4Even' title='جانشین فرمانده کل سپاه پاسداران گفت: امروز موازنه قدرت به نفع انقلاب و نظام ما تغییر کرده؛ هیچ&zwnj;...'>ایران، آمریکا را در منطقه به‌ حاشیه کشانده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcef78zwjh87fi.b9bj.html'  class='mainDiv4Odd' title='دولت دوازدهم با حرکت به سوی آینده روش&zwnj;های متفاوتی را نسبت به دولت یازدهم در رویکرد با اصلاح&zwnj;...'>پاییز پیوند اصلاح‌طلبان با دولت دوازدهم</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div><div id='foot-div2'><a href='/fa/Mosbat siasat' class='footerMenuItems'>+ سیاست</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>