<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - نخستین برگزاری میزگرد ستاد مردمی اقتصاد و رسانه ها با هدف طراحی پدافند رسانه ای در برابر اقدامات جنگ روانی دشمن</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="نخستین میزگرد ستاد مردمی اقتصاد و رسانه ها با هدف طراحی پدافند رسانه ای در برابر اقدامات میدانی و جنگ ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,نخستین,برگزاری,میزگرد,ستاد,مردمی,اقتصاد,رسانه,هدف,طراحی,پدافند,برابر,اقدامات,جنگ,روانی,دشمن">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssgx.dja5qa6dd51kwvjoe.4rparn.a.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu6').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.iranol.ir/' title='ایرانول' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000098.gif' border='0' width='125' height='250' align='top'></a>
  	      </div><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/society'>جامعه</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prthmmnz-23nvxd.tft2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/gethmmnz-23nvxd.tft2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdchmmnz-23nvxd.tft2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : پنجشنبه ۴ مرداد ۱۳۹۷ ساعت ۰۳:۳۶</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>نخستین برگزاری میزگرد ستاد مردمی اقتصاد و رسانه ها با هدف طراحی پدافند رسانه ای در برابر اقدامات جنگ روانی دشمن</div></div><div id='doc_div33'>
  نخستین میزگرد ستاد مردمی اقتصاد و رسانه ها با هدف طراحی پدافند رسانه ای در برابر اقدامات میدانی و جنگ روانی دشمن علیه مردم کشورمان با حضور کارشناسان رسانه و مسکن، عصر روز سه شنبه در فرهنگسرای رسانه ها و شبکه های اجتماعی برگزار شد.<br />
در این برنامه، خانم دکتر مهناز امیراحمدی، استاد شهرسازی دانشگاه صنعتی برلین، با اشاره به تجربیات کشور آلمان در زمینۀ مدیریت زمین و مسکن، دو عامل برنامه ریزی و نظارت را کلید خروج از بحران کنونی مسکن دانست و تأکید کرد: برخلاف کسانی که عقیده دارند تعادل عرضه و تقاضا در بازار مسکن کشور معنایی ندارد، توجه به آمایش سرزمینی، موضوع مهمی است که می تواند با تشریح نیازها و ظرفیت های مورد نیاز، اقدامات عرضه کنندگان و مصرف کنندگان مسکن را به درستی نظارت کرده و جلوی آشفتگی ها و التهاب‌های ناگهانی بازار را بگیرد.<br />
عضو شورای معماری و شهرسازی شهر برلین افزود: توجه به کیفیت سازه ها با هدف افزایش سن ساختمان ها و کند شدن فرایند کلنگی شدن و همچنین رعایت استانداردهای چندگانه و روزآمد می تواند عامل پیشگیری از آشفتگی های ناگهانی با منشأ اقتصادی در بازار مسکن باشد.  <br />
دکتر امیراحمدی، اصلاح قوانین مالیاتی در معاملات مسکن را عامل دیگری در پیشگیری از این نوع آشفتگی ها دانست و تأکید کرد که این اقدام به تدریج، خانه های احتکار شده را راهی بازار مصرف خواهد کرد و قیمت ها را در سطح پایین تری به تعادل خواهد رساند.<br />
در ابتدای این جلسه، دکتر حمیدرضا حسینی دانا وظایف رسانه ها در اسناد بالادستی مرتبط را تشریح کرد و با تأکید بر بند 21 سیاستهای اقتصاد مقاومتی و مصوبه 29 خرداد شورای عالی هماهنگی اقتصادی بویژه توصیه های مقام معظم رهبری در دیدار اخیر با هیأت دولت، گفت: وظیفۀ ترویج فرهنگ رفتار شایسته اقتصادی و انتقاد سازنده در کنار مقابله با جنگ روانی دشمن، مسئولیت خطیری است که در حال حاضر بر عهدۀ رسانه ها قرار داده شده است.<br />
عضو هیأت علمی دانشگاه با بیان فلسفۀ تشکیل ستاد مردمی اقتصاد و رسانه، ضرورت بررسی مسائل اقتصادی جامعه با رویکرد رسانه ای را تشریح و مأموریت غایی این ستاد را فراهم کردن راهکارهای علمی-اجرایی با هدف کمک به فرایند تصمیم‌سازی‌ در ابعاد کلان اقتصاد کشور عنوان کرد. وی افزود: با توجه به فراگیری رسانه های همراه و گسترش فضای مجازی، رسانه ها بستر مهم و فراگیری هستند که امکان برقراری تعاملات سازنده و آسان بین مردم، مسئولان و کارشناسان متخصص را فرهم کنند.
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 105356</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='5'>
  <input type='hidden' name='doc_id' value='105356'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcdok0fsyt0zs6.2a2y.html'><img src='/images/docs/000105/n00105343-s.jpg' alt='نان قاچاقچیان در روغن' width='80' id='mainDiv9BigImg' height='65' title='نان قاچاقچیان در روغن' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcdok0fsyt0zs6.2a2y.html'  title='به گفته کارشناسان التهاب بازار ارز دامنگیر بنزین شده و سود قاچاق آن را افزایش داده است؛ در شرایطی که ...'>نان قاچاقچیان در روغن</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdok0fsyt0zs6.2a2y.html'  title='به گفته کارشناسان التهاب بازار ارز دامنگیر بنزین شده و سود قاچاق آن را افزایش داده است؛ در شرایطی که ...'>نان قاچاقچیان در روغن</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdceen8zejh87xi.b9bj.html'  title='مراکز رای&zwnj;گیری دیروز در مناطق مختلف پاکستان باز شده&zwnj;اند تا مردم از میان رقبای اصلی این انتخابات،...'>انتخابات خونین پاکستان</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmmnz-23nvxd.tft2.html'  class='mainDiv4Even' title='نخستین میزگرد ستاد مردمی اقتصاد و رسانه ها با هدف طراحی پدافند رسانه ای در برابر اقدامات میدانی و جنگ ...'>نخستین برگزاری میزگرد ستاد مردمی اقتصاد و رسانه ها با هدف طراحی پدافند رسانه ای در برابر اقدامات جنگ روانی دشمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0pqsi2bqx18.ala2.html'  class='mainDiv4Odd' title='بعد از آنکه نمایندگان مجلس شورای اسلامی قانون منع بکارگیری بازنشستگان را به تصویب رساندند، خبرهای بسیاری ...'>هت‌تریک انتخاب شهردار برای پایتخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfttdyjw6dxma.igiw.html'  class='mainDiv4Even' title='&nbsp;گروه زیست&zwnj;بوم بنیاد برکت در ادامه&zwnj; سیاست&zwnj;های اشتغال&zwnj;زایی، توانمندسازی اقتصادی ...'>۳۲۶ فرصت شغلی برای زنان سرپرست خانوار مناطق زلزله‌زده‌ کرمانشاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirwazut1aup2.cbct.html'  class='mainDiv4Odd' title='مقدمه نوشتن برای این گزارش تکراری است. در روزهایی که فقط شعار حمایت از تولید داخلی داده می&zwnj;شود....'>سوگلی‌های خارجی‌پوش وزارت ورزش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchimnzw23nvxd.tft2.html'  class='mainDiv4Even' title='صبح روز حادثه، بخاری نفتی کلاس توسط سرایدار مدرسه روشن می&zwnj;شود تا نشتی نفت این بخاری باعث شود تا ...'>وقتی وعده‌های ۶ ساله هم محقق نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezn8zfjh87xi.b9bj.html'  class='mainDiv4Odd' title='چند ماهی است که بحران&zwnj;ها در خوزستان با هم مسابقه گذاشته&zwnj;اند! هنوز مسئله قبلی تمام نشده که ...'>هور همچنان می‌سوزد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawmn6y49nwe1.k5k4.html'  class='mainDiv4Even' title='آموزش و پرورش می&zwnj;گوید&quot; اردوگاه باهنر در ضمانت بانک است و این کار مطابق مصوبه مجلس انجام شده ...'>ماجرای اجاره به شرط تملیک چیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgsb8srhbgfp.uiur.html'  class='mainDiv4Odd' title='جانشین فرمانده نیروی انتظامی از شناسایی و دستگیری حدود ۳۰۰ نفر از افراد مؤثر در ایجاد اختلال و بی&zwnj;...'>دستگیری ۳۰۰ نفر از مخلان بازار سکه و ارز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmpqsx2bqxi8.ala2.html'  class='mainDiv4Even' title='یکماه قبل بود که بانک مرکزی اسامی و اطلاعات مربوط به واردکنندگان خودرو را منتشر کرد که وزارت بهداشت،...'>شفافیت در کما</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbssb88rhbg5p.uiur.html'  class='mainDiv4Odd' title='مدیرکل بهزیستی شهر تهران گفت: در حال حاضر ۳۵۰ تا ۴۰۰ هزار نفر از تهرانی&zwnj;ها معتاد هستند و ۱۵ تا ...'>وجود ۱۵ تا ۲۰ هزار معتاد متجاهر و کارتن‌خواب در تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsk0fkyt0zx6.2a2y.html'  class='mainDiv4Even' title='نشست خبری رئیس کمیته امداد امام خمینی(ره) روز گذشته برگزار شد. پرویز فتاح در این نشست خبری درباره مستمری ...'>۳۰ هزار پشت نوبتی وارد چرخه حمایت شدند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvievtuqey8z.fsfu.html'  class='mainDiv4Odd' title='د&zwnj;&zwnj;&zwnj;&zwnj;&zwnj;بیرکل اتحاد&zwnj;&zwnj;&zwnj;&zwnj;&zwnj;یه انجمن&zwnj;های اسلامی د&zwnj;...'>ویژه برنامه‌های بزرگد‌‌‌‌‌اشت د‌‌‌‌‌هه کرامت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6mn6y49nwu1.k5k4.html'  class='mainDiv4Even' title='نوشت&zwnj;افـــزار اسلامی - ایرانی د&zwnj;&zwnj;&zwnj;&zwnj;&zwnj;ر آستانه هفتمین سال فعالیت خود&zwnj;...'>ممانعت از ورود‌‌‌‌‌ نوشت‌افزار اسلامی - ایرانی به برخی از مد‌‌‌‌‌ارس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceon8zzjh87zi.b9bj.html'  class='mainDiv4Odd' title='این روزها نامه وزیر ورزش و جوانان به رئیس ستادکل نیروهای مسلح یکی از بحث&zwnj;هایی داغ در رسانه&zwnj;...'>هشتاد میلیون ایرانی، هفت سوگلی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjoievauqeyvz.fsfu.html'  class='mainDiv4Even' title='تهیـــه&zwnj;کننده و کارگردان مستند &laquo;سریک&raquo; با انتشار نامه&zwnj;ای در اعتراض به بازتاب&zwnj;...'>بیلبوردها به «سریک» نرسید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjk0ffyt0zf6.2a2y.html'  class='mainDiv4Odd' title='معاون حمل&zwnj;ونقل ترافیک شهرداری تهران درخصوص توزیع ۴ هزار آرم طرح ترافیک سیار بین نهادها و اقشار ...'>آقای معاون: پاسخ نمی‌دهم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwwaz3t1auz2.cbct.html'  class='mainDiv4Even' title='روز پنج&zwnj;شنبه و در آغاز هفته عفاف و حجاب همایش دختران انقلاب در شهر تهران برگزار شد. همایشی با میهمانان ...'>عرض شرمندگی و خضوع داریم آقا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaimn6w49nw61.k5k4.html'  class='mainDiv4Odd' title='رئیس سازمان بهزیستی گفت: تغییر در سبک زندگی در دنیا و کشور ما موجب شده است که آسیب&zwnj;های اجتماعی ...'>افزایش آسیب‌های اجتماعی با تغییر سبک زندگی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbasb8frhbg8p.uiur.html'  class='mainDiv4Even' title='حدود ساعت ۲۴ سه&zwnj;شنبه شب یک دستگاه اتوبوس &laquo;دیدار سیرگیتی&raquo; به&zwnj;قصد تهران، از ترمینال ...'>اتوبوس شب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezn8zojh87zi.b9bj.html'  class='mainDiv4Odd' title='چرا به تخلف مجریان رهاسازی &quot;برنج تراریخته&quot; و آلوده&zwnj;سازی چند هزار هکتار از شالیزارهای ...'>دانه بلندهای مضر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxn9qzak9zq4.rpra.html'  class='mainDiv4Even' title='فرمانده مرزبانی ناجا از کشف مقادیر قابل توجهی تله انفجاری، سلاح و مهمات توسط مرزبانان در حوزه مرزی سراوان ...'>کشف محموله عظیم تله انفجاری، سلاح و مهمات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvievxuqeyvz.fsfu.html'  class='mainDiv4Odd' title='توقف خط ۷ مترو خاطره&zwnj;ای است که شهروندان تهرانی از نجفی شهردار وقت تهران دارند خطی که به بهانه&zwnj;...'>خط ۷ مترو خیلی دور خیلی نزدیک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6mn6m49nw61.k5k4.html'  class='mainDiv4Even' title='نمایندگان مجلس با تأکید بر قانون شفاف&zwnj;سازی، از وزارت بهداشت خواستند تا لیست شرکت&zwnj;های دریافت ...'>وزارتخانه پررمز و راز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7n8z7jh87zi.b9bj.html'  class='mainDiv4Odd' title='نشانـــــه&zwnj;های امیدوارکننده&zwnj;ای از تغییر در کارکرد اجتماعی مبهم و نامعلوم هیئت&zwnj;ها، روحانیون ...'>نشانه‌های تغییر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3n9quak9zz4.rpra.html'  class='mainDiv4Even' title='سخنگوی سازمان غذا و دارو گفت: اگر بیمارستانی خلاف قیمت مصوب دارو، از بیماران وجهی دریافت کند مورد پیگرد ...'>دارو گران نخرید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqwaz3t1auu2.cbct.html'  class='mainDiv4Odd' title='رئیس کمیسیون فرهنگی و اجتماعی شورای شهر تهران با اشاره به افزایش بی&zwnj;رویه فروشگاه&zwnj;های بزرگ ...'>فروشگاه‌های بزرگ عامل بیکاری بخشی از افراد جامعه هستند</a>
</div><div id='latest_arch'><a href='/vtpdfm2t.74cgy2kl06tmcy.a2y.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5par.t1arv2bcct.html'  class='mainDiv4Even' title='معاون سازمان سنجش گفت: داوطلباني كه شماره پرونده و كد رهگيري ثبت‌نام را فراموش كردند و نمي‌توانند از ...'>كنكوري‌هايي كه كد رهگيري ندارند با سازمان سنجش تماس بگيرند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezn8zfjh87xi.b9bj.html'  class='mainDiv4Odd' title='چند ماهی است که بحران&zwnj;ها در خوزستان با هم مسابقه گذاشته&zwnj;اند! هنوز مسئله قبلی تمام نشده که ...'>هور همچنان می‌سوزد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexp8x.jh8x7i9bbj.html'  class='mainDiv4Even' title='آيا واقعا فعاليت شركت هاي هرمي در كشور قانوني شده است؟
به دنبال گزارش يكي از روزنامه ها درباره قانوني ...'>ابهام مردم از قانوني شدن بازاريابي شبكه اي در ايران
فعاليت شركت هاي هرمي خوب يا بد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirwazut1aup2.cbct.html'  class='mainDiv4Odd' title='مقدمه نوشتن برای این گزارش تکراری است. در روزهایی که فقط شعار حمایت از تولید داخلی داده می&zwnj;شود....'>سوگلی‌های خارجی‌پوش وزارت ورزش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9k09.yt0xk6a22y.html'  class='mainDiv4Even' title='جانشين اداره منابع انساني ستاد كل نيروهاي مسلح آخرين جزئيات ديگري از معافيت‌ها و تغييرات اعمالي در خدمت ...'>جانشين اداره منابع انساني ستاد كل نيروهاي مسلح اعلام كرد‌
خدمت سربازي با تغييرات تازه‌اي روبه‌رو مي‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwwaz3t1auz2.cbct.html'  class='mainDiv4Odd' title='روز پنج&zwnj;شنبه و در آغاز هفته عفاف و حجاب همایش دختران انقلاب در شهر تهران برگزار شد. همایشی با میهمانان ...'>عرض شرمندگی و خضوع داریم آقا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvievtuqey8z.fsfu.html'  class='mainDiv4Even' title='د&zwnj;&zwnj;&zwnj;&zwnj;&zwnj;بیرکل اتحاد&zwnj;&zwnj;&zwnj;&zwnj;&zwnj;یه انجمن&zwnj;های اسلامی د&zwnj;...'>ویژه برنامه‌های بزرگد‌‌‌‌‌اشت د‌‌‌‌‌هه کرامت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceon8zzjh87zi.b9bj.html'  class='mainDiv4Odd' title='این روزها نامه وزیر ورزش و جوانان به رئیس ستادکل نیروهای مسلح یکی از بحث&zwnj;هایی داغ در رسانه&zwnj;...'>هشتاد میلیون ایرانی، هفت سوگلی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjitem.uqeivzsffu.html'  class='mainDiv4Even' title='به گزارش یونیسف، دختران بیشترین قربانیان ازدواج اجباری هستند و این مسأله گریبانگیر دهها هزار تن از دختران ...'>گزارش تکان دهنده یونیسف از ازدواج اجباری دختران خردسال +عکس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevo8v.jh8nni9bbj.html'  class='mainDiv4Odd' title='گرچه درمان قطعی برای آرتروز زانو وجود ندارد ولی راه هایی وجود دارد که درد عزیزان مبتلا به آرتروز زانو ...'>درمان آرتروز زانو به کمک تزریق ژل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbasb8frhbg8p.uiur.html'  class='mainDiv4Even' title='حدود ساعت ۲۴ سه&zwnj;شنبه شب یک دستگاه اتوبوس &laquo;دیدار سیرگیتی&raquo; به&zwnj;قصد تهران، از ترمینال ...'>اتوبوس شب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci33ay.t1ayy2bcct.html'  class='mainDiv4Odd' title='نگاهي به آمار مي گويد آخرین آماری که از سقط&zwnj; جنین در کشور منتشر شده، مربوط به سال ۷۷ است. بررسی ...'>چه مي توان كرد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcce1qe.2bqie8laa2.html'  class='mainDiv4Even' title='در حالی برای سومین بار طی سال گذشته جسد مومیایی کشف شده در کرمان تقلبی از آب در آمد که قاچاقچیان بین ...'>افزایش مومیایی های تقلبی کرمان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccixqs.2bq4i8laa2.html'  class='mainDiv4Odd' title='شوراي اقتصاد تعرفه‌هاي جديد نمونه‌هاي جانوري تاكسيدرمي شده را تعيين كرد. 
به گزارش ايسنا، بر اين اساس ...'>اعلام تعرفه‌هاي جديد نمونه‌هاي جانوري تاكسيدرمي شده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6uni.49nm015kk4.html'  class='mainDiv4Even' title='ساعت ۶:۳۰  صبح امروز قاتل سریالی ۵ زن در حالی که دو خودروی پلیس خودروی حامل وی را اسکورت می کردند به ...'>آخرین جمله قاتل سریالی زنان قبل از اعدام +عکس </a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchk6nm.23n6xdftt2.html'  class='mainDiv4Odd' title='بزرگترین نقاشی سه بعدی جهان روی سنگفرش خیابان درچین'> بزرگترین نقاشی سه بعدی جهان </a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepn8znjh877i.b9bj.html'  class='mainDiv4Even' title='رئیس پلیس تهران گفت: سلطان سکه با ۲ تن سکه بهار آزادی دو شب پیش در عملیات پلیس تهران دستگیر شد. سردار ...'>سلطان سکه با ۲ تن سکه بهار آزادی دستگیر شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgsb8srhbgfp.uiur.html'  class='mainDiv4Odd' title='جانشین فرمانده نیروی انتظامی از شناسایی و دستگیری حدود ۳۰۰ نفر از افراد مؤثر در ایجاد اختلال و بی&zwnj;...'>دستگیری ۳۰۰ نفر از مخلان بازار سکه و ارز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxn9qzak9zq4.rpra.html'  class='mainDiv4Even' title='فرمانده مرزبانی ناجا از کشف مقادیر قابل توجهی تله انفجاری، سلاح و مهمات توسط مرزبانان در حوزه مرزی سراوان ...'>کشف محموله عظیم تله انفجاری، سلاح و مهمات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbsab8zrhbgzp.uiur.html'  class='mainDiv4Odd' title='چند وقتی است که مدام درباره نحوه خدمت&zwnj;رسانی کمیته امداد امام خمینی(ره) شایعاتی ناخوشانید مخابره ...'>شایعات سیاسی کمیته امداد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7w9qqak9z34.rpra.html'  class='mainDiv4Even' title='چهارشنبه&zwnj;سوری را می&zwnj;گویم، رسمی ایرانی که قدمتی دیرینه دارد و یکی از شیرین&zwnj;ترین جشن&zwnj;...'>رسمی است که نسل ما با ریشه و اساس آن ناآشنا است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchimnzw23nvxd.tft2.html'  class='mainDiv4Odd' title='صبح روز حادثه، بخاری نفتی کلاس توسط سرایدار مدرسه روشن می&zwnj;شود تا نشتی نفت این بخاری باعث شود تا ...'>وقتی وعده‌های ۶ ساله هم محقق نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3n9quak9zz4.rpra.html'  class='mainDiv4Even' title='سخنگوی سازمان غذا و دارو گفت: اگر بیمارستانی خلاف قیمت مصوب دارو، از بیماران وجهی دریافت کند مورد پیگرد ...'>دارو گران نخرید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcco0qs02bqxm8.ala2.html'  class='mainDiv4Odd' title='حکم قصاص محمدرضا ثلاث باباجانی عامل شهادت ۳ مامور نیروی انتظامی سحرگاه دیروز اجرا شد. محمدرضا ثلاث باباجانی ...'>اعدام محمد ثلاث، عامل شهادت ۳ مامور ناجا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuwazwt1auu2.cbct.html'  class='mainDiv4Even' title='نماینده ولی فقیه در امور حج و زیارت گفت: امسال حجاج مجاز به حمل یک ساک کوچک برای سفر به سرزمین وحی هستند....'>بسیاری از اجناس متبرک نیستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vglao6n0.49n0a4hkk6514.,.html'  class='mainDiv4Odd' title='گاه كه چرخي بزنيم در گوشه كنار ديارمان مادري را ميبينيم كه اگرچه آب چشمانش مزين به مرواريد شده اما تنها ...'>اميد مردم كرد به روزهاي خوش&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div id='latest_arch'><a href='/vtpdfm2t.74cgy2kl06tmcy.a2y.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>