<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - کشورهای منطقه بدون ایران نمی‌توانستند بر مشکلات فائق آیند</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="&amp;lrm;سخنگوی وزارت امور خارجه گفت: کشورهای جهان در عمل به این نکته دست پیدا کردند که این منطقه در یک ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,کشورهای,منطقه,بدون,ایران,نمی‌توانستند,مشکلات,فائق,آیند">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prti5yazwt1au52.cbct.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/geti5yazwt1au52.cbct.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdci5yazwt1au52.cbct.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : پنجشنبه ۱۳ دی ۱۳۹۷ ساعت ۰۱:۳۴</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>قاسمی:</div><div id='docDiv3TitrMain'>کشورهای منطقه بدون ایران نمی‌توانستند بر مشکلات فائق آیند</div></div><div id='doc_div33'>
  <p align="justify">&lrm;سخنگوی وزارت امور خارجه گفت: کشورهای جهان در عمل به این نکته دست پیدا کردند که این منطقه در یک نگاه منصفانه بدون کمک ایران نمی&zwnj;توانست بر مشکلات فائق بیاید. <br />بهرام قاسمی در خصوص نقش و عملکرد ایران در مبارزه با گروه&zwnj;های تروریستی و ایجاد صلح، ثبات و امنیت منطقه&zwnj;ای اظهارداشت: جمهوری اسلامی ایران به عنوان کشوری مقتدر که در دوران اخیر و در دهه های گذشته با دو پدیده شوم جنگ تحمیلی صدام دیکتاتور خونخوار عراق و تروریسم مواجه بوده و از جمله کشورهای قربانی حملات تروریستی به حساب می&zwnj;آید، به طور کامل به آثار و تبعات جنگ و تروریسم واقف است. <br />&lrm;وی گفت: ایران با توجه به تجاربی که از این دو پدیده خاص داشته، همه تلاش خود را برای مبارزه با جنگ افروزی، خشونت، بی&zwnj;ثباتی و ناامنی در منطقه به کار بسته است. <br />&lrm;قاسمی با بیان اینکه ایران همواره با درخواست دولت های منطقه و در حد توان برای مبارزه با تروریست&zwnj;ها به کمک آنها شتافته، تصریح کرد: در راستای مبانی اصولی ایران از جمله قانون اساسی و نگاه به تعالیم عالی اسلامی، ما همواره در جهت تثبیت امنیت و کمک به همکاری&zwnj;های منطقه&zwnj;ای، افزایش روابط با همسایگان و ایجاد ثبات و آرامش در کشورهای منطقه حرکت کرده&zwnj;ایم. <br />&lrm;سخنگوی وزارت امور خارجه بیان کرد: ایران از سال های گذشته، برای مبارزه با افراط گرایی و تروریسم که منشا و مبدا آن کانون&zwnj;های مشخص و بدخواه منطقه و مخالف با آرامش و توسعه منطقه است، تلاش&zwnj;های گسترده&zwnj;ای را آغاز کرد و این در حالی است که در ابتدای برخی بحران&zwnj;های منطقه از جمله سوریه و عراق بسیاری از کشورها نادانسته و یا دانسته و در اثر تبلیغات سوء، تصور اشتباهی از تحولات جاری داشتند، اما ایران با توجه به تجارب ارزشمند خود، پیش بینی دقیقی را در خصوص آثار وعواقب این نوع بحران&zwnj;ها، منشا و کانون&zwnj;های مولد گروه&zwnj;های تروریستی و اهداف آنها داشت. <br />&lrm;وی ادامه داد: ایران تلاش کرد در عرصه دیپلماتیک، در خصوص معضل تروریسم و اقداماتی که توسط گروه&zwnj;های افراطی برای نقض حاکمیت کشورهای منطقه انجام می&zwnj;گرفت، با کشورهای مختلف جهان رایزنی&zwnj;هایی را داشته باشد. در واقع ایران کوشید در این مدت در عرصه دیپلماتیک جهانیان را از این نوع خطری که نه تنها منطقه ما بلکه بسیاری از مناطق جهان را در صورت عدم برخورد مناسب و به هنگام با آنها تهدید می کرد، مطلع و توجیه کند. <br />&lrm;قاسمی با بیان اینکه در عرصه سیاسی در مقابله با تروریسم موفقیت&zwnj;های بسیاری را کسب کرده&zwnj;ایم، تصریح کرد: در بُعد میدانی هم ایران به درخواست دولت های سوریه و عراق کمک&zwnj;های مستشاری را در جهت مقابله با گروه&zwnj;های تروریستی در حد توان خود ارائه داد و تجاربی که در این زمینه دارد را در اختیار آن کشورها قرار داد، لذا معتقدم که ایران در هر دو بُعد سیاسی و مستشاری موفق بوده و نقشی تاریخی را ایفا کرده است. <br />سخنگوی وزارت امور خارجه با بیان اینکه مهم نیست امروز هیات حاکمه آمریکا سخنان و اتهامات واپسگرایانه و نابجایی را در مورد ایران مطرح کنند، چرا که تاریخ بر نقش سازنده و منطقی ایران مهر تایید خواهد زد، گفت: آیندگان از این تلاش&zwnj;های ضد تروریستی ایران به خوبی یاد خواهند کرد. در کوتاه مدت شاید، اما در میان مدت و بلند مدت نمی&zwnj;توان تاریخ خود خواسته تدوین کرد، فرهیختگان و اندیشمندان بسیاری با وجدان&zwnj;های بیدار به نقل حوادث و تاریخ خواهند پرداخت و نمی&zwnj;توان جای ظالم و مظلوم را با دلار و زرادخانه و فرهنگ جاهلی تغییر داد. <br />وی گفت: امروز و طی یکسال گذشته متوجه شدیم که بسیاری از کشورهای جهان که در پنج، شش سال گذشته نگاه دیگری به مساله تروریسم و چگونگی روند تحولات در سوریه وعراق داشتند، بدون هیچ گونه اعلام یا بیان مشخصی، مواضع عملی خودشان را تا حد زیادی تعدیل کرده و متوجه شدند که مواضع قبلی آنها ناشی از عدم شناخت از این نوع افراط گرایی و کانون&zwnj;های مروج آن بوده و البته مهم رفتار امروز آنان است و نباید به سرزنش در مسیر قرار گرفته&zwnj;ها پرداخت. <br />&lrm;قاسمی افزود: نکته دیگری که وجود دارد اینکه اقدامات عملیاتی کشورهای دیگر با مواضع اعلامی ایران در خصوص مساله تروریسم و تحولات منطقه که از ابتدا تا امروز مسیری ثابت و روشن را طی کرده، تطابق پیدا کرده است. به عبارت دیگر، واقعیت های موجود در منطقه خودش را بر برخی مواضع نادرست تحمیل کرد و نگاه&zwnj;های مشترک بیشتری میان ایران و برخی کشورهای جهان ایجاد شد. <br />&lrm;سخنگوی وزارت امور خارجه با اشاره به کارنامه ایران در مبارزه با تروریسم گفت: اگر بخواهیم به کارنامه جمهوری اسلامی ایران در مبارزه با تروریسم و ایجاد ثبات و امنیت در منطقه و ممانعت از شعله ورتر شدن خصومت&zwnj;ها نگاهی داشته باشیم قطعا عملکرد موفقی را داشته و کشورهای جهان حتی آنهایی که به دلایل نوع خاص سیاست های خود نمی توانند یا نمی&zwnj;خواهند مواضع خود را در این رابطه اعلام کنند هم، در عمل به این نکته دست پیدا کردند که این منطقه در یک نگاه منصفانه بدون کمک ایران نمی&zwnj;توانست بر مشکلات و آلامی که مردم آن کشورها متحمل شدند، فائق بیاید. مهر</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 107445</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='107445'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdceef8zzjh87ei.b9bj.html'><img src='/images/docs/000107/n00107441-s.jpg' alt='در تقویت قدرت دفاعی تردید نداریم' width='80' id='mainDiv9BigImg' height='65' title='در تقویت قدرت دفاعی تردید نداریم' ></a>
</div><p id='mainDiv9Txt'><a href='/vdceef8zzjh87ei.b9bj.html'  title='رئیس&zwnj;جمهور با بیان اینکه یکی از اهداف بلند دولت تقویت بنیه دفاعی بوده است، گفت: در زمینه تقویت ...'>در تقویت قدرت دفاعی تردید نداریم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdceef8zzjh87ei.b9bj.html'  title='رئیس&zwnj;جمهور با بیان اینکه یکی از اهداف بلند دولت تقویت بنیه دفاعی بوده است، گفت: در زمینه تقویت ...'>در تقویت قدرت دفاعی تردید نداریم</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgtu9qwak9zt4.rpra.html'  title='هر بار اتفاقی رخ می&zwnj;دهد که پای پرونده&zwnj;ای برای خاندان هاشمی باز می&zwnj;شود، یکی از خواهران ...'>زیرآبی در منطقه کم‌عمق</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdo50fzyt0zo6.2a2y.html'  class='mainDiv4Even' title='خدا رحمت کند دانشجویان حادثه اتوبوس در دانشگاه علوم و تحقیقات دانشگاه آزاد را، اما اکنون که یک حادثه ...'>حادثه اتوبوس دانشجویان و چند نکته</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceef8zzjh87ei.b9bj.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور با بیان اینکه یکی از اهداف بلند دولت تقویت بنیه دفاعی بوده است، گفت: در زمینه تقویت ...'>در تقویت قدرت دفاعی تردید نداریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjedy0w6dxja.igiw.html'  class='mainDiv4Even' title='مخالفت مجلس با برگزاری جلسه غیرعلنی درباره&zwnj; بودجه ۹۸، مخالفت مجلس با فوریت طرحی برای انتقال وزارتخانه&zwnj;...'>مخالفت با جلسه غیرعلنی درباره بودجه ۹۸</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtu9qwak9zt4.rpra.html'  class='mainDiv4Odd' title='هر بار اتفاقی رخ می&zwnj;دهد که پای پرونده&zwnj;ای برای خاندان هاشمی باز می&zwnj;شود، یکی از خواهران ...'>زیرآبی در منطقه کم‌عمق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkqnzk23nvkd.tft2.html'  class='mainDiv4Even' title='دستور خروج نظامیان آمریکایی از سوریه نشان می&zwnj;دهد که آمریکا هیچ عقد اخوتی با کردها نبسته و تا زمانی ...'>استقبال ایران از انسجام یکپارچه در سوریه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5yazwt1au52.cbct.html'  class='mainDiv4Odd' title='&lrm;سخنگوی وزارت امور خارجه گفت: کشورهای جهان در عمل به این نکته دست پیدا کردند که این منطقه در یک ...'>کشورهای منطقه بدون ایران نمی‌توانستند بر مشکلات فائق آیند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0mqso2bqx08.ala2.html'  class='mainDiv4Even' title='نماینده ائتلاف &laquo;الفتح&raquo; عراق، تاکید کرد که پارلمان درباره بندهای توافق استراتژیک امضا شده ...'>بازنگری پارلمان عراق بر توافق بغداد - واشنگتن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftedyyw6dxja.igiw.html'  class='mainDiv4Odd' title='برادر محسن رضایی: سعی می&zwnj;کنم پس از این در توئیتر کمتر صحبت کنم و در فضای بازتر اظهارنظر کنم تا ...'>دیگر توئیت نمی‌کنم دلتان بسوزد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0edyjw6dxja.igiw.html'  class='mainDiv4Even' title='آقای ظریف وزیر خارجه جمهوری اسلامی ایران این روزها مصاحبه&zwnj;های زیادی با رسانه&zwnj;های داخلی و خارجی ...'>آقای ظریف دم شما هم گرم!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxu9qnak9zt4.rpra.html'  class='mainDiv4Odd' title='وزارت اطلاعات با فاش کردن یک دستور محرمانه نتانیاهو به شین&zwnj;بت، عملا ضربه جدیدی به سازمان امنیت ...'>ماجرای افشای دستور محرمانه نتانیاهو توسط ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiqnz-23nvkd.tft2.html'  class='mainDiv4Even' title='در نامه جامعه مدرسین حوزه علمیه قم آمده است: تمام تلاش خود را بکار گیرید تا خروجی تمام تدابیر و اقدامات ...'>انتقاد جامعه مدرسین از افزایش افسارگسیخته قیمت‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciryazyt1au52.cbct.html'  class='mainDiv4Odd' title='اخیرا بخشی از سخنانِ حجت‌الاسلام والمسلمین روح‌الله حسینیان رئیس مرکز اسناد انقلاب اسلامی در رسانه‌ها ...'>فهرستی از «خباثت»‌های ۴۰ ساله‌ فرانسه علیه ملت ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8aevouqeyxz.fsfu.html'  class='mainDiv4Even' title='بررسی طرح حداکثر استفاده از توان تولیدی و حمایت از کالای ایرانی، آغاز بررسی بودجه از ۲۷ بهمن در مجلس،...'>صدور حکم برای درازهی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcau0n6o49nwy1.k5k4.html'  class='mainDiv4Odd' title='دادستان عمومی و انقلاب تهران از احضار ۱۷۰۰ نفر درخصوص مبارزه با فساد خبر داد. عباس جعفری دولت&zwnj;آبادی ...'>بانک سرمایه نمایش واقعی فساد است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1mqsx2bqx08.ala2.html'  class='mainDiv4Even' title='برجامی که با آن همه شلوغی و پخش مستقیم و مدال خدمت به تیم مذاکره&zwnj;کننده آغاز شد، برجامی که به خاطرش ...'>خیرات بخورید فاتحه بفرستید!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcds50ffyt0zo6.2a2y.html'  class='mainDiv4Odd' title='دبیرکل جامعه اسلامی مهندسین گفت: جلسات راهبردی اصولگرایان با حضور افراد حقیقی و حقوقی مؤثر تشکیل می&zwnj;...'>آغاز برنامه اصولگرایان برای انتخابات ۹۸ آغاز شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexf8zwjh87ei.b9bj.html'  class='mainDiv4Even' title='این روزها با توجه به گرامیداشت حماسه روز &laquo;۹ دی&zwnj;ماه&raquo;، بازخوانی وقایع فتنه سال ۸۸ از ...'>بازی آقای «تَکرار»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmedymw6dxja.igiw.html'  class='mainDiv4Odd' title='ناظران سیاسی بر این باورند؛ جمهوری اسلامی ایران با علنی کردن مذاکره با طالبان، می&zwnj;خواهد نشان دهد ...'>نقش‌آفرینی ایران در افغانستان با رویکردی جدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxedyvw6dxja.igiw.html'  class='mainDiv4Even' title='دفاع مقدس دوران ایستادگی و مقاومت ملتی است که ۸ سال در برابر ابرقدرت&zwnj;های شرق و غرب ایستاد و برای ...'>درس‌های جاودان کربلایی‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzu9quak9zt4.rpra.html'  class='mainDiv4Odd' title='عضو کمیسیون حقوقی و قضایی مجلس گفت: کسانی که در داخل کشور فتنه اقتصادی ۹۸ را تعقیب می&zwnj;کنند در واقع ...'>فتنه‌گران اقتصادی شاگردان سیاسی فتنه ۸۸ هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuyaz3t1au52.cbct.html'  class='mainDiv4Even' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی دیروز در دیدار آقای زیاد النَخاله دبیرکل جهاد ...'>تشکیل حکومت فلسطینی در تل‌آویو محقق خواهد شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca60n6w49nwy1.k5k4.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور با بیان اینکه متاسفانه تراز ما در آب و برق تراز مثبتی نیست، تاکید کرد: مبنای اداره منابع ...'>برجام خیرات دولت یازدهم است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8zb88rhbgap.uiur.html'  class='mainDiv4Even' title='عضو هیئت رئیسه مجلس با اشاره به محکومیت توتال در دادگاه فرانسه به خاطر پرداخت رشوه به مقامات نفتی ایران،...'>قوه قضاییه جزئیات خیانت‌های توتال را پیگیری کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsmqsi2bqx08.ala2.html'  class='mainDiv4Odd' title='توئیتی که محسن رضایی عضو مجمع تشخیص مصلحت نظام در روزهای گذشته از ایضایی بودن عملیات کربلای چهار منتشر ...'>پاسخی به حق، بعد از حاشیه‌سازی نابه‌جا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdf50fsyt0zo6.2a2y.html'  class='mainDiv4Even' title='آقای آشنا! شما که سال هاست عملیات فریب انجام می&zwnj;دهید، کربلای ۵ هم دارید؟ انصافا کم&zwnj;کم داریم ...'>آقای آشنا! شما که سال‌هاست عملیات فریب انجام می‌دهید، کربلای ۵ هم دارید؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezf8zejh87ei.b9bj.html'  class='mainDiv4Odd' title='رئیس قوه قضاییه با قدردانی از رهبر معظم انقلاب اسلامی تصریح کرد: قبل از هر چیز از مقام معظم رهبری(مدظله ...'>فتنه ۸۸ قابل تکرار است</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwzb8srhbgfp.uiur.html'  class='mainDiv4Even' title='در سال ۲۰۱۵ بیست و یکمین نشست سالانه مجمع جهانی تغییر اقلیم (UNFCCC) موسوم به COP۲۱ در شهر پاریس برگزار ...'>معاهده‌ای که نصف بودجه عمومی را می‌بلعد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsmqsi2bqx08.ala2.html'  class='mainDiv4Odd' title='توئیتی که محسن رضایی عضو مجمع تشخیص مصلحت نظام در روزهای گذشته از ایضایی بودن عملیات کربلای چهار منتشر ...'>پاسخی به حق، بعد از حاشیه‌سازی نابه‌جا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuyaz3t1au52.cbct.html'  class='mainDiv4Even' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی دیروز در دیدار آقای زیاد النَخاله دبیرکل جهاد ...'>تشکیل حکومت فلسطینی در تل‌آویو محقق خواهد شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzqnzq23nvkd.tft2.html'  class='mainDiv4Odd' title='سخنگوی وزارت خارجه کشورمان می&zwnj;گوید؛ در ماجرای ایجاد سازوکار ویژه مالی و حفظ برجام در عمل کشورهای ...'>اروپا نشان داد مقابل فشار آمریکا توانایی کافی ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqu9q3ak9zt4.rpra.html'  class='mainDiv4Even' title='اسحاق جهانگیری مسئول تصمیم&zwnj;گیری برای صدور مجوز &quot;پنبه تراریخت&quot; است. از پنبه محصولاتی مانند ...'>جهانگیری مسئولیت تاریخی «آلرژی‌های زنان و نوزادان» را می‎پذیرد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdf50fsyt0zo6.2a2y.html'  class='mainDiv4Odd' title='آقای آشنا! شما که سال هاست عملیات فریب انجام می&zwnj;دهید، کربلای ۵ هم دارید؟ انصافا کم&zwnj;کم داریم ...'>آقای آشنا! شما که سال‌هاست عملیات فریب انجام می‌دهید، کربلای ۵ هم دارید؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxedyvw6dxja.igiw.html'  class='mainDiv4Even' title='دفاع مقدس دوران ایستادگی و مقاومت ملتی است که ۸ سال در برابر ابرقدرت&zwnj;های شرق و غرب ایستاد و برای ...'>درس‌های جاودان کربلایی‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzu9quak9zt4.rpra.html'  class='mainDiv4Odd' title='عضو کمیسیون حقوقی و قضایی مجلس گفت: کسانی که در داخل کشور فتنه اقتصادی ۹۸ را تعقیب می&zwnj;کنند در واقع ...'>فتنه‌گران اقتصادی شاگردان سیاسی فتنه ۸۸ هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezf8zejh87ei.b9bj.html'  class='mainDiv4Even' title='رئیس قوه قضاییه با قدردانی از رهبر معظم انقلاب اسلامی تصریح کرد: قبل از هر چیز از مقام معظم رهبری(مدظله ...'>فتنه ۸۸ قابل تکرار است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1mqsx2bqx08.ala2.html'  class='mainDiv4Odd' title='برجامی که با آن همه شلوغی و پخش مستقیم و مدال خدمت به تیم مذاکره&zwnj;کننده آغاز شد، برجامی که به خاطرش ...'>خیرات بخورید فاتحه بفرستید!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca60n6w49nwy1.k5k4.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور با بیان اینکه متاسفانه تراز ما در آب و برق تراز مثبتی نیست، تاکید کرد: مبنای اداره منابع ...'>برجام خیرات دولت یازدهم است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmedymw6dxja.igiw.html'  class='mainDiv4Odd' title='ناظران سیاسی بر این باورند؛ جمهوری اسلامی ایران با علنی کردن مذاکره با طالبان، می&zwnj;خواهد نشان دهد ...'>نقش‌آفرینی ایران در افغانستان با رویکردی جدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyedytw6dxja.igiw.html'  class='mainDiv4Even' title='عضو هیئت رئیسه انجمن علمی ارگانیک ایران با تأکید بر اهمیت ایمنی غذایی برای سلامت شهروندان به انتقاد ...'>حمایت بی‌منطق دولت از تراریخته و سنگ‌اندازی در مسیر محصولات ارگانیک!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhaev8uqeytz.fsfu.html'  class='mainDiv4Odd' title='با وجودی که ده سال از انتخابات سال ۸۸ سپری شده است اما هنوز هم درباره فتنه&zwnj;ای که رخ داد فصل&zwnj;...'>موسوی: نمی‌گویم تقلب شده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdn50f9yt0zs6.2a2y.html'  class='mainDiv4Even' title='اشتهاآفرینی برای دشمنان ایران از سوی فتنه&zwnj;گران سال ۸۸ و محکومیت هرگونه تطهیر جرم و جنایت غیرقابل ...'>ملت همچنان از تبعات فتنه ۸۸ رنج می‌برد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxu9qnak9zt4.rpra.html'  class='mainDiv4Odd' title='وزارت اطلاعات با فاش کردن یک دستور محرمانه نتانیاهو به شین&zwnj;بت، عملا ضربه جدیدی به سازمان امنیت ...'>ماجرای افشای دستور محرمانه نتانیاهو توسط ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxmqs12bqx08.ala2.html'  class='mainDiv4Even' title='یک لحظه چشمتان را ببندید و تصور کنید یک مقام مسئول قرار است به خاطر قصور و تقصیر خود و مجموعه&zwnj;اش ...'>همیشه حق با مشتری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceof8zfjh87xi.b9bj.html'  class='mainDiv4Odd' title='آنچــــه مقاومــت در نبرد اخیر رو کرد، بخش کوچکی از توانمندی‌های نظامی‌اش بود. ما نبرد امنیتی را شاهد ...'>نقش مستقیم ایران در حمایت از ملت فلسطین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9zb8arhbgfp.uiur.html'  class='mainDiv4Even' title='درست نیم&zwnj;قرن پیش تجاوز و تعدی به هوای پاک و اکسیژنی که وجود آن&zwnj; برای بقاء موجودات زنده ضرورت ...'>حفاظتی که به سیخ کشیده می‌شود!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3yazzt1aup2.cbct.html'  class='mainDiv4Odd' title='دفاع&zwnj;مقدس ما خالی از ایراد و اشکال نیست، اما طول و عرض این دوران را افتخارات بزرگی گرفته است که ...'>سخنی با «آشنا»یان!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8zb88rhbgap.uiur.html'  class='mainDiv4Even' title='عضو هیئت رئیسه مجلس با اشاره به محکومیت توتال در دادگاه فرانسه به خاطر پرداخت رشوه به مقامات نفتی ایران،...'>قوه قضاییه جزئیات خیانت‌های توتال را پیگیری کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdj50f5yt0zs6.2a2y.html'  class='mainDiv4Odd' title='آقای ظریف اگر منتظر اروپا نبودید و نیستید، پس این همه رفت و آمد و رایزنی با مقامات اروپایی برای گرفتن ...'>واقعاً؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciryazyt1au52.cbct.html'  class='mainDiv4Even' title='اخیرا بخشی از سخنانِ حجت‌الاسلام والمسلمین روح‌الله حسینیان رئیس مرکز اسناد انقلاب اسلامی در رسانه‌ها ...'>فهرستی از «خباثت»‌های ۴۰ ساله‌ فرانسه علیه ملت ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao0n6e49nwe1.k5k4.html'  class='mainDiv4Odd' title='با حضور جمعی از مسئولان کشوری، استانی و محلی، عملیات اجرایی احداث بیمارستان ۵۴۰ تخت&zwnj;خوابی برکت ...'>ساخت بیمارستان ۵۴۰ تخت‌خوابی برکت ایرانشهر آغاز شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevf8zvjh87xi.b9bj.html'  class='mainDiv4Even' title='یکی از مواردی که باید در راستای آسیب&zwnj;شناسی فتنه ۸۸ یا به قول اصلاحاتی&zwnj;ها حوادث پس از انتخابات ...'>مردم قربانی احزاب جناحی، یا بی‌بصیرتی خواص؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0edyjw6dxja.igiw.html'  class='mainDiv4Odd' title='آقای ظریف وزیر خارجه جمهوری اسلامی ایران این روزها مصاحبه&zwnj;های زیادی با رسانه&zwnj;های داخلی و خارجی ...'>آقای ظریف دم شما هم گرم!</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>