<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - خانم ابتکار تکذیب نمی‌کنید؟!</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="نخست بگوییم که ماهیت یک فرد فراری ضد انقلاب که با دشمنان نظام اسلامی نیز همکاری می&amp;zwnj;کند با فردی ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,خانم,ابتکار,تکذیب,نمی‌کنید">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/fa/Mosbat siasat' class='sd1-1' id='dMenu8'>+ سیاست</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu9' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu9'>آرشیو</a>
<script>
                        t=$('#dMenu9').width();    
                        $('#sdMenu9').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtiprazut1auw2.cbct.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getiprazut1auw2.cbct.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdciprazut1auw2.cbct.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : يکشنبه ۱۰ دی ۱۳۹۶ ساعت ۲۳:۱۰</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>خانم ابتکار تکذیب نمی‌کنید؟!</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000102/n00102530-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='خانم ابتکار تکذیب نمی‌کنید؟!' title='خانم ابتکار تکذیب نمی‌کنید؟!'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">نخست بگوییم که ماهیت یک فرد فراری ضد انقلاب که با دشمنان نظام اسلامی نیز همکاری می&zwnj;کند با فردی که در کشور مسئولیت دارد، تفاوت قائلیم اما به شرطی که... <br />شخصی چون معصومه علی&zwnj;نژاد زمانی که در ایران بود و در پوسته خبرنگاری در راستای خدمت به دشمن گام بر می&zwnj;داشت، در فتنه ۸۸ بسیار فعال بود و در آن سوی مرز مشغول داغ کردن فتنه بود و کمپینی را هم به راه انداخت که البته با بی&zwnj;فروغی روبه&zwnj;رو شد، اکنون ادعایی کرده است که ادعای سنگینی است. <br />این روزنامه&zwnj;نگار فراری در جریان فتنه ۸۸ با خانواده&zwnj;هایی که در آن فتنه کشته داده یا آسیب دیده بودند، گفت&zwnj;وگوی تلفنی انجام می&zwnj;داد و همه آنها در رسانه&zwnj;هایی همچون صدای آمریکا، بی&zwnj;بی&zwnj;سی، رادیو فردا و... پخش می&zwnj;شد. <br />همان زمان همواره این پرسش در ذهن نگارنده و حتی بسیاری از رسانه&zwnj;ای&zwnj;های کشور نقش بست که او یعنی مسیح علینژاد در آن سوی مرزهای ایران چگونه به این راحتی شماره تلفن&zwnj;های آن خانواده&zwnj;ها را به دست آورده است؟ <br />پاسخ البته ساده بود، آیا غیر از یک عامل داخلی و نفوذی می&zwnj;تواند چنین اطلاعاتی را به دست چنین فردی برساند؟! <br />اما پس از گذشت ۸ سال از آن فتنه، مسائل و موضوعات تازه و نامکشوفی آشکار می&zwnj;شود که اگر درست باشد، نه تنها تأسف&zwnj;آور بلکه دردآور است، چراکه از سوی فرد یا افرادی آن اطلاعات به یک ضد انقلاب فراری داده شده که در دولت مسئولیت داشته و دارد. ظاهراً آن شخص مورد نظر پس از آشوب&zwnj;های چند روز گذشته اظهارنظری کرده است که به گام آن فراری ضد انقلاب خوش نیامده برای همین دست به افشاگری زده است. <br />هر چند نمی&zwnj;توان ادعای علی&zwnj;نژاد را جدی گرفت و به این زودی باور کرد، اما اکنون زمانی است که فردی که خطاب او قرار گرفته وارد میدان شده و موضع خود را در قبال، هم فتنه ۸۸ و هم فتنه&zwnj;ای که در مرحله آغاز است، نشان دهد و پاسخ ادعای او را بدهد که آیا شماره تلفن هایی که علی&zwnj;نژاد ادعا می&zwnj;کند، خانم معصومه ابتکار به او داده درست است یا نه؟! <br />علی&zwnj;نژاد در پستی اینگونه نوشته است؛ &laquo;خانم ابتکار! سال هشتاد و هشت لیست خانواده&zwnj;های کشته&zwnj;شدگان و شماره تماس خانواده&zwnj;های&zwnj;شان را شما برای منی که خبرنگار خارج&zwnj;نشین بودم ارسال کردید و می&zwnj;گفتید، چون این مردم در داخل رسانه&zwnj;ای ندارند! الان به مردمی که توی خیابان هستند و هیچ رسانه&zwnj;ای ندارند می&zwnj;گویید از خارج رهبری می&zwnj;شوند؟ چرا برای مردم پرونده&zwnj;سازی می&zwnj;کنید!&raquo; <br />این پیام نیاز به پاسخ دارد، پاسخی قانع&zwnj;کننده هم برای مردم کشورمان و هم برای مراجع قانونی تا قانع شوند ادعای آن ضد انقلاب فراری نادرست است. <br />ما به عنوان رسانه که سال&zwnj;هاست در این زمینه فعالیت می&zwnj;کنیم، در آن فتنه و آشوب سال ۸۸ نتوانستیم به شماره تلفن&zwnj;های خانواده&zwnj;هایی که علینژاد با آنها تماس گرفته است، دست یابیم. <br />در هر حال ادعایی که او مطرح کرده یک نوع اتهام است، باید از سوی خانم ابتکار پاسخ داده شود. البته اگر ادعای علینژاد درست باشد که امیدواریم نباشد، برای خود سند و مدرکی هم دارد تا در صورت نیاز ارائه دهد. <br />مردم منتظر پاسخ خانم ابتکار هستند.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 102530</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='102530'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdca6un6y49nwm1.k5k4.html'><img src='/images/docs/000102/n00102514-s.jpg' alt='ماموریت ویژه بالگردهای آمریکایی در الحسکه' width='80' id='mainDiv9BigImg' height='65' title='ماموریت ویژه بالگردهای آمریکایی در الحسکه' ></a>
</div><p id='mainDiv9Txt'><a href='/vdca6un6y49nwm1.k5k4.html'  title='در چارچوب سیاست&zwnj;های حامیان واشنگتن از داعش، بالگردهای آمریکایی شماری از تروریست&zwnj;های این گروه ...'>ماموریت ویژه بالگردهای آمریکایی در الحسکه</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdca6un6y49nwm1.k5k4.html'  title='در چارچوب سیاست&zwnj;های حامیان واشنگتن از داعش، بالگردهای آمریکایی شماری از تروریست&zwnj;های این گروه ...'>ماموریت ویژه بالگردهای آمریکایی در الحسکه</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdccsiqse2bqxp8.ala2.html'  title='برخی ناظران سیاسی بر این باورند سران سعودی برای ممانعت از افول جایگاه خود در منطقه سیاستی کلان در قبال ...'>آل‌سعود منفور ملت ایران</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsiqse2bqxp8.ala2.html'  class='mainDiv4Even' title='برخی ناظران سیاسی بر این باورند سران سعودی برای ممانعت از افول جایگاه خود در منطقه سیاستی کلان در قبال ...'>آل‌سعود منفور ملت ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfx0f5yt0zk6.2a2y.html'  class='mainDiv4Odd' title='رئیس&zwnj;جمهور آمریکا در حالی در روزهای گذشته مدعی حمایت از &laquo;مردم ایران&raquo; شده که از زمان ...'>ترامپ از کدام «مردم ایران» سخن می‌گوید؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj88ev8uqeyiz.fsfu.html'  class='mainDiv4Even' title='مطالبه&zwnj;گری و مطالبه از مسئولان جزو فرهنگ نهادینه شده مردم ایران است اما هر بار که مطالبات مردمی ...'>مسیر مطالبه‌گری را هموار کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauun6e49nwm1.k5k4.html'  class='mainDiv4Odd' title='رهبر انقلاب اسلامی شنبه شب به دیدار خانواده یک شهید ارمنی رفتند. محمدرضا باقری سردبیر برنامه تلویزیونی ...'>دیدار رهبر انقلاب با خانواده یک شهید مسیحی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb55b8arhbgsp.uiur.html'  class='mainDiv4Even' title='سیاست تعدیل اقتصادی در ایران همزمان با پایان جنگ و دوران ریاست جمهوری مرحوم هاشمی&zwnj;رفسنجانی در کشور ...'>نتیجه تکرار چشم داشتن به دست بیگانه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcciiqsp2bqxp8.ala2.html'  class='mainDiv4Odd' title='رئیس سازمان پدافند غیرعامل از برنامه آمریکا برای تشکیل ۱۱۷ یگان سایبری جهت تهاجم به کشورهای مختلف دنیا ...'>تشکیل ۱۱۷ یگان تهاجم سایبری در ارتش آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxx0f9yt0zk6.2a2y.html'  class='mainDiv4Even' title='عضو هیات رئیسه مجلس با اشاره به وجود سرنخ&zwnj; اجتماعات غیرقانونی درخارج از مرزهای کشور، گفت: قطعا ...'>مجلس اجازه گرانی و افزایش قیمت‌ها را نمی‌دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceww8zfjh87ni.b9bj.html'  class='mainDiv4Odd' title='وزیر کشور با بیان اینکه با خشونت&zwnj;پراکنی قطعا برخورد می&zwnj;شود، گفت: کسانی که اقدام به تخریب اموال ...'>با خشونت‌پراکنی قطعا برخورد می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf00dycw6dxta.igiw.html'  class='mainDiv4Even' title='آلودگی هوا یک چیز خیلی مهمی است که باید به آن توجه کنیم. همین آلودگی هوا تا دیروز و پریروز فقط دبستان&zwnj;...'>آلودگی هوا و نقش آن در مملکت هونولولو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxx9qyak9zn4.rpra.html'  class='mainDiv4Odd' title='ملت بزرگ ایران همواره این یک اصل را مورد تاکید داشته و دارد و آن اینکه نارضایتی&zwnj;اش از وضع موجود ...'>علامت سوال‌های جدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciprazut1auw2.cbct.html'  class='mainDiv4Even' title='نخست بگوییم که ماهیت یک فرد فراری ضد انقلاب که با دشمنان نظام اسلامی نیز همکاری می&zwnj;کند با فردی ...'>خانم ابتکار تکذیب نمی‌کنید؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3razwt1au52.cbct.html'  class='mainDiv4Odd' title='عملکرد اقتصادی دولت طی روزهای گذشته با برخی تجمعات و اعتراضات مردمی همراه بود که برخی شعارهای هنجارشکنانه ...'>موج سواری دشمن روی مطالبات به حق ملت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjh8evmuqeyxz.fsfu.html'  class='mainDiv4Even' title='سردبیر روزنامه فرامنطقه&zwnj;ای &laquo;رای&zwnj;الیوم&raquo; نوشت، بی&zwnj;شک یکی از مهم&zwnj;ترین سناریوهایی ...'>مقابله با اقتدار جمهوری اسلامی در منطقه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzx9qqak9zn4.rpra.html'  class='mainDiv4Odd' title='مطالبه‌گری مردم و پاسخگویی مسئولان از بدو تولد انقلاب اسلامی جزو قواعد و قوانین نانوشته بوده و بعد از ...'>مردم حق دارند مسائل و مشکلاتشان را مطالبه کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvinzi23nvmd.tft2.html'  class='mainDiv4Even' title='در صفحه اینستاگرام سیدابراهیم رئیسی، تولیت آستان قدس رضوی، گزیده&zwnj;ای از اظهارات وی در مراسم حماسه ...'>مردم درگیر مشکلات معیشتی و اقتصادی هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciurazpt1auw2.cbct.html'  class='mainDiv4Odd' title='مراسم سالگرد حماسه ۹ دی با حضور اقشار مختلف در سراسر کشور برگزار شد تا بار دیگر بصیرت، هوشیاری و دشمن&zwnj;...'>تاکید مردم بر محو فتنه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjy8evxuqeyiz.fsfu.html'  class='mainDiv4Even' title='سخنگوی کمیسیون امنیت ملی و سیاست خارجی مجلس شورای اسلامی گفت: دشمن در حال ایجاد فتنه&zwnj;های جدید و ...'>دشمن در حال ایجاد فتنه‌های جدید و پیچیده‌تر در کشور است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawun6m49nwm1.k5k4.html'  class='mainDiv4Odd' title='فرمانده کل ارتش جمهوری اسلامی ایران گفت: ۹ دی نماد بصیرت شناخته شده و چراغی برای حرکت درست ما در مسیر ...'>۹ دی‌ماه مهر تاییدی بر موفقیت به شرط اطاعت از رهبری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg5b80rhbgsp.uiur.html'  class='mainDiv4Even' title='دیروز برخی از مردم در شهرهای مختلف کشورمان و تهران با انتقاد از موضوعات مختلف اقتصادی دست به تجمعات ...'>مردم در تجمعات غیرقانونی شرکت نکنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxiqsm2bqxp8.ala2.html'  class='mainDiv4Odd' title='دبیر شورای نگهبان گفت: ضربه&zwnj;ای که در سال ۸۸ بواسطه سران فتنه که خدا از سر تقصیراتشان نگذرد که نمی&zwnj;...'>ضربه سران فتنه از ضربات جنگ بدتر بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzx0fjyt0zk6.2a2y.html'  class='mainDiv4Even' title='رئیس هیئت مدیره دیده&zwnj;بان شفافیت و عدالت گفت: بی&zwnj;اعتنایی برخی از دستگاه&zwnj;های دولتی به مطالبات ...'>مواجهه با مردم تنها در احترام به مطالبات آنها و پاسخگویی شفاف است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7w8zojh87ni.b9bj.html'  class='mainDiv4Odd' title='مرجع تقلید شیعیان با اشاره به حرکات اخیر در بعضی شهرها با تأکید بر اینکه مردم باید مراقب موج&zwnj;سواری ...'>مرجعیت پشتیبان خواسته‌های بحق مردم است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqx9qzak9zn4.rpra.html'  class='mainDiv4Even' title='رهبر معظم انقلاب اسلامی تاکید کردند: وظیفه امروز روحانیت، انقلابی بودن، شناخت دشمن و آمادگی برای مقابله ...'>وظیفه امروز روحانیت «انقلابی بودن، شناخت دشمن و مقابله با آن» است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzinzz23nvmd.tft2.html'  class='mainDiv4Odd' title='‏یک: احساس عجول است و سرعت تحولات و جریان اینترنت این عجله در داوری رویدادها را مضاعف می&zwnj;کند. آنقدری ...'>تحلیل یا تخیّل؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbz5b8grhbgap.uiur.html'  class='mainDiv4Even' title='در حالی سه محور غربی، عربی و عبری این روزها تشدید سناریوهای ضد ایرانی را در دستور کار خود قرار داده&zwnj;...'>تشکیل ۴ کارگروه برای مقابله با ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmiqss2bqx08.ala2.html'  class='mainDiv4Odd' title='پایگاه &laquo;پالیتیکو&raquo; نوشته است که با نزدیک شدن به موعد تمدید معافیت&zwnj;های تحریمی آمریکا ...'>کنگره به دنبال طرحی آبرومند برای حفظ برجام است</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbz5b8grhbgap.uiur.html'  class='mainDiv4Even' title='در حالی سه محور غربی، عربی و عبری این روزها تشدید سناریوهای ضد ایرانی را در دستور کار خود قرار داده&zwnj;...'>تشکیل ۴ کارگروه برای مقابله با ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzx9qqak9zn4.rpra.html'  class='mainDiv4Odd' title='مطالبه‌گری مردم و پاسخگویی مسئولان از بدو تولد انقلاب اسلامی جزو قواعد و قوانین نانوشته بوده و بعد از ...'>مردم حق دارند مسائل و مشکلاتشان را مطالبه کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnx0fzyt0zo6.2a2y.html'  class='mainDiv4Even' title='استناد می&zwnj;کنیم به سخنان رهبر معظم انقلاب اسلامی که بارها و بارها به موضوع اقتصاد پرداخته و آن را ...'>مطالبه به حق مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaun6a49nwy1.k5k4.html'  class='mainDiv4Odd' title='رئیس اسبق رسانه ملی دلایل ایجاد فتنه ۸۸، حماسه ۹ دی و ناگفته&zwnj;هایی از لجاجت میرحسین موسوی را تشریح ...'>ناگفته‌هایی از لجاجت‌های "موسوی" از زبان "ضرغامی"</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcft0dyvw6dxja.igiw.html'  class='mainDiv4Even' title='در حالی فرانسه، همنوا با ترامپ، تندترین مواضع را علیه برنامه موشکی ایران اتخاذ کرده که بسیاری از ناظران ...'>دست و پا زدن فرانسه برای حفظ منافع در منطقه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbw5b89rhbgap.uiur.html'  class='mainDiv4Odd' title='رئیس ستاد کل نیروهای مسلح تاکید کرد: نیروهای مسلح جمهوری اسلامی اجازه نخواهند داد، رویای شوم و شیطانی ...'>اجازه نخواهیم داد رویای شوم براندازی انقلاب اسلامی تعبیر شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjo8evauqeyxz.fsfu.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور با اشاره به سخنان اخیر مقام معظم رهبری گفت: امروز مهمترین شاخص انقلابی&zwnj;گری؛ کاستن ...'>اختلاف‌افکنی میان قوا حرکت در خط تقابل است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6inzm23nvkd.tft2.html'  class='mainDiv4Odd' title='بیانات رهبر معظم انقلاب اسلامی در دیدار دست&zwnj;اندرکاران کنگره مفسر قرآن آیت&zwnj;الله آقانجفی همدانی ...'>سلوک انقلابی از ویژگی‌های مرحوم آیت‌الله آقانجفی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3razwt1au52.cbct.html'  class='mainDiv4Even' title='عملکرد اقتصادی دولت طی روزهای گذشته با برخی تجمعات و اعتراضات مردمی همراه بود که برخی شعارهای هنجارشکنانه ...'>موج سواری دشمن روی مطالبات به حق ملت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjm8evhuqeyxz.fsfu.html'  class='mainDiv4Odd' title='رهبر معظم انقلاب اسلامی روز گذشته در سخنانشان گرچه نامی از فرد و شخصی نیاوردند اما گستره و فراگیری سخنان ...'>هشدار همه‌جانبه رهبر انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcceiqsi2bqx08.ala2.html'  class='mainDiv4Even' title='امام خمینی(ره) بارها در سخنان&zwnj;شان اعلام کردند که برای نظر دادن درباره هر فردی ملاک حال (زمانی که ...'>مدعیان پاسخگو باشند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmiqss2bqx08.ala2.html'  class='mainDiv4Odd' title='پایگاه &laquo;پالیتیکو&raquo; نوشته است که با نزدیک شدن به موعد تمدید معافیت&zwnj;های تحریمی آمریکا ...'>کنگره به دنبال طرحی آبرومند برای حفظ برجام است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjx0ffyt0zo6.2a2y.html'  class='mainDiv4Even' title='یکی از اهداف و دستاوردهای انقلاب زمینه&zwnj;سازی برای ایجاد فرهنگ مطالبه&zwnj;گری و حرکت و سوق دادن ...'>مرز مطالبه‌گری انقلابی و آشوب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchminz623nvkd.tft2.html'  class='mainDiv4Odd' title='به اعتقاد کارشناس مسائل آمریکا، رأی&zwnj;گیری مجمع عمومی در مورد وضعیت قدس نقطه مقابل قطعنامه ۱۸۱ سال ...'>ایستادگی جامعه جهانی علیه رژیم صهیونیستی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg5b80rhbgsp.uiur.html'  class='mainDiv4Even' title='دیروز برخی از مردم در شهرهای مختلف کشورمان و تهران با انتقاد از موضوعات مختلف اقتصادی دست به تجمعات ...'>مردم در تجمعات غیرقانونی شرکت نکنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnx9quak9zt4.rpra.html'  class='mainDiv4Odd' title='بسیاری از رهبران بین&zwnj;المللی، دیپلمات&zwnj;ها و کارشناسان مسائل سیاست خارجی می&zwnj;گویند از نفوذ ...'>رهبران جهان از افول نفوذ آمریکا می‌گویند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciurazpt1auw2.cbct.html'  class='mainDiv4Even' title='مراسم سالگرد حماسه ۹ دی با حضور اقشار مختلف در سراسر کشور برگزار شد تا بار دیگر بصیرت، هوشیاری و دشمن&zwnj;...'>تاکید مردم بر محو فتنه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawun6m49nwm1.k5k4.html'  class='mainDiv4Odd' title='فرمانده کل ارتش جمهوری اسلامی ایران گفت: ۹ دی نماد بصیرت شناخته شده و چراغی برای حرکت درست ما در مسیر ...'>۹ دی‌ماه مهر تاییدی بر موفقیت به شرط اطاعت از رهبری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9x0fsyt0zo6.2a2y.html'  class='mainDiv4Even' title='فتنه ۸۸ نیز یکی از مقاطعی است که از همین ساختمان برای آتش&zwnj;افروزی در آن برنامه&zwnj;ریزی گردید. ...'>توطئه‌های سفارت خبیث</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzinzz23nvmd.tft2.html'  class='mainDiv4Odd' title='‏یک: احساس عجول است و سرعت تحولات و جریان اینترنت این عجله در داوری رویدادها را مضاعف می&zwnj;کند. آنقدری ...'>تحلیل یا تخیّل؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjy8evxuqeyiz.fsfu.html'  class='mainDiv4Even' title='سخنگوی کمیسیون امنیت ملی و سیاست خارجی مجلس شورای اسلامی گفت: دشمن در حال ایجاد فتنه&zwnj;های جدید و ...'>دشمن در حال ایجاد فتنه‌های جدید و پیچیده‌تر در کشور است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjh8evmuqeyxz.fsfu.html'  class='mainDiv4Odd' title='سردبیر روزنامه فرامنطقه&zwnj;ای &laquo;رای&zwnj;الیوم&raquo; نوشت، بی&zwnj;شک یکی از مهم&zwnj;ترین سناریوهایی ...'>مقابله با اقتدار جمهوری اسلامی در منطقه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxiqsm2bqxp8.ala2.html'  class='mainDiv4Even' title='دبیر شورای نگهبان گفت: ضربه&zwnj;ای که در سال ۸۸ بواسطه سران فتنه که خدا از سر تقصیراتشان نگذرد که نمی&zwnj;...'>ضربه سران فتنه از ضربات جنگ بدتر بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7w8zojh87ni.b9bj.html'  class='mainDiv4Odd' title='مرجع تقلید شیعیان با اشاره به حرکات اخیر در بعضی شهرها با تأکید بر اینکه مردم باید مراقب موج&zwnj;سواری ...'>مرجعیت پشتیبان خواسته‌های بحق مردم است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqx9qzak9zn4.rpra.html'  class='mainDiv4Even' title='رهبر معظم انقلاب اسلامی تاکید کردند: وظیفه امروز روحانیت، انقلابی بودن، شناخت دشمن و آمادگی برای مقابله ...'>وظیفه امروز روحانیت «انقلابی بودن، شناخت دشمن و مقابله با آن» است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvinzi23nvmd.tft2.html'  class='mainDiv4Odd' title='در صفحه اینستاگرام سیدابراهیم رئیسی، تولیت آستان قدس رضوی، گزیده&zwnj;ای از اظهارات وی در مراسم حماسه ...'>مردم درگیر مشکلات معیشتی و اقتصادی هستند</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div><div id='foot-div2'><a href='/fa/Mosbat siasat' class='footerMenuItems'>+ سیاست</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>