<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - زمزمه وجود اشکال در مدارک تحصیلی برخی منتخبان گیلان و اصفهان</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="پس از اعلام نظر شورای نگهبان درباره بی اعتبار بودن مدرک تحصیلی منتخب تفرش در مجلس یازدهم، زمزمه&amp;zwnj;...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,زمزمه,وجود,اشکال,مدارک,تحصیلی,برخی,منتخبان,گیلان,اصفهان">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtivpazrt1azq2.cbct.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getivpazrt1azq2.cbct.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcivpazrt1azq2.cbct.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : شنبه ۲۰ ارديبهشت ۱۳۹۹ ساعت ۲۲:۵۰</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>زمزمه وجود اشکال در مدارک تحصیلی برخی منتخبان گیلان و اصفهان</div></div><div id='doc_div33'>
  <p align="justify">پس از اعلام نظر شورای نگهبان درباره بی اعتبار بودن مدرک تحصیلی منتخب تفرش در مجلس یازدهم، زمزمه&zwnj;هایی از اشکالات مدرک تحصیلی برخی منتخبان دیگر نیز به گوش می&zwnj;رسد. <br />زمزمه وجود اشکال در مدارک تحصیلی برخی منتخبان گیلان و اصفهان چندی پیش شورای نگهبان بی اعتبار بودن مدرک سینا کمالخانی منتخب مردم تفرش در مجلس یازدهم را اعلام و عنوان کرد که نداشتن مجوز این موسسه و بی&zwnj;اعتباری مدرک منتخب تفرش برای اعضای شورا محرز شده است. <br />سخنگوی شورای نگهبان در این باره اعلام کرد، بعد از بررسی&zwnj;های مفصلی که اعضای شورای نگهبان داشتند و استعلام از دستگاه&zwnj;های ذیربط معلوم شد که آن موسسه&zwnj;ای که گواهی تحصلی را صادر کرده است دارای مجوز رسمی نیست و طبیعتا مدرک صادر شده از سوی آن موسسه هم فاقد اعتبار است. وی افزود: گزارشی از سوی برخی از اعضای محترم شورای نگهبان مطرح شد و نهایتا رای شورای نگهبان این بود که منتخب تفرش و آشتیان از راه یابی به مجلس یازدهم باز می&zwnj;ماند. <br />اشکال در مدارک تحصیلی برخی منتخبان مجلس یازدهم <br />البته بحث مربوط به مدارک منتخبان محدود به منتخب تفرش نشد و سخن از وجود ایراد در مدارک برخی منتخبان دیگر هم به میان آمد. <br />در همین زمینه، اسدالله عباسی سخنگوی هیأت رئیسه مجلس شورای اسلامی با بیان اینکه مدرک تحصیلی تعدادی از منتخبین مجلس یازدهم از استان گیلان اشکالاتی دارد اظهار داشت: باید شک و شبهه در مورد مدرک تحصیلی منتخبان مجلس یازدهم رفع شود؛ این در حالی است که مدرک تحصیلی منتخب تفرش توانست برای جمهوری اسلامی هزینه&zwnj;های زیادی داشته باشد. <br />وی در این باره افزود: باید دستگاه&zwnj;های نظارتی و امنیتی به موضوع مدرک تحصیلی تعدادی از منتخبین مجلس یازدهم ورود کرده و با بررسی&zwnj;های متعدد و استعلامات مختلف مانع از تضییع حق آحاد مردم شوند. <br />عباسی ادامه داد: باید نهادها و دستگاه&zwnj;های مختلف ناظر بر انتخابات مدرک تحصیلی تعدادی از منتخبین گیلان را بررسی کرده و صحت و سقم آن روشن شود. <br />سخنگوی هیأت رئیسه مجلس شورای اسلامی در ادامه عنوان کرد: دستگاه&zwnj;های متولی و نهادهای چهارگانه باید صحت و سقم برخی از مدارک منتخبین مجلس یازدهم را بررسی کنند. <br />دستگاه&zwnj;های اجرایی باید صحت مدارک تحصیلی برخی منتخبین را بررسی می&zwnj;کردند <br />وی گفت:&zwnj; دستگاه&zwnj;های اجرایی و نهادهای چهارگانه بایستی با استعلامات مختلف پیش از برگزاری انتخابات، صحت و سقم مدارک تحصیلی برخی منتخبین را بررسی می&zwnj;کردند. عباسی همچنین عنوان کرد: وزارت علوم و حوزه علمیه، مراجع اصلی تأیید صلاحیت رسیدگی به مدارک تحصیلی نامزدهای انتخابات هستند که باید مانند سازمان ثبت احوال که هم اکنون مرجع رسیدگی&zwnj;کننده به احراز هویت افراد است بتوانند درباره مدارک تحصیلی منتخبین اقدامات لازم را انجام دهند. عباسی در همین زمینه تصریح کرد: باید تلاش کنیم با اصلاح قانون انتخابات مانع از تکرار وضعیت به وجود آمده در مورد منتخب مردم تفرش در انتخابات&zwnj;های بعدی شویم، لذا باید وضعیت به صورتی باشد که تأیید صلاحیت افراد پیش از انتخابات تمام شود نه اینکه انتخابات برگزار شده و مردم پس از داده&zwnj;های شکلی و ظاهری به نامزد مدنظرشان رأی داده و پس از رأی آوردن مشخص شود مدرک تحصیلی منتخب یا منتخبین جعلی است. <br />مجلس باید قانون انتخابات را اصلاح کند <br />سخنگوی هیأت رئیسه مجلس شورای اسلامی همچنین درباره اصلاح قانون انتخابات نیز بیان کرد: اگر مجلس یازدهم بتواند با الحاقیه لازم به قانون انتخابات اصلاحیه&zwnj;های مدنظر را اعمال کند تا مشکلی در آینده درباره مدرک تحصیلی نامزدها به وجود نیاید کار صحیحی صورت گرفته است در غیر این صورت امکان دارد شاهد برخی مقاومت&zwnj;ها در دستگاه&zwnj;های اجرایی و مسؤولین انتخاباتی به منظور عدم پذیرش برخی ایرادات باشیم ضمن اینکه باید با جدیت لازم مانع از اتهام&zwnj;های مختلف به برخی مسؤولین در مورد جعلی بودن مدارک تحصیلی برخی نامزدهای انتخابات شویم. به دنبال این موضوع، زمزمه&zwnj;هایی از بی اعتبار بودن و نقص مدرک تحصیلی دو منتخب دیگر از استان اصفهان در مجلس یازدهم نیز به گوش می&zwnj;رسد. <br />شنیده می&zwnj;شود در یکی از این موارد یکی از منتخبان یاد شده در شهرستان&zwnj;های استان اصفهان در دریافت مدرک تحصیلی خود دچار مشکل شده و نتوانسته مدرک معتبر و مورد نیاز وزارت علوم را ارائه کند. <br />پیگیری&zwnj;های خبرنگار فارس حاکی است احتمالا این منتخب در معادل&zwnj;سازی مدرک تحصیلی خود دچار مشکل شده است که شورای نگهبان در حال حاضر در حال بررسی موضوع است.&nbsp;</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 113682</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='113682'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcevx8zvjh8zpi.b9bj.html'><img src='/images/docs/000113/n00113688-s.jpg' alt='سهام عدالت خود را نفروشید' width='80' id='mainDiv9BigImg' height='65' title='سهام عدالت خود را نفروشید' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcevx8zvjh8zpi.b9bj.html'  title='رییس سازمان بورس و اوراق بهادار از صدور ۳۰ میلیون کد بورسی برای مشمولین سهام عدالت خبر داد. حسن قالیباف ...'>سهام عدالت خود را نفروشید</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcefx8zojh8zpi.b9bj.html'  title='از زمانی که ویروس کرونا وارد کشور شد یک موج و احساس همدلی و یاری در میان جامعه شکل گرفته است که با تأکید ...'>کار خیر بدون روی و ریا</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcg7w9qzak9q34.rpra.html'  title='شورای عالی هماهنگی اقتصادی پیشنهاد سازمان مالیاتی درجهت تسریع و تسهیل درانجام امور مودیان مالیاتی را ...'>پیشنهاد سازمان مالیاتی برای تسهیل در امور مودیان مالیاتی تصویب شد</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcmdy1w6dyva.igiw.html'  class='mainDiv4Even' title='زمان زیادی به شروع کار مجلس یازدهم باقی نمانده است، اما مجلسی که هنوز آغاز به کار نکرده، چالش های فراوانی ...'>پایان ریاست محوری در مجلس یازدهم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwfb8srhb80p.uiur.html'  class='mainDiv4Odd' title='وزیر امور خارجه نوشت: هرگونه تحریم یا محدودیت جدید توسط شورای امنیت خلاف تعهدات اساسی داده شده به مردم ...'>هرگونه تحریم جدید خلاف تعهدات داده شده به مردم ایران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaen6y49n6i1.k5k4.html'  class='mainDiv4Even' title='اشاره: اقتصاد هر جامعه، محل ظهور و بروز همه متغیرهای فعال و متاثر از جهان بینی، آرمان ها، ارزش‌ها، فرهنگ،...'>بایسته های حکمرانی و قانونگذاری شایسته در مبارزه با فساد اداری و اقتصادی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjotevtuqevmz.fsfu.html'  class='mainDiv4Odd' title='زلزله که بیاید همه چیز می لرزد و بیشتر از همه چیز این تیتر روزنامه ها که گاهی جوری می لرزند که دور از ...'>تیتربازی بعد از زلزله</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivpazrt1azq2.cbct.html'  class='mainDiv4Even' title='پس از اعلام نظر شورای نگهبان درباره بی اعتبار بودن مدرک تحصیلی منتخب تفرش در مجلس یازدهم، زمزمه&zwnj;...'>زمزمه وجود اشکال در مدارک تحصیلی برخی منتخبان گیلان و اصفهان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6xnzz23nz-d.tft2.html'  class='mainDiv4Odd' title='معاون علمی، پژوهشی و فناوری سازمان بسیج مستضعفین از اعطای کسری خدمت به صاحبان پیشنهادات برتر در چالش ...'>اعطای کسری خدمت به صاحبان پیشنهادهای برتر در چالش کرونا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7w9qzak9q34.rpra.html'  class='mainDiv4Even' title='شورای عالی هماهنگی اقتصادی پیشنهاد سازمان مالیاتی درجهت تسریع و تسهیل درانجام امور مودیان مالیاتی را ...'>پیشنهاد سازمان مالیاتی برای تسهیل در امور مودیان مالیاتی تصویب شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefx8zojh8zpi.b9bj.html'  class='mainDiv4Odd' title='از زمانی که ویروس کرونا وارد کشور شد یک موج و احساس همدلی و یاری در میان جامعه شکل گرفته است که با تأکید ...'>کار خیر بدون روی و ریا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5s0fjyt0f96.2a2y.html'  class='mainDiv4Even' title='فرمانده کل ارتش گفت: ادامه فعالیت&zwnj;های آموزشی برای هماهنگ کردن آموزش&zwnj;های ارتش و سپاه در حوزه ...'>اهمیت هماهنگ کردن آموزش‌های ارتش و سپاه در حوزه پدافند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccm1qsm2bqse8.ala2.html'  class='mainDiv4Odd' title='&laquo;استفن لندمن&raquo; معتقد است که تأسیس اسرائیل یک توطئه غربی برای گسترش نفوذ در قسمتی از دنیا ...'>تأسیس اسرائیل توطئه غرب برای کنترل ذخایر نفتی منطقه بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzfb80rhb80p.uiur.html'  class='mainDiv4Even' title='سه هزار وکیل در نامه&zwnj;ای به رییس قوه قضاییه، اصلاح آیین نامه وکالت را ناقض استقلال وکیل ندانستند....'>نامه ۳ هزار وکیل به رییس قوه قضاییه در حمایت از اصلاح آیین نامه وکالت کانون وکلا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0en6m49n6i1.k5k4.html'  class='mainDiv4Odd' title='در کلیپ تازه منتشرشده از بازدید رهبر معظم انقلاب از نمایشگاه دستاوردهای هوافضای سپاه، تصاویری از تجهیز ...'>تجهیز جنگنده‌های هوافضای سپاه به موشک هوابه‌زمین جدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjatevxuqevmz.fsfu.html'  class='mainDiv4Even' title='مجلس دهم روزهای پایانی خود را میگذراند، مجلسی که مردم آن را نپسندیدند و از آن انتقاد دارند. اما افکار ...'>مجلس نباید ریاست محور باشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciypazpt1azq2.cbct.html'  class='mainDiv4Odd' title='کمیسیون امنیت ملی و سیاست خارجی مجلس شورای اسلامی یکی از کمیسیون های مهم تخصصی مجلس می باشد، اما فقدان ...'>مالکی، گزینه اول ریاست کمیسیون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqxnzi23nz-d.tft2.html'  class='mainDiv4Even' title='آمریکا پس از آن که از برجام خارج شد و تحریم&zwnj;های اقتصادی ایران را نه تنها لغو نکرد بلکه افزود و ...'>تحریم‌های اقتصادی تا تحریم‌های تسلیحاتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcce1qs42bqse8.ala2.html'  class='mainDiv4Odd' title='یک پایگاه خبری برزیلی به توانمندی ایران در مبارزه با کرونا با وجود تحریم&zwnj;های آمریکا پرداخت و نوشت:...'>اذعان یک پایگاه خبری برزیلی به توانمندی ایران در مبارزه با کرونا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0fb8zrhb80p.uiur.html'  class='mainDiv4Even' title='موضوع فرا رسیدن زمان لغو تحریم&zwnj;های تسلیحاتی سازمان ملل متحد علیه ایران در اکتبر امسال و تلاش آمریکا ...'>اروپا در ماجرای تحریم تسلیحاتی ایران چه می‌کند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaien6i49n6i1.k5k4.html'  class='mainDiv4Odd' title='به میزانی که نقش آفرینی جمهوری اسلامی ایران در مدیریت بحران&zwnj;های سیاسی امنیتی کشور دوست و همسایه ...'>دشمنی بدخواهان برای ایجاد اختلاف دو ملت ایران و افغانستان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmteviuqevmz.fsfu.html'  class='mainDiv4Even' title='اشاره: سیاست های کلی نظام در زمینه ها و موضوعات گوناگون از سوی مجمع تشخیص مصلحت نظام تدوین و تصویب و ...'>به دنبال سیاست های کلی برنامه‌ پنج ساله سوم‌ توسعه که اجرایی نشد!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqpaz5t1azq2.cbct.html'  class='mainDiv4Odd' title='شنبه: باز هم شنبه شد و کرونا را شکست ندادیم. البته من دقیقا نگفتم کدام شنبه اما به هر حال خود شنبه هم ...'>یادداشت های یک آدم معمولی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-xnzx23nz-d.tft2.html'  class='mainDiv4Even' title='بیش از ۱۰ هزار دانشجو معلم همزمان با سالروز حضورحضرت آیت&zwnj;الله خامنه&zwnj;ای در دانشگاه فرهنگیان،...'>تجدید پیمان بیش از ۱۰ هزار دانشجومعلم با رهبر معظم انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3w9qxak9q34.rpra.html'  class='mainDiv4Odd' title='مجلس یازدهم در حالی تا چند روز دیگر رسماً کار خود را آغاز خواهد کرد که اکثریت آن را نمایندگان جدید تشکیل ...'>تصویب قانون «سوت‌زنی» محکی برای سنجش جدیت مجلس یازدهم در برخورد با فساد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvmdyyw6dyva.igiw.html'  class='mainDiv4Even' title='منتخب مردم تهران در مجلس شورای اسلامی گفت: جریان انقلابی در این انتخابات با تدبیری که به خرج داد پیروز ...'>هیچ کس و هیچ جریانی بدون خدمت به مردم موفق نخواهد شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepx8z7jh8zpi.b9bj.html'  class='mainDiv4Odd' title='عضو هیئت تحقیق و تفحص از قاچاق کالا و ارز با تأکید بر اینکه هیئت&zwnj;رئیسه مجلس مانع قرائت گزارش تفحص ...'>هیئت‌رئیسه مجلس مانع قرائت تفحص از قاچاق کالا و ارز شده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccp1qso2bqse8.ala2.html'  class='mainDiv4Even' title='بامداد جمعه در زمانی که پاسی از ساعت ۱۲ شب گذشته بود، یکبار دیگر زلزله تهرانی&zwnj;ها را غافلگیر کرد....'>شب زلزله‌ای تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbsfb8wrhb80p.uiur.html'  class='mainDiv4Odd' title='هر چند که کرونا ویروس و مقابله با آن به اصلی&zwnj;ترین مساله جهان مبدل شده و جمهوری اسلامی ایران نیز ...'>سیاه و سفید یک کارنامه</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkxnzm23nz-d.tft2.html'  class='mainDiv4Even' title='با گذشت دو سال از شکست گروه تروریستی داعش در عراق و سوریه، شواهد حاکی از سازماندهی مجدد نیروهای تروریستی ...'>جانبخشی به داعش برای گستردن فرش قرمز در عراق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdks0fzyt0f96.2a2y.html'  class='mainDiv4Odd' title='دبیر شورای نگهبان گفت: اصلاح قانون انتخابات ناظر به سیاست&zwnj;های کلی انتخابات باشد، اما متأسفانه طرح ...'>مصوبه اخیر مجلس احراز صلاحیت داوطلبان را بی‌خاصیت می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayen6a49n6i1.k5k4.html'  class='mainDiv4Even' title='رئیس جمهور گفت: برجام خیر و برکت زیادی برای کشور داشت که در تاریخ کشور بی نظیر بود. حسن روحانی رئیس ...'>تحریم تسلیحاتی برگردد ما هم پاسخ می‌دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcenx8zzjh8zpi.b9bj.html'  class='mainDiv4Odd' title='اشاره
تداوم و تشدید مشکلات در زندگی مردم نشانه بارز ناکارآمدی قانون، قانونگذار و قانونگذاری سنتی به ...'>ناکارآمدی قوانین مسکن یا کاستیهای نظارتی!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftmdy0w6dyva.igiw.html'  class='mainDiv4Even' title='مشکلات معیشتی در عراق و ناکارآمدی دولت هایی که برنامه خود را با واشنگتن تنظیم می کردند موجب شد تا چنان ...'>شبکه های برون مرزی برای حمایت از منافع ایران چه کارکردی دارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxtevauqevmz.fsfu.html'  class='mainDiv4Odd' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی به مناسبت هفته کار و کارگر، در ارتباط تصویری ...'>دستمزد عادلانه پرداخت منظم و بدون تأخیر حقوق طبیعی نیروی کار است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqxnzi23nz-d.tft2.html'  class='mainDiv4Even' title='آمریکا پس از آن که از برجام خارج شد و تحریم&zwnj;های اقتصادی ایران را نه تنها لغو نکرد بلکه افزود و ...'>تحریم‌های اقتصادی تا تحریم‌های تسلیحاتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirpazvt1azq2.cbct.html'  class='mainDiv4Odd' title='با گذشت ۴ دهه از انقلاب اسلامی ، حافظه&zwnj; تاریخی ملت ایران، آرشیو رسانه&zwnj;ها و محافل سیاسی- امنیتی ...'>ضرورت روحیه بخشی پسا کرونایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaien6i49n6i1.k5k4.html'  class='mainDiv4Even' title='به میزانی که نقش آفرینی جمهوری اسلامی ایران در مدیریت بحران&zwnj;های سیاسی امنیتی کشور دوست و همسایه ...'>دشمنی بدخواهان برای ایجاد اختلاف دو ملت ایران و افغانستان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb58b8arhb8sp.uiur.html'  class='mainDiv4Odd' title='سخنگوی قوه قضائیه در پاسخ به اظهارات اخیر حسن روحانی رئیس جمهور در یزد گفت: نتایج یکایک پرونده&zwnj;...'>"ارتقای شغلی" برخی متهمان پرونده بابک زنجانی در دولت روحانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezx8znjh8zpi.b9bj.html'  class='mainDiv4Even' title=''>رزمایش همدلی و احسان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjttevouqevmz.fsfu.html'  class='mainDiv4Odd' title='تیم ترامپ رئیس جمهور آمریکا در حالی که دیگر عضوی در برجام نیستند، در تلاش هستند تا تحریم&zwnj;های تسلیحاتی ...'>وقتی ترامپ  دست به دامان برجام می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiun6649n6u1.k5k4.html'  class='mainDiv4Even' title='در حالی به روزهای پایانی فرصت ۶۰ روزه چهارم به طرف&zwnj;های اروپایی در برجام نزدیک می&zwnj;شویم که شاهد ...'>گام پنجم در راه است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmxnzk23nz-d.tft2.html'  class='mainDiv4Odd' title='یک کارشناس مسائل غرب آسیا، با اشاره به تشدید حملات اسرائیل در دوره اخیر به مناطقی از خاک سوریه گفت: ...'>علت افزایش حملات رژیم صهیونیستی به خاک سوریه چیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnw9qwak9q34.rpra.html'  class='mainDiv4Even' title='سفیر و نماینده دائم کشورمان نزد سازمان&zwnj;های بین المللی در وین، اعلام کرد که ایران با پذیرش ۲۱ درصد ...'>ایران در صدر بازرسی‌های سال ۲۰۱۹ آژانس بین المللی انرژی اتمی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbafb89rhb80p.uiur.html'  class='mainDiv4Odd' title='امروز قسمت اعظمی از اختیارات قانون&zwnj;گذاری بر اساس پروتکل&zwnj;های شرایط اضطراری به عهده ستاد ملی ...'>شتر را گم‌کرده‌اند و دنبال مهارش می‌گردند!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcippazyt1azq2.cbct.html'  class='mainDiv4Even' title='اشاره: فرهنگ و امور فرهنگی در پیشرفت کشور از اهمیت بسیاری برخوردار است. وضع مصوبه در حوزه فرهنگ و امور ...'>مصوبه سياست‌های ساماندهی شئون فرهنگی در مناسبتهای مذهبی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5pazqt1azq2.cbct.html'  class='mainDiv4Odd' title='دو بخش از کره زمین پتانسیل تجزیه را دارد، ایالات متحده آمریکا و اتحادیه اروپا و این پتانسیل اکنون به ...'>درد مشترک مردم اروپا و آمریکا در بحران ویروس کرونا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqpaz5t1azq2.cbct.html'  class='mainDiv4Even' title='شنبه: باز هم شنبه شد و کرونا را شکست ندادیم. البته من دقیقا نگفتم کدام شنبه اما به هر حال خود شنبه هم ...'>یادداشت های یک آدم معمولی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0fb8zrhb80p.uiur.html'  class='mainDiv4Odd' title='موضوع فرا رسیدن زمان لغو تحریم&zwnj;های تسلیحاتی سازمان ملل متحد علیه ایران در اکتبر امسال و تلاش آمریکا ...'>اروپا در ماجرای تحریم تسلیحاتی ایران چه می‌کند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmteviuqevmz.fsfu.html'  class='mainDiv4Odd' title='اشاره: سیاست های کلی نظام در زمینه ها و موضوعات گوناگون از سوی مجمع تشخیص مصلحت نظام تدوین و تصویب و ...'>به دنبال سیاست های کلی برنامه‌ پنج ساله سوم‌ توسعه که اجرایی نشد!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccp1qso2bqse8.ala2.html'  class='mainDiv4Even' title='بامداد جمعه در زمانی که پاسی از ساعت ۱۲ شب گذشته بود، یکبار دیگر زلزله تهرانی&zwnj;ها را غافلگیر کرد....'>شب زلزله‌ای تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcce1qs42bqse8.ala2.html'  class='mainDiv4Odd' title='یک پایگاه خبری برزیلی به توانمندی ایران در مبارزه با کرونا با وجود تحریم&zwnj;های آمریکا پرداخت و نوشت:...'>اذعان یک پایگاه خبری برزیلی به توانمندی ایران در مبارزه با کرونا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-xnzx23nz-d.tft2.html'  class='mainDiv4Even' title='بیش از ۱۰ هزار دانشجو معلم همزمان با سالروز حضورحضرت آیت&zwnj;الله خامنه&zwnj;ای در دانشگاه فرهنگیان،...'>تجدید پیمان بیش از ۱۰ هزار دانشجومعلم با رهبر معظم انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciypazpt1azq2.cbct.html'  class='mainDiv4Odd' title='کمیسیون امنیت ملی و سیاست خارجی مجلس شورای اسلامی یکی از کمیسیون های مهم تخصصی مجلس می باشد، اما فقدان ...'>مالکی، گزینه اول ریاست کمیسیون</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>