<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - پیام قهرمانان عراق</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="عراق در حالی هفدهمین سال اشغالش توسط نیروهای آمریکایی را سپری می کند که همچنان مسئله امنیت اصلی&amp;zwnj;...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,پیام,قهرمانان,عراق">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssew.skj1zjyss1rhx2k4m.ib9jbx.j.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu4').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv1Head' class='lysprites1'></div><div id='mainDiv1Body'><div id='mainDiv1Img'><div id='mainDiv1ImgImg'><a href='/vdcip3a3.t1a332bcct.html'><img src='/skins/default/fa/normal/ch01_002.png' id='playing-now' ></a>
</div><img src='/images/pixel.gif' width='160' height='125'>
</div><p id='mainDiv1Txt'><a href='/vdcip3a3.t1a332bcct.html'  title='در حالی که عراق یکپارچه در انتظار اعلام رسمی آزادی موصل از سوی حیدرالعبادی است، نیروهای مبارزه با تروریسم ...'>در آغوش عراق</a>
</p></div><div id='mainDiv1Footer' class='lysprites1'></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/world'>جهان</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpjufwmsuqe.zf.html'>يادداشت</a>
</span>
  </div><a href='/prtj8xev8uqev8z.fsfu.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getj8xev8uqev8z.fsfu.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcj8xev8uqev8z.fsfu.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : چهارشنبه ۴ تير ۱۳۹۹ ساعت ۲۲:۴۵</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>پیام قهرمانان عراق</div><div id='docDiv3TitrSub'>عراق در حالی هفدهمین سال اشغالش توسط نیروهای آمریکایی را سپری می کند که همچنان مسئله امنیت اصلی‌ترین مسئله این کشور را تشکیل می دهد...</div></div><div id='doc_div33'>
  <p align="justify">عراق در حالی هفدهمین سال اشغالش توسط نیروهای آمریکایی را سپری می کند که همچنان مسئله امنیت اصلی&zwnj;ترین مسئله این کشور را تشکیل می دهد. طی روزهای اخیر مرحله سوم عملیات اَبطال العراق یا همان قهرمانان عراق، برای پاکسازی و بررسی برخی مناطق در استان صلاح الدین و مناطق حد فاصل ستاد فرماندهی عملیات دیالی، سامراء و کرکوک از سه محور آغاز شده است. <br />گروه تروریستی داعش اخیرا در استان&zwnj;های کرکوک، صلاح الدین، دیالی که معروف به مثلث مرگ است و استان الانبار فعالیت&zwnj;های تروریستی خود از جمله حملات تروریستی، انفجار، کشتن غیرنظامیان و هدف قرار دادن نیروهای امنیتی عراق را آغاز کرده که بنا بر شواهد و قرائن، با هدف ایجاد بهانه برای استمرار حضور آمریکایی&zwnj;ها بوده است. نکته قابل توجه آن است که چنانکه سرلشکر&laquo;عبدالامیر الشمری&raquo; معاون فرماندهی عملیات مشترک عراق در بیانیه&zwnj;ای اعلام کرده: نیروی زمینی در ستاد فرماندهی عملیات صلاح الدین، عملیات سامراء و دیالی و لشکر زرهی ۹ و تیپ نیروهای ویژه در محور اول این عملیات، نیروهای پلیس فدرال، فرماندهی لشکر نیروهای ضربتی، نیروهای ویژه پلیس و پلیس فدرال فرماندهی عملیات مشترک در کرکوک در ضمن محور دوم عملیات و سازمان الحشد الشعبی عراق نیز با تیپ&zwnj;های خود در دیالی، سامراء، صلاح الدین و کرکوک شرکت دارند. این هماهنگی بیانگر اراده سراسری عراقی&zwnj;ها برای مقابله با تروریسم است که از نتایج آن می&zwnj;تواند زمینه ساز ثبات و امنیت و اجرای مصوبه پارلمان باشد. پایان فعالیت تروریست&zwnj;ها و از بین رفتن کامل آنها در گرو اجرای مصوبه پارلمان عراق مبنی بر اخراج نیروهای آمریکایی از عراق است، چرا که نیروهای آمریکایی از عناصر گروه تروریستی داعش حمایت کرده و سلاح، تجهیزات و نیروهای آنها را در استان&zwnj;های مختلف عراق تامین می&zwnj;کنند. خروج نیروهای نظامی آمریکا در عراق یکی از مطالبات اساسی مردم، مرجعیت و گروه&zwnj;های سیاسی عراق است که پس از تصویب در پارلمان، دولت موظف به پیگیری آن شد و نذاکرات راهبردی بغداد ـ واشینگتن باید نقطه پایانی بر این حضور باشد. <br />نکته آنکه؛ انجام عملیات اَبطال العراق با اتکاء به مردم و نیروهای مسلح صرفا عراقی بیانگر توانمندی کامل عراق برای مبارزه با تروریسم و عدم نیاز به حضور نیروهای خارجی است به ویژه که راهبرد مردمی کردن موضوع تامین امنیت با تشکیل نیروی مردمی و توانمند الحشد الشعبی در مرحله قبلی مبارزه با داعش موفقیت عراق را در شکست تروریسم تکفیری تضمین کرد. این عملیات&zwnj;ها می&zwnj;تواند مولفه ای برای دست برتر عراق در روند مذاکرات با&zwnj; آمریکا نیز باشد چرا که واشنگتن از مسئله امنیت به عنوان بهانه ادامه اشغال عراق بهره می&zwnj;گیرد و نمایش توان داخلی عراق برای مبارزه با تروریسم می&zwnj;تواند این اهرم فشار را از دستان آمریکا خارج سازد.<br /><br /><font color="#800080"><sup>نویسنده: فرامرز اصغری <br /></sup></font></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 114222</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='3'>
  <input type='hidden' name='doc_id' value='114222'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcjvxevtuqev8z.fsfu.html'><img src='/images/docs/000114/n00114213-s.jpg' alt='ارتش و سپاه بهترین ترکیب دفاعی را ایجاد کرده‌اند' width='80' id='mainDiv9BigImg' height='65' title='ارتش و سپاه بهترین ترکیب دفاعی را ایجاد کرده‌اند' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcjvxevtuqev8z.fsfu.html'  title='فرمانده کل ارتش گفت: ارتش و سپاه در بالاترین سطح هماهنگی، مانند تار و پود در هم تنیده، بهترین ترکیب ...'>ارتش و سپاه بهترین ترکیب دفاعی را ایجاد کرده‌اند</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdciz5azrt1azr2.cbct.html'  title='دولتمردان آمریکا در حالی معترضان به نژادپرستی در این کشور را به ۰ سال زندان تهدید کرده است که یک مرکز ...'>قتل ۷هزار و ۶۶۶ نفر توسط پلیس آمریکا</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcjvxevtuqev8z.fsfu.html'  title='فرمانده کل ارتش گفت: ارتش و سپاه در بالاترین سطح هماهنگی، مانند تار و پود در هم تنیده، بهترین ترکیب ...'>ارتش و سپاه بهترین ترکیب دفاعی را ایجاد کرده‌اند</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8xev8uqev8z.fsfu.html'  class='mainDiv4Even' title='عراق در حالی هفدهمین سال اشغالش توسط نیروهای آمریکایی را سپری می کند که همچنان مسئله امنیت اصلی&zwnj;...'>پیام قهرمانان عراق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauyn6e49n6u1.k5k4.html'  class='mainDiv4Odd' title='در اقدامی که بسیاری آن را برگرفته از وحدت عراقی&zwnj;ها علیه تروریسم و بهانه جویی آمریکا برای ادامه ...'>ابطال العراق نماد وحدت عراقی‌ها علیه تروریسم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawyn6m49n6u1.k5k4.html'  class='mainDiv4Even' title='کرونا و نیز وضعیت بحرانی آمریکا در پی اعتراض&zwnj;های گسترده مردمی به نژادپرستی سیستماتیک حاکم بر این ...'>بازدارندگی چهارم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgab80rhb85p.uiur.html'  class='mainDiv4Odd' title='در واکنش به تشدید تجاوزات و جنایات ائتلاف سعودی- آمریکایی علیه مردم یمن، سرتیپ &laquo;یحیی سریع&raquo;...'>ریاض زیر آتش موازنه بازدارندگی چهارم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx0qsm2bqsi8.ala2.html'  class='mainDiv4Even' title='گزارشی که از سوی &quot;مرکز اقدام علیه تجاوز جنسی&quot; منتشر شده خبر از آمار تکان&zwnj;دهنده &quot;...'>آمار تکان‌دهنده تجاوز جنسی در دانشگاه‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwab89rhb88p.uiur.html'  class='mainDiv4Odd' title='در حالی قتل جوان ۱۸ ساله توسط پلیس لس آنجلس موجی از اعتراض&zwnj;های مردمی را به همراه داشته و ه ضد و ...'>شلیک پلیس‌ به پنجره خانه‌های مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdno0fzyt0ff6.2a2y.html'  class='mainDiv4Even' title='شبه جزیره کره را می&zwnj;توان یکی از مناطق بحران خیز طی چند دهه اخیر دانست چنانکه از زمان جنگ دو کره ...'>حال و روز جزیره</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-knzq23nzzd.tft2.html'  class='mainDiv4Odd' title='آمریکا طی هفته&zwnj;های اخیر با موجی از اعتراض&zwnj;های مردمی به حاکمیت ساختار نژادپرست بر این کشور ...'>پیام‌هایی که به گوش می‌رسد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciq5azvt1azz2.cbct.html'  class='mainDiv4Even' title='نام انگلیس در تاریخ با برده داری و تجارت گسترده آفریقایی&zwnj;های ربوده شده از کشورشان، گره خورده است ...'>انگلیس پیشتاز برده داری و اسلام‌ستیزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkknzw23nzzd.tft2.html'  class='mainDiv4Odd' title='تنشها میان روسیه و غرب ( اروپا و آمریکا) یکی از مباحث مطرح در عرصه جهانی است بگونه&zwnj;ای که حتی برخی ...'>تمدید یک تحریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjixevyuqevvz.fsfu.html'  class='mainDiv4Even' title='در ادامه واکنش&zwnj;ها به رفتار سوال برانگیز سازمان ملل در حمایت از سعودی، وزیر بهداشت دولت نجات ملی ...'>سازمان‌ملل پیکر بی‌جان کودکان یمنی را گلوله باران می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamyn6649n661.k5k4.html'  class='mainDiv4Odd' title='هنگامی که حرف از ازدواج اجباری و رابطه جنسی در قبال پول می&zwnj;شود، شاید بسیاری تصور کنند که اینگونه ...'>بردگی جنسی دانشجویان برای تامین مخارج دانشگاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexe8zfjh8zzi.b9bj.html'  class='mainDiv4Even' title='دنياي امروز، آكنـده از مشـكلات و چـالش هـاي گونـاگوني اسـت كـه در پرتـو كاستي ها، تبعيض ها ونابرابري ...'>همایش مجازی آپارتاید؛ آمریکا و صهیونیزم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcip5azzt1azz2.cbct.html'  class='mainDiv4Odd' title='سازمان ملل متحد، شورای حقوق بشر،اعلامیه حقوق بشر مصوب ۱۹۴۸، سازمان حمایت از کودکان یونیسف، نهادهای امداد ...'>بخواب تا رنگ بی مهری نبینی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtxev8uqevvz.fsfu.html'  class='mainDiv4Even' title='معامله سازمان&zwnj;های بین&zwnj;المللی بر سر خون مردم بی دفاع یمن که با خارج سازی نام سعودی از لیست ...'>خرید و فروش خون کودکان یمنی در سازمان ملل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceze8zojh8zzi.b9bj.html'  class='mainDiv4Odd' title='برهم صالح رئیس جمهور عراق، تاکید کرد که حمله اخیر داعش به خانقین در استان دیالی در نزدیکی خانقین نشان ...'>منشا خلاء امنیتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxt9qzak9qq4.rpra.html'  class='mainDiv4Even' title='در پی اعتراضات سراسری در آمریکا و دیگر کشورها علیه خشونت و وحشیگری پلیس ایالات متحده، شورای حقوق بشر ...'>بازگشایی پرونده نژادپرستی آمریکا در شورای حقوق بشر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiknzz23nzzd.tft2.html'  class='mainDiv4Odd' title='وضعیت زنان در انگلیس یکی از صفحات اصلی ساختارهای حقوق بشری است چنانکه گزارش&zwnj;های میدانی نشان می&zwnj;...'>"سوءاستفاده جنسی" از زنان در پارلمان!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawyn6i49n661.k5k4.html'  class='mainDiv4Even' title='اعتراض&zwnj;های مردمی به ساختار نژادپرست حاکم بر آمریکا در حالی ادامه دارد که، قتل &laquo;ریشارد بروکس&raquo;...'>خشم و هیاهو درآتلانتا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgab8zrhb88p.uiur.html'  class='mainDiv4Odd' title='لبنان طی روزهای اخیر شاهد تظاهرات و درگیری میان معترضان و نیروهای امنیتی در بیروت و طرابلس بوده که دهها ...'>دست به دامان آشوب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjoxevouqevyz.fsfu.html'  class='mainDiv4Even' title='سرانجام پس از مدت&zwnj;ها گمانه زنی سرانجام مذاکرات میان آمریکا و عراق برای تعیین سرنوشت حضور نیروهای ...'>کدام پایان؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaayn6o49n6w1.k5k4.html'  class='mainDiv4Odd' title='ساختار نژادپرست حاکم بر آمریکا صرفا مردم این کشور را قربانی سلطه گری&zwnj;هایش نساخته بلکه در گوشه گوشه ...'>جان باختن کودکان زیر چکمه‌های نژادپرستی آمریکایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcco0qsx2bqsx8.ala2.html'  class='mainDiv4Even' title='وقت حقوق زنان زنان مشغول به کار در انگلیس، ۸.۹ درصد کمتر از مردان انگلیسی حقوق دریافت می&zwnj;کنند، ...'>اختلاف درآمد ۲ برابری بین مردان و زنان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccm0qsi2bqsx8.ala2.html'  class='mainDiv4Odd' title='ناتواتنی جامعه ملل در اجرای تعهدات بی طرفانه&zwnj;اش در حالی فروپاشید که سازمان ملل متحد به عنوان جایگزین ...'>شغل جدید آقای گوترش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5o0fsyt0fz6.2a2y.html'  class='mainDiv4Even' title='مذاکرات امنیتی میان آمریکا و عراق از پنجشنبه در حالی آغاز شد که بسیاری از جریان&zwnj;های سیاسی و مردم ...'>هرگونه بقای نظامی آمریکا در عراق ممنوع</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefe8zejh8z7i.b9bj.html'  class='mainDiv4Odd' title='حقوق زنان یکی از مباحث مطرح در نظام حقوق بشر است در حالی که همچنان مولفه&zwnj;های آن نامعلوم و تفاسیر ...'>آماری از آزار جنسی زنان شاغل</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdno0fzyt0ff6.2a2y.html'  class='mainDiv4Even' title='شبه جزیره کره را می&zwnj;توان یکی از مناطق بحران خیز طی چند دهه اخیر دانست چنانکه از زمان جنگ دو کره ...'>حال و روز جزیره</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciq5azvt1azz2.cbct.html'  class='mainDiv4Odd' title='نام انگلیس در تاریخ با برده داری و تجارت گسترده آفریقایی&zwnj;های ربوده شده از کشورشان، گره خورده است ...'>انگلیس پیشتاز برده داری و اسلام‌ستیزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwab89rhb88p.uiur.html'  class='mainDiv4Even' title='در حالی قتل جوان ۱۸ ساله توسط پلیس لس آنجلس موجی از اعتراض&zwnj;های مردمی را به همراه داشته و ه ضد و ...'>شلیک پلیس‌ به پنجره خانه‌های مردم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-knzq23nzzd.tft2.html'  class='mainDiv4Odd' title='آمریکا طی هفته&zwnj;های اخیر با موجی از اعتراض&zwnj;های مردمی به حاکمیت ساختار نژادپرست بر این کشور ...'>پیام‌هایی که به گوش می‌رسد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciupazyt1az32.cbct.html'  class='mainDiv4Even' title='در حالی این روزها رنگین پوستان در بدترین شرایط کرونایی قرار دارند و به خاطر رنگ پوستشان مورد در مان ...'>سرکوب اعتراض مردم آمریکا به خشونت پلیس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcayon6m49nwy1.k5k4.html'  class='mainDiv4Odd' title='استمرار وضعیت بحرانی مسلمانان میانمار موجب شده تا دفتر سازمان ملل در میانمار هشدار داده است که برای ...'>آپارتاید علیه روهینگیایی‌‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjixevyuqevvz.fsfu.html'  class='mainDiv4Even' title='در ادامه واکنش&zwnj;ها به رفتار سوال برانگیز سازمان ملل در حمایت از سعودی، وزیر بهداشت دولت نجات ملی ...'>سازمان‌ملل پیکر بی‌جان کودکان یمنی را گلوله باران می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamyn6649n661.k5k4.html'  class='mainDiv4Odd' title='هنگامی که حرف از ازدواج اجباری و رابطه جنسی در قبال پول می&zwnj;شود، شاید بسیاری تصور کنند که اینگونه ...'>بردگی جنسی دانشجویان برای تامین مخارج دانشگاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx0qsm2bqsi8.ala2.html'  class='mainDiv4Even' title='گزارشی که از سوی &quot;مرکز اقدام علیه تجاوز جنسی&quot; منتشر شده خبر از آمار تکان&zwnj;دهنده &quot;...'>آمار تکان‌دهنده تجاوز جنسی در دانشگاه‌ها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgab80rhb85p.uiur.html'  class='mainDiv4Odd' title='در واکنش به تشدید تجاوزات و جنایات ائتلاف سعودی- آمریکایی علیه مردم یمن، سرتیپ &laquo;یحیی سریع&raquo;...'>ریاض زیر آتش موازنه بازدارندگی چهارم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkknzw23nzzd.tft2.html'  class='mainDiv4Even' title='تنشها میان روسیه و غرب ( اروپا و آمریکا) یکی از مباحث مطرح در عرصه جهانی است بگونه&zwnj;ای که حتی برخی ...'>تمدید یک تحریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawyn6m49n6u1.k5k4.html'  class='mainDiv4Odd' title='کرونا و نیز وضعیت بحرانی آمریکا در پی اعتراض&zwnj;های گسترده مردمی به نژادپرستی سیستماتیک حاکم بر این ...'>بازدارندگی چهارم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexe8zfjh8zzi.b9bj.html'  class='mainDiv4Even' title='دنياي امروز، آكنـده از مشـكلات و چـالش هـاي گونـاگوني اسـت كـه در پرتـو كاستي ها، تبعيض ها ونابرابري ...'>همایش مجازی آپارتاید؛ آمریکا و صهیونیزم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtxev8uqevvz.fsfu.html'  class='mainDiv4Odd' title='معامله سازمان&zwnj;های بین&zwnj;المللی بر سر خون مردم بی دفاع یمن که با خارج سازی نام سعودی از لیست ...'>خرید و فروش خون کودکان یمنی در سازمان ملل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcip5azzt1azz2.cbct.html'  class='mainDiv4Even' title='سازمان ملل متحد، شورای حقوق بشر،اعلامیه حقوق بشر مصوب ۱۹۴۸، سازمان حمایت از کودکان یونیسف، نهادهای امداد ...'>بخواب تا رنگ بی مهری نبینی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceze8zojh8zzi.b9bj.html'  class='mainDiv4Odd' title='برهم صالح رئیس جمهور عراق، تاکید کرد که حمله اخیر داعش به خانقین در استان دیالی در نزدیکی خانقین نشان ...'>منشا خلاء امنیتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxt9qzak9qq4.rpra.html'  class='mainDiv4Even' title='در پی اعتراضات سراسری در آمریکا و دیگر کشورها علیه خشونت و وحشیگری پلیس ایالات متحده، شورای حقوق بشر ...'>بازگشایی پرونده نژادپرستی آمریکا در شورای حقوق بشر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjiyea.uqeoyzsffu.html'  class='mainDiv4Odd' title='با برگزاري انتخابات امريكا در دو روز ديگر، مشخص مي شود كليددار كاخ سفيد براي چهار سال آينده باز دموكراتها ...'>نگاهي به تفاوت هاي دموكرات ها و جمهوري خواهان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiknzz23nzzd.tft2.html'  class='mainDiv4Even' title='وضعیت زنان در انگلیس یکی از صفحات اصلی ساختارهای حقوق بشری است چنانکه گزارش&zwnj;های میدانی نشان می&zwnj;...'>"سوءاستفاده جنسی" از زنان در پارلمان!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawyn6i49n661.k5k4.html'  class='mainDiv4Odd' title='اعتراض&zwnj;های مردمی به ساختار نژادپرست حاکم بر آمریکا در حالی ادامه دارد که، قتل &laquo;ریشارد بروکس&raquo;...'>خشم و هیاهو درآتلانتا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxmnm.23n6qdftt2.html'  class='mainDiv4Even' title='كانال سوئز يك مجراي آبي مصنوعي بين درياي سرخ و درياي مديترانه است. اين كانال كه در مصر واقع است ارتباط ...'>مختصري درباره كانال سوئز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefx8zfjh8zvi.b9bj.html'  class='mainDiv4Odd' title='دیروز ۵ خرداد ماه برابر با ۲۵ مه ۲۰۰۰ روز خاطره انگیز در تقویم سیاسی و امنیتی جهان است که می&zwnj;توان ...'>سرآغازی برای یک پایان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzfb8frhb89p.uiur.html'  class='mainDiv4Even' title='سرکوب و کشتار هزاران نفری مردم آمریکا توسط گارد ملی در حالی همچنان ادامه دارد که ملت&zwnj;های جهان نظاره&zwnj;...'>خیزش جهانی علیه نژادپرستی حاکم برآمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6yn6i49n6w1.k5k4.html'  class='mainDiv4Odd' title='سرکوب همچنان اصل اول دولتمردان آمریکا در قبال اعتراضات مردمی به تبعیض نژادی سیستماتیک حاکم بر آمریکاست ...'>تشکر ترامپ از مشت آهنین گارد ملی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdss0fnyt0fn6.2a2y.html'  class='mainDiv4Even' title='کرونا بحرانی جهانی است که همچنان به عنوان اصلی&zwnj;ترین چالش ملت&zwnj;ها و دولت ها و حتی نظام بین الملل ...'>از برده بودن تا نداشتن حق حیات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxo0fjyt0fz6.2a2y.html'  class='mainDiv4Odd' title='جهان در حالی گرفتار بحرانی به نام کرونا ویروس است که همزمان رژیم صهیونیستی ابعاد جدیدی از اشغالگری را ...'>چرایی مخالفت‌ها</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>