<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - فیلم تلویزیونی «پایتخت» به افطار رمضان می‌رسد؟</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="اولین&amp;zwnj;بار در آیین بزرگداشت سیروس مقدم در اختتامیه جشنواره فیلم &amp;laquo;عمار&amp;raquo; بود که در واکنش ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,فیلم,تلویزیونی,پایتخت,افطار,رمضان,می‌رسد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssf0.47wrywq44r,6mp73f.aigwij.w.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu5').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/culture'>فرهنگ</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtjioevmuqey8z.fsfu.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getjioevmuqey8z.fsfu.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcjioevmuqey8z.fsfu.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : جمعه ۱۷ اسفند ۱۳۹۷ ساعت ۲۲:۵۲</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>ادامه مذاکره تیم تولید با سیما برای شروع فصل ششم</div><div id='docDiv3TitrMain'>فیلم تلویزیونی «پایتخت» به افطار رمضان می‌رسد؟</div></div><div id='doc_div33'>
  <p align="justify">اولین&zwnj;بار در آیین بزرگداشت سیروس مقدم در اختتامیه جشنواره فیلم &laquo;عمار&raquo; بود که در واکنش به گلایه این کارگردان از بی&zwnj;مهری مدیران سیما به مجموعه &laquo;پایتخت&raquo;، مجید زین&zwnj;العابدین مدیر شبکه اول ضمن وعده همکاری برای ساخت فصل ششم، خبر از یک &laquo;هدیه نوروزی&raquo; از این مجموعه داد؛ هدیه&zwnj;ای که بعدها مشخص شد در قالب یک &laquo;تک&zwnj;قسمت&raquo; قرار است در شب تحویل سال نو روی آنتن برود. <br />در واپسین مراحل نهایی شدن فیلم&zwnj;نامه این اپیزود ویژه بود که درگذشت ناگهانی خشایار الوند به&zwnj;عنوان یکی از کلیدی&zwnj;ترین اعضای طراحی داستان و نگارش فیلمنامه این مجموعه، همه چیز به حالت تعلیق در آمد. <br />سیروس مقدم با حضور در تلویزیون در اولین اظهارنظر تأکید کرد که برای انسجام تیم تولید و عبور از شوک وارد شده نیاز به گذشت زمان دارند و الهام غفوری تهیه&zwnj;کننده &laquo;پایتخت&raquo; هم از مذاکره با مدیران سیما برای تعیین تکلیف این قسمت ویژه خبر می&zwnj;داد. <br />آخرین اظهارنظر در این زمینه هم از آن سیروس الوند، برادر خشایار الوند بود که در آیین بزرگداشت این هنرمند فقید خطاب به مدیران سیما و عوامل تولید &laquo;پایتخت&raquo; درخواست کرد که کار نیمه&zwnj;تمام خشایار را به اتمام برسانند تا این تک قسمت به نوروز ۹۸ برسد. درخواستی که به نظر می&zwnj;رسید با توجه به زمان باقی&zwnj;مانده تا نوروز، چندان قابلیت اجرایی شدن ندارد. <br />الهام غفوری تهیه&zwnj;کننده &laquo;پایتخت&raquo; درباره تعیین تکلیف اپیزود ویژه &laquo;پایتخت&raquo; بیان کرد: ما هنوز در حال مذاکره با شبکه اول هستیم با این حال نظر خود ما این است که به سمت ساخت &laquo;پایتخت ۶&raquo; برویم چون اپیزود ویژه را قرار بود برای نوروز ۹۸ بسازیم و اکنون دیگر زمان نوروز را از دست داده&zwnj;ایم. <br />غفوری تأکید کرد: پیشنهادمان این است که از حالا قرارداد فصل ششم سریال بسته شود تا بتوانیم نویسنده&zwnj;ای در حد و اندازه خشایار الوند پیدا کنیم که البته بسیار سخت است. <br />تهیه&zwnj;کننده &laquo;پایتخت&raquo; در پایان اظهار کرد: هنوز تکلیف ما درباره اپیزود ویژه&zwnj;ای که قرار بود بسازیم مشخص نشده و با توجه به اینکه قرارداد مالی داشته&zwnj;ایم و بودجه&zwnj;ای هم رد و بدل شده، باید دید چگونه می&zwnj;توان مساله را حل کرد. اگرچه که دیگر نمی&zwnj;توان اپیزود ویژه را برای نوروز ۹۸ ساخت. <br />علیرضا خمسه بازیگر نقش بابا پنجعلی در مجموعه &laquo;پایتخت&raquo; که پیش&zwnj;تر نیز برای اولین&zwnj;بار با حضور در یک برنامه تلویزیونی برای اولین&zwnj;بار خبر تولید فصل ششم &laquo;پایتخت&raquo; را رسانه&zwnj;ای کرده بود، پنج&zwnj;شنبه شب گذشته در برنامه زنده خبر تازه&zwnj;ای از سرانجام اپیزود ویژه پایتخت داد. <br />خمسه در برنامه &laquo;سیمای راهبران&raquo; شبکه اول سیما که با موضوع سفرهای نوروزی روی آنتن می&zwnj;رود، ضمن اشاره&zwnj;ای کوتاه به سرنوشت تک&zwnj;قسمت نوروزی &laquo;پایتخت&raquo; گفت: ما داشتیم کار می&zwnj;کردیم تا برای شب عید یک قسمت &laquo;پایتخت&raquo; را برسانیم که ناگهان اتفاق ناگواری رخ داد و خشایار الوند عزیز را از دست دادیم و به همین دلیل ساخت این تک قسمت با توجه به روحیه خراب بچه&zwnj;های گروه ممکن نبود. <br />وی در ادامه تأکید کرد: متأسفانه این تک&zwnj;قسمت به نوروز امسال نمی&zwnj;رسد و قرار بر این شده است که آن را برای ماه رمضان به پخش برسانیم. <br />با توجه به این اظهارات به نظر می&zwnj;رسد عدم پخش قسمت ویژه &laquo;پایتخت&raquo; در نوروز ۹۸ به&zwnj;صورت کامل منتفی شده است و همزمان تیم تولید این مجموعه برای دو کار ویژه در طول سال آینده، در حال مذاکره با مدیران شبکه اول سیما هستند. مهر</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 108256</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='4'>
  <input type='hidden' name='doc_id' value='108256'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdci5vazqt1aur2.cbct.html'><img src='/images/docs/000108/n00108246-s.jpg' alt='۸ تاکید کارگشا برای قاضی‌القضات جدید' width='80' id='mainDiv9BigImg' height='65' title='۸ تاکید کارگشا برای قاضی‌القضات جدید' ></a>
</div><p id='mainDiv9Txt'><a href='/vdci5vazqt1aur2.cbct.html'  title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی در حکمی حجت&zwnj;الاسلام والمسلمین آقای حاج ...'>۸ تاکید کارگشا برای قاضی‌القضات جدید</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgt79qtak9zx4.rpra.html'  title='چند روزی است که رئیس جدید قوه&zwnj;&zwnj; قضاییه با نامه مقام معظم رهبری معرفی شده است، بر همین اساس ...'>امتداد حمایت از مظلومان مبارزه با فساد و رانت</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchk6nzm23nvid.tft2.html'  title='امام جمعه موقت تهران تصریح کرد: سوء مدیریت برخی از افراد منجر به نابسامانی&zwnj;های معیشتی شده است به ...'>سوء‌مدیریت باعث شده زندگی مردم نابسامان شود</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjioevmuqey8z.fsfu.html'  class='mainDiv4Even' title='اولین&zwnj;بار در آیین بزرگداشت سیروس مقدم در اختتامیه جشنواره فیلم &laquo;عمار&raquo; بود که در واکنش ...'>فیلم تلویزیونی «پایتخت» به افطار رمضان می‌رسد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdoj0ffyt0zx6.2a2y.html'  class='mainDiv4Odd' title='مراسم رونمایی از کتاب جدید فاضل نظری با حضور جمعی از شاعران برگزار شد. بهاء&zwnj;الدین خرمشاهی در این ...'>فاضل نظری در شعر معاصر معجزه خواهد کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevv8zojh87zi.b9bj.html'  class='mainDiv4Even' title='خشایار الوند در بهت و ناباوری اهالی فرهنگ، در حالیکه فیلمنامه نسخه تلویزیونی ۱۲۰ دقیقه&zwnj;ای سریال ...'>چاقوکشی پوراحمد برای نظام در چهل سالگی انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfecdyyw6dxya.igiw.html'  class='mainDiv4Odd' title='مراسم تشییع پیکر زنده&zwnj;یاد خشایار الوند روز گذشته از مقابل خانه سینما ۲ واقع در خیابان وصال در حضور ...'>ز دیده می‌روی اما نمی‌روی از یاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftcdymw6dxya.igiw.html'  class='mainDiv4Even' title='توی این سال&zwnj;ها، اسفند که از راه می&zwnj;رسد، دست و دلمان می&zwnj;لرزد. انگار ما و &laquo;اسفند&raquo;...'>خنده‌هایی که روی لب خشکید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirvaz3t1auz2.cbct.html'  class='mainDiv4Odd' title='با تلاش&zwnj;های شبانه&zwnj;روزی گروه تفحص نیروی قدس سپاه، پیکرهای پنج تن از شهدای ایرانی مفقود در سوریه ...'>پیکر ۵ شهید مدافع حرم با آزمایش DNA شناسایی شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc04qss2bqxs8.ala2.html'  class='mainDiv4Even' title='آیین بزرگداشت هنرمند انقلابی مرحوم فرج&zwnj;الله سلحشور روز گذشته در خبرگزاری تقریب برگزار شد. مجید ...'>کلید طلایی موفقیت سلحشور باور به هنر اسلامی بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx4qsp2bqxs8.ala2.html'  class='mainDiv4Odd' title='نشست رسانه&zwnj;ای دوازدهمین جشنواره بین&zwnj;المللی فیلم ۱۰۰، دیروز در حوزه هنری برگزار شد. در ابتدا ...'>به تلنگرهای اخلاقی در جامعه نیاز داریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjj0fnyt0zz6.2a2y.html'  class='mainDiv4Even' title='فراخوان جشنواره ملی کرامت در ۶ محور خانواده، بانوان، کارآفرینی، تربیت و آموزش، بهداشت و سلامت، و اطعام ...'>فراخوان «جشنواره ملی کرامت» اعلام شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgy79qqak9zz4.rpra.html'  class='mainDiv4Odd' title='پیکر &laquo;یدالله ثمره&raquo; فردا از فرهنگستان زبان و ادب فارسی به سمت قطعه نام&zwnj;آوران بهشت زهرا ...'>پیکر «یدالله ثمره» در قطعه نام آوران به خاک سپرده می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchw6nzi23nvvd.tft2.html'  class='mainDiv4Even' title='دیدن سریال&zwnj;های نوروزی تلویزیون دیگر تبدیل به یکی از عادت&zwnj;های مردم کشورمان شده است و هر شبکه&zwnj;...'>«نون.خ»، بر سر دوراهیِ مرّ قانون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefv8zzjh877i.b9bj.html'  class='mainDiv4Odd' title='نویسنده کودک و نوجوان درباره جایزه کتاب سال و سیاست&zwnj;های معاونت فرهنگی وزارت ارشاد درباره کتاب کودک ...'>انتقاد از نادیده گرفتن حوزه کودک در کتاب سال و سایر جشنواره‌های ارشاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftcdyjw6dxxa.igiw.html'  class='mainDiv4Even' title='در هفتمین روز &laquo;هم&zwnj;اندیـــشی سینما انقلاب&raquo; دکتر سیدحسن عباسی درباره وضعیت کنونی سینمای ...'>هنر انقلابی با فرد غیرانقلابی ساخته نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtoevyuqeyyz.fsfu.html'  class='mainDiv4Odd' title='ماجرای پول&zwnj;های مشکوک یا کثیف در سینما و شبکه نمایش خانگی مدتی است که تبدیل به مناقشه و بحثی داغ ...'>پول کثیف یا حق السکوت؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaean6649nww1.k5k4.html'  class='mainDiv4Even' title='یک کارشناس سینما و رسانه معتقد است محتوا و مضامین فعلی در سینمای ایران، بدون تعیین &laquo;دکترین فرهنگی&raquo;...'>محتوای فعلی سینمای ایران بدون تدوین «دکترین فرهنگی» کشور رشد نخواهد کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvoev8uqeyyz.fsfu.html'  class='mainDiv4Odd' title='تهیه&zwnj;کننده مجموعه تلویزیونی &laquo;پایتخت&raquo; از رسیدن یک ۱۲۰ دقیقه سینمایی با حضور همه عناصر ...'>«پایتخت» شب عید به تلویزیون می‌آید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmmqss2bqxo8.ala2.html'  class='mainDiv4Even' title='مدیرکل سابق مطالعات و توسعه دانش و مهارت&zwnj;&zwnj;های سینمایی سازمان سینمایی همزمان با چهلمین سالگرد ...'>اغلب آثار جشنواره هیچ قرابتی با آرمان‌ها و اهداف انقلاب نداشت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd550fxyt0zn6.2a2y.html'  class='mainDiv4Odd' title='در بسیاری از جشنواره&zwnj;های سینمایی جهان، توجه فیلمساز به ناگفته&zwnj;های جامعه و تاریخ و بازنمایی ...'>چرا سرکوب‌گرها بر ساحت هنر ما سیطره یافتند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqyazvt1au32.cbct.html'  class='mainDiv4Even' title='ابراهیم داروغه&zwnj;زاده در مراسم اختتامیه جشنواره فیلم فجر در بخشی از سخنان خود با حمله به رسانه&zwnj;...'>فرافکنی‌های داروغه‌زاده همچنان ادامه دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdk50foyt0zn6.2a2y.html'  class='mainDiv4Odd' title='چهارمین همایش شهید ابراهیم هادی، شهدای کانال کمیل و حنظله و شهدای مدافع حرم با عنوان &laquo;هادی دل&zwnj;...'>ای‌کاش زندگی این شهید سریال بشود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizyazpt1au32.cbct.html'  class='mainDiv4Even' title='چندی پیش و در جریان اکران ویژه فیلم &laquo;۲۳ نفر&raquo; که برای خانواده شهدا برگزار شد، عکسی از حضور ...'>دست‌نوشته رهبرانقلاب برای میهمانان متفاوت فرش قرمز جشنواره فجر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5zb8srhbg9p.uiur.html'  class='mainDiv4Odd' title='از دیشب منتظرم ببینم خشمم تمام می&zwnj;شود یا نه که نمی&zwnj;شود. جناب کارگردان شما مارلون براندو نیستی ...'>اسم «مسخره باز» برازنده شماست!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccimqse2bqxo8.ala2.html'  class='mainDiv4Even' title='آیین پایانی سی و هفتمین جشنواره فیلم فجر دوشنبه شب در برج میلاد برگزار شد. پس از سخنان دبیر جشنواره،...'>شبی که سیمرغ‌ها شکار شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyaeviuqeyhz.fsfu.html'  class='mainDiv4Odd' title='کارگردان سینما همزمان با چهلمین سالگرد پیروزی انقلاب اسلامی و برگزاری جشنواره فیلم فجر گفت: باعث شرم ...'>مسئولان فرهنگی دغدغه‌ای برای احیای سینمای ارزشی ندارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdn50ffyt0zj6.2a2y.html'  class='mainDiv4Even' title='همزمان با شروع سی و هفتمین جشنواره فیلم فجر، حواشی این جشنواره هم آغاز شد. جشنواره&zwnj;ای که هرسال ...'>درباره چند صحنه خجالت‌آور از جشنواره</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceof8zwjh87vi.b9bj.html'  class='mainDiv4Odd' title='فیلم سینمایی مردی بدون سایه، آخرین اثر سینمایی از سه&zwnj;گانه علیرضا رئیسیان است که پیش از این با چهل ...'>وقتی عصبیت سایه غیرت می‌شود</a>
</div><div id='latest_arch'><a href='/vtpcsyab.gcdu2a05q8byd2.la2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdoj0ffyt0zx6.2a2y.html'  class='mainDiv4Even' title='مراسم رونمایی از کتاب جدید فاضل نظری با حضور جمعی از شاعران برگزار شد. بهاء&zwnj;الدین خرمشاهی در این ...'>فاضل نظری در شعر معاصر معجزه خواهد کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevv8zojh87zi.b9bj.html'  class='mainDiv4Odd' title='خشایار الوند در بهت و ناباوری اهالی فرهنگ، در حالیکه فیلمنامه نسخه تلویزیونی ۱۲۰ دقیقه&zwnj;ای سریال ...'>چاقوکشی پوراحمد برای نظام در چهل سالگی انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfecdyyw6dxya.igiw.html'  class='mainDiv4Even' title='مراسم تشییع پیکر زنده&zwnj;یاد خشایار الوند روز گذشته از مقابل خانه سینما ۲ واقع در خیابان وصال در حضور ...'>ز دیده می‌روی اما نمی‌روی از یاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccx4qsp2bqxs8.ala2.html'  class='mainDiv4Odd' title='نشست رسانه&zwnj;ای دوازدهمین جشنواره بین&zwnj;المللی فیلم ۱۰۰، دیروز در حوزه هنری برگزار شد. در ابتدا ...'>به تلنگرهای اخلاقی در جامعه نیاز داریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc04qss2bqxs8.ala2.html'  class='mainDiv4Even' title='آیین بزرگداشت هنرمند انقلابی مرحوم فرج&zwnj;الله سلحشور روز گذشته در خبرگزاری تقریب برگزار شد. مجید ...'>کلید طلایی موفقیت سلحشور باور به هنر اسلامی بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchw6nzi23nvvd.tft2.html'  class='mainDiv4Odd' title='دیدن سریال&zwnj;های نوروزی تلویزیون دیگر تبدیل به یکی از عادت&zwnj;های مردم کشورمان شده است و هر شبکه&zwnj;...'>«نون.خ»، بر سر دوراهیِ مرّ قانون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjj0fnyt0zz6.2a2y.html'  class='mainDiv4Even' title='فراخوان جشنواره ملی کرامت در ۶ محور خانواده، بانوان، کارآفرینی، تربیت و آموزش، بهداشت و سلامت، و اطعام ...'>فراخوان «جشنواره ملی کرامت» اعلام شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefv8zzjh877i.b9bj.html'  class='mainDiv4Odd' title='نویسنده کودک و نوجوان درباره جایزه کتاب سال و سیاست&zwnj;های معاونت فرهنگی وزارت ارشاد درباره کتاب کودک ...'>انتقاد از نادیده گرفتن حوزه کودک در کتاب سال و سایر جشنواره‌های ارشاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvoev8uqeyyz.fsfu.html'  class='mainDiv4Even' title='تهیه&zwnj;کننده مجموعه تلویزیونی &laquo;پایتخت&raquo; از رسیدن یک ۱۲۰ دقیقه سینمایی با حضور همه عناصر ...'>«پایتخت» شب عید به تلویزیون می‌آید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzqnz-23nvmd.tft2.html'  class='mainDiv4Odd' title='ابن سینا، مولوی، ابوریحان بیرونی، محمد زکریای رازی، نظامی گنجوی، چوگان، قهوه&zwnj;خانه، موسیقی عاشیقلار،...'>میراث‌هایی که همچنان به باد می‌رود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaean6649nww1.k5k4.html'  class='mainDiv4Even' title='یک کارشناس سینما و رسانه معتقد است محتوا و مضامین فعلی در سینمای ایران، بدون تعیین &laquo;دکترین فرهنگی&raquo;...'>محتوای فعلی سینمای ایران بدون تدوین «دکترین فرهنگی» کشور رشد نخواهد کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizyazpt1au32.cbct.html'  class='mainDiv4Odd' title='چندی پیش و در جریان اکران ویژه فیلم &laquo;۲۳ نفر&raquo; که برای خانواده شهدا برگزار شد، عکسی از حضور ...'>دست‌نوشته رهبرانقلاب برای میهمانان متفاوت فرش قرمز جشنواره فجر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtaevyuqeyvz.fsfu.html'  class='mainDiv4Even' title='همین چندماه پیش، رمان &laquo;رهش&raquo; را توی مترو خواندم. اما هر سطر و صفحه&zwnj;اش و هر شخصیت&zwnj;...'>این جایزه حق «رهش» نبود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftedyew6dxca.igiw.html'  class='mainDiv4Odd' title='جشنواره سی و هفتم فیلم فجر حواشی سیاسی سطحی و پیش و پا افتاده&zwnj;ای دارد که خود هنرپیشگان و سلبریتی&zwnj;...'>سکوت سلبریتی‌ها برای خودشان و جامعه مفیدتر نیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdx50fxyt0zo6.2a2y.html'  class='mainDiv4Even' title='کارگردان فیلم &laquo;قلاده&zwnj;های طلا&raquo; در پاسخ به برخی تخریب&zwnj;ها، در توییتر نوشت: اگر بند ...'>وقتی یک مقام آگاه ابوالقاسم طالبی را توبیخ می‌کند!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcftcdyjw6dxxa.igiw.html'  class='mainDiv4Odd' title='در هفتمین روز &laquo;هم&zwnj;اندیـــشی سینما انقلاب&raquo; دکتر سیدحسن عباسی درباره وضعیت کنونی سینمای ...'>هنر انقلابی با فرد غیرانقلابی ساخته نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcenf8zpjh87vi.b9bj.html'  class='mainDiv4Even' title='بهرام توکلی پس از حضور با فیلم &laquo;تنگه ابوقریب&raquo; در سی و ششمین جشنواره فیلم فجر، این&zwnj;بار ...'>«غلامرضا تختی»؛ بازگشت قهرمان به سینما</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao0n6o49nw01.k5k4.html'  class='mainDiv4Odd' title='سی و هفتمین جشنواره فیلم فجر، سه&zwnj;شنبه شب در تهران افتتاح شد. تصاویر می&zwnj;گویند وزیر ارشاد جمهوری ...'>آقای وزیر ارشاد! شما در افتتاحیه فیلم فجر تشریف داشتید؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccimqss2bqx08.ala2.html'  class='mainDiv4Even' title='رئیس پیشین انجمن منتقدان و نویسندگان سینمای ایران همزمان با فعالیت هیأت انتخاب سی و هفتمین جشنواره فیلم ...'>در سینما جایگاه ویژه‌ای برای فیلمسازان ضد نظام و انقلاب وجود دارد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd950fnyt0zs6.2a2y.html'  class='mainDiv4Odd' title='این روزها ضرب&zwnj;المثل معروف &laquo;ماه درخشنده چو پنهان شود شب پره بازیگر میدان شود&raquo; زیاد به ...'>اتحاد رسانه‌های قانونی حوزه سینما؛ حرکتی ایجابی یا سلبی؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtoevyuqeyyz.fsfu.html'  class='mainDiv4Even' title='ماجرای پول&zwnj;های مشکوک یا کثیف در سینما و شبکه نمایش خانگی مدتی است که تبدیل به مناقشه و بحثی داغ ...'>پول کثیف یا حق السکوت؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepf8zojh87ei.b9bj.html'  class='mainDiv4Odd' title='نشست خبری اعلام و معرفی فیلم&zwnj;های بخش سودای سیمرغ سی&zwnj;و&zwnj;هفتمین جشنواره فیلم فجر با حضور ...'>«طلا»، «تختی»، «رد خون»،‌ «۲۳ نفر» و دیگران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0edyyw6dxea.igiw.html'  class='mainDiv4Even' title='اولین پیام هاشمی بعد از خروج از زندان / خبرنگار و مجری شبکه خبری تلویزیونی پرس‌‌تی‌وی اولین پیام ویدئویی‌ ...'>مرا به خاطر عقایدم بازداشت کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqqnzv23nvmd.tft2.html'  class='mainDiv4Odd' title='سی و هفتمین جشنواره فیلم فجر امسال همزمان با چهلمین سالگرد پیروزی انقلاب شکوهمند اسلامی برگزار می&zwnj;...'>دست‌های خالی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceof8zwjh87vi.b9bj.html'  class='mainDiv4Even' title='فیلم سینمایی مردی بدون سایه، آخرین اثر سینمایی از سه&zwnj;گانه علیرضا رئیسیان است که پیش از این با چهل ...'>وقتی عصبیت سایه غیرت می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmmqss2bqxo8.ala2.html'  class='mainDiv4Odd' title='مدیرکل سابق مطالعات و توسعه دانش و مهارت&zwnj;&zwnj;های سینمایی سازمان سینمایی همزمان با چهلمین سالگرد ...'>اغلب آثار جشنواره هیچ قرابتی با آرمان‌ها و اهداف انقلاب نداشت</a>
</div><div id='latest_arch'><a href='/vtpcsyab.gcdu2a05q8byd2.la2.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>