<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - صدور احکام حبس برای مفسدان اقتصادی و جاسوسان</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="سخنگوی قوه قضائیه در نشست خبری دیروز از احکام قطعی برخی جاسوسان خبر داد و گفت: فردی به خاطر جاسوسی برای ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,صدور,احکام,حبس,برای,مفسدان,اقتصادی,جاسوسان">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtjtvevmuqevyz.fsfu.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getjtvevmuqevyz.fsfu.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcjtvevmuqevyz.fsfu.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : سه شنبه ۹ مهر ۱۳۹۸ ساعت ۲۲:۰۸</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>در نشست خبری سخنگوی قوه قضاییه مطرح شد</div><div id='docDiv3TitrMain'>صدور احکام حبس برای مفسدان اقتصادی و جاسوسان</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000111/n00111036-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='صدور احکام حبس برای مفسدان اقتصادی و جاسوسان' title='صدور احکام حبس برای مفسدان اقتصادی و جاسوسان'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">سخنگوی قوه قضائیه در نشست خبری دیروز از احکام قطعی برخی جاسوسان خبر داد و گفت: فردی به خاطر جاسوسی برای آمریکا به اعدام محکوم شده اما چون حکم وی قطعی نیست، نام وی قابل بیان نیست. <br />غلامحسین اسماعیلی در یازدهمین نشست خبری خود با خبرنگاران با بیان اینکه در قوه قضائیه قوانین و مقررات ابزار اصلی تحقق و اجرای عدالت است، گفت: برای اجرای عدالت نیازمند قانون خوب و مجری شایسته و قاضی عادل و فرهیخته هستیم. وی افزود: در دوره جدید قوه قضائیه در جهت تامین و اصلاح قوانین و مقررات مورد نیاز یکی از معاونت های فعال قوه قضائیه معاونت حقوقی قوه بوده که این معاونت در پنج ماه اخیر با بسیج همه امکانات و بهره&zwnj;گیری از چهره های فرهیخته علمی پانزده لایحه دستور العمل و آیین نامه مورد نیاز را تدوین کرده است. دستور العمل هایی تصویب شده است که از جمله آن می توان به لایحه ثبت شرکت های غیر تجاری و نحوه اداره و بهره برداری از آپارتمان ها است. <br />سخنگوی قوه قضائیه تصریح کرد: همچنین پانزده دستور العمل و لایحه دیگر هم از سوی معاونت حقوقی تدوین و مراحل تصویب در قوه قضائیه را سپری می کند. <br />غلامحسین اسماعیلی به موضوع اسناد رسمی و همچنین طرح کاداستر اشاره کرد و گفت: دستگاه های دولتی کمترین امکان برای ثبت اسناد در طرح کاداستر را داشتند. یکی از راه های نفوذ و تعرض به اسناد ملی موضوع تعلل دستگاه های اجرایی برای ثبت مالکیت است. برای بخشی از زمین هایی که از قبل از انقلاب وجود داشته و مصادره و یا در اختیار ستاد فرمان اجرایی قرار دارد سند صادر شده که باید برای مابقی هم انجام شود. وی در ادامه به موضوع بازگردان برخی زمین ها به بیت المال اشاره کرد و گفت: اخیرا وزارت اطلاعات به موضوع پرونده ۸۵ هزاز متری در شهرک غرب اشاره کرد که در این پرونده با ارزش پنج هزار میلیارد تومان قوه قضائیه همکاری بسیاری خوبی داشت و اسناد مالکیت این زمین ها نسبت به شصت هزار متر آن صادر می شود. <br />وی افزود: در پرونده مربوط به اراضی پلاک ۲۱۰۸سولقان ۷۱ هکتار از اراضی دولتی مترصد شده است. اراضی تقی آباد با پنجاه هزار هکتار با ارزش هزار میلیارد تومان رفع تصدی شد. پلاک ۷۹ سوهانک هم به اداره منابع طبیعی بازگشت. اراضی بوستان ولایت با هفت هکتار در اختیار شهرداری تهران قرار گرفت . در اراضی شمیرانات با ارزش پنجاه میلیارد تومان تحویل اداره منابع طبیعی استان شد. <br /><br /><strong><font color="#000080">رفع تصرف از ۱۶۷هزار هکتار از اراضی کشور</font></strong> <br />سخنگوی قوه قضائیه ادامه داد: بیش از ۳۵مورد استرداد اموال به نهاد های مختلف داشتیم. ۱۰ هزار میلیارد تومان زمین در استان تهران از ید زمین خواران گرفته شد و عملا تحویل نهادهای متولی زمین و مسکن شد. به طور کلی ۱۶۷هزار هکتار از اراضی در کشور رفع تصرف شده است. <br /><br /><strong><font color="#000080">صدور احکام در برخی پرونده های اقتصادی <br /></font></strong>اسماعیلی در ادامه به صدور احکام در برخی پرونده های اقتصادی خبر داد و گفت: ایوب عطا کام به حرم مشارکت در اخلال در نظام اقتصادی از طریق قاچاق ارز به بیست سال حبس و هشتاد و یک میلیارد جزای نقدی محکوم شده است. ولی حاجی پور جنکانلو هم به تحمل هشت سال حبس و محرومیت دایم از خدمات دولتی و پنج هزار یورو جریمه محکوم شده است. امیر موسایی به جرم مشارکت در اخلال در نظام اقتصادی به شش سال حبس و پنج میلیون و چهارصد هزار یورو جریمه شده است. شهرام حمامی به دوازده سال حبس به جرم اخلال در نظام اقتصادی و پرداخت ۴۵ میلیارد ریال جزای نقدی محکوم شده است. <br />وی افزود: امیر بهادری به جرم اخلال در نظام اقتصادی به ۱۰ سال حبس و جزای نقدی محکوم شده است. حمزه قنبری به جرم اخلال در نظام اقتصادی به هشت سال حبس و جزای نقدی محکوم شده است. <br /><br /><strong><font color="#000080">صدور حکم برای چند جاسوس آمریکا و انگلیس <br /></font></strong>اسماعیلی به احکام قطعی برخی جواسیس اشاره کرد و گفت: علی نفریه فرزند غلامحسین جاسوسی به نفع سیا به تحمل ۱۰ سال حبس و استرداد پنجاه و پنج هزار دلار حق الزحمه دریافتی، محمد امیر نصب جاسوسی برای انگلستان به تحمل ۱۰ سال حبس فرد دیگری هم برای جاسوسی برای آمریکا به اعدام محکوم شده اما چون قطعی نیست، قابل بیان نیست. همچنین محمد باباپور هم به دلیل جاسوسی به ده سال حبس محکوم شده است. <br />وی همچنین به صدور حکم یکی از سرشاخه های باند های مواد مخدر اشاره کرد و گفت: فردی که ۱۰۶۲ کیلو مورفین و چهار تن تریاک را حمل می کرد شناسایی و به اعدام محکوم شد. <br />اسماعیلی در خصوص بازداشت بازپرس سابق دادسرای فرهنگ و رسانه یعنی فردی که حکم فیلترینگ تلگرام را صادر کرد، گفت: نباید مسائل را با هم آمیخت و فردی اگر خدماتی داشت باید تشکر و اگر هم خطایی داشت باید به اتهام آن رسیدگی کرد. اینکه قبلا این فرد چه احکامی صادر کرده ندارد. در رابطه با پیگیری برخی عناصر در خود قوه قضائیه دو نفر از قضات از قضات شاغل و بازنشسته بازداشت شده و همچنان در بازداشت هستند. <br />وی در خصوص پرونده های مربوط به وزارت نفت در رابطه با زنی که در وزارت متهم بود و استفاده از دستگاه پز گفت: در رابطه با خانومی که دستگیر شده بود امر کارشناسی نسبت به طبقه بندی اسناد واصل و رسیدگی به اتمام رسیده و دادگاه به زودی رای خود را صادر می&zwnj;کند. در رابطه با کارت خوان گزارش کامل و جامعی از ناحیه وزارت اطلاعات به مراجع قضایی واصل نشده و تنها یک گزارش ابتدایی ارسال شده و منتظریم گزارش کامل ارسال شود. <br /><br /><strong><font color="#000080">حکم متهمه مرتبط با وزارت نفت به زودی صادر می&zwnj;شود <br /></font></strong>وی بیان کرد: حکم زن متهم مرتبط با پرونده وزارت نفت به زودی صادر می شود. سخنگوی دستگاه قضا در خصوص آخرین وضعیت پرونده قایم مقام قالیباف گفت: پرونده به دادگاه ارسال شده و با توجه به پرونده، تاکید بر تسریع در رسیدگی شده است. وی در خصوص بازداشت ۲۱۱ نفر از دانشجویان قلابی گفت: مسئولان وزارت بهداشت یک بار اعلام کردند اینها را به دستگاه قضا معرفی کردیم و بار دیگر گفتند معرفی می کنیم و اگر مصاحبه ها را ببینید می بیند حرف های متناقضی زده شده و در این رابطه گزارشی به قوه قضاییه ارسال نشده است. اگر گزارش با اسم و مستند به قوه قضاییه ارسال شود رسیدگی می شود. اسماعیلی در پاسخ به این سوال که دستگاه قضا در رابطه با تشکیل پرونده شخصیت طبق تاکید رییس قوه قضائیه چه کرده است گفت: دستور العمل آن ابلاغ شده و رویکرد اصلی تشکیل پرونده شخصیت در کنار پرونده اصلی است همه متهمان مشمول تشکیل پرونده&zwnj; شخصیت نیستند. برای نوجوانان این پرونده تشکیل می شود و بخشی از بخشنامه اخیر بر عهده سازمان زندان ها است. کسانی که قبلا حکم گرفتند در حوزه اجرای احکام، سازمان زندان ها رسیدگی می کند. <br /><br /><strong><font color="#000080">آخرین وضعیت تجدید نظر در پرونده کارگران هفت تپه <br /></font></strong>اسماعیلی در خصوص آخرین وضعیت تجدید نظر در پرونده کارگران هفت تپه گفت: دادگاه بدوی رای خود را داده و ظرف بیست روز مهلت ارسال است. از مردم به علت کثرت پرونده ها عذرخواهی می کنیم. مهلت بیست روزه تجدی نظر هم در حال اتمام است. سخنگوی دستگاه قضا در رابطه با اعتراض کارگران شرکت هفت تپه گفت: وضعیت کارگران در بخشهای مختلف از دغدغه&zwnj;های رییس قوه قضائیه است و ایشان بارها اعلام کردند هم حرف کارگران را باید شنید و هم رسیدگی کرد و همچنین بین اعتراضات صنفی با اعمال مجرمانه تفاوت قائل شد. خیلی از اینها کارگر نیستند و بر سفره کارگران نان می خورند. در مورد هفت تپه ملاقات مستقیم انجام نشده اما گزارشاتی واصل شده و مقامات استان خوزستان به نمایندگی از آنها دیدارهایی با ریاست قوه قضائیه داشتند و کمتر کسی در مقامات عالی کشور به اندازه ریاست قوه قضائیه برای حل مشکلات کارگران وقت گذاشته است. <br /><br /><strong><font color="#000080">توضیحات در رابطه با رشوه های کلان در قوه قضائیه <br /></font></strong>غلامحسین اسماعیلی در مورد این که اخیرا رئیس قوه قضائیه در اظهار نظری اعلام کرد که در مبارزه با فساد، هیچ خط قرمزی نداریم، در خود قوه قضائیه با مواردی مواجه و متوجه شدیم، رشوه&zwnj;هایی اخذ شده است که بهت آور است؛ از آپارتمان&zwnj;های ۶۰۰ متری گرفته تا ویلاهای ۴۰۰۰ متری در شمال که در نوع خود کم نظیر است. البته متهمان بازداشت و اموال نامشروع آن&zwnj;ها ضبط شده است، در این رابطه برای چند نفر پرونده تشکیل شده و این افراد در چه سطحی بودند؟ آیا مربوط به پرونده یکی از مسئولان سابق بازداشتی قوه قضاییه است: گفت: مربوط به همین پرونده است و در این ارتباط اموالی شناسایی شدند. <br />وی افزود: عدد متهمان در این پرونده زیاد است. این موضوعات هم از سوی قوه قضائیه و هم بیرون مطرح است. متهمان از داخل و هم از بیرون قوه قضاییه هستند. <br />سخنگوی دستگاه قضا در رابطه با اینکه اخباری پیرامون اعترافات اکبر طبری مطرح می شود این پرونده به کجا رسید، گفت: به لحاظ برخی محدودیت های قانونی اطلاع رسانی نکردیم و برخی ها از این خلا قانونی استفاده و موضوعاتی را تخت عنوان اعترافات منتشر کردند که این اعترافات مورد تایید ما نیست. رسیدگی قضایی را بلادرنگ انجام می دهیم. وی افزود: در این پرونده هفده نفر بازداشت شدند که در زمره آنها دو نفر هم از قضات هستند که یکی شاغل و دیگری بازنشسته است. <br /><br /><strong><font color="#000080">حکم حسین فریدون صادر شد <br /></font></strong>وی در رابطه با آخرین وضعیت پرونده حسین فریدون گفت: در رابطه با سه نفر ارفاق هایی شده و در رابطه با این فرد هفت سال حبس به پنج سال حبس تقلیل یافته است. اما جزای نقدی به علت اخذ رشوه باید پرداخت شود.وی ادامه داد: در مورد یکی از متهمان دادگاه رای برائت صادر کرده است. در مورد یکی از بانوان متهم در این پرونده دادگاه تجدید نظر یک سوم حبس مطرح شده را تعلیق کرده است.اسماعیلی تصریح کرد: میزان رشوه مطرح شده در این پررونده ۳۱ میلیارد است که وی باید آن را بازگرداند. سعی می&zwnj;کنیم با بازداشت مدیران واحدهای تولیدی تعطیل نشوند اسماعیلی در پاسخ به سوالی در خصوص آخرین وضعیت پرونده باستی&zwnj;هیلز مشهد گفت: در باره زمین&zwnj;خواری در تهران و مشهد گزارشاتی واصل شده که حمایت از سوء جریان در واگذاری و صدور پروانه دارد. الان اظهارنظر نمی&zwnj;کنیم اما همه سوء جریانات ادعایی را بررسی می&zwnj;کنیم و چنانچه ادعا شود تصمیم بر اساس سوء جریان و رانت صادر شده، حتما در چارچوب قوانین و مقررات رسیدگی می شود.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 111036</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='111036'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcgwq9qwak9qz4.rpra.html'><img src='/images/docs/000111/n00111033-s.jpg' alt='قدرت‌نمایی اتمی چین در «تیان‌آنمن»' width='80' id='mainDiv9BigImg' height='65' title='قدرت‌نمایی اتمی چین در «تیان‌آنمن»' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcgwq9qwak9qz4.rpra.html'  title='همزمان با تاکید سران پکن مبنی بر تسلیم نشدن در برابر تهدیدات آمریکا و همزمان با بالا گرفتن تنش&zwnj;...'>قدرت‌نمایی اتمی چین در «تیان‌آنمن»</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcjtvevmuqevyz.fsfu.html'  title='سخنگوی قوه قضائیه در نشست خبری دیروز از احکام قطعی برخی جاسوسان خبر داد و گفت: فردی به خاطر جاسوسی برای ...'>صدور احکام حبس برای مفسدان اقتصادی و جاسوسان</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdxf0ffyt0fz6.2a2y.html'  title='رئیس جمهور گفت: جامعه بین&zwnj;المللی باید با اتخاذ تصمیمی قاطع و اقداماتی موثر با رویکرد خصمانه و یکجانبه ...'>جامعه بین‌المللی باید با رویکرد خصمانه آمریکا مقابله کند</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtvevmuqevyz.fsfu.html'  class='mainDiv4Even' title='سخنگوی قوه قضائیه در نشست خبری دیروز از احکام قطعی برخی جاسوسان خبر داد و گفت: فردی به خاطر جاسوسی برای ...'>صدور احکام حبس برای مفسدان اقتصادی و جاسوسان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexz8zzjh8z7i.b9bj.html'  class='mainDiv4Odd' title='روزنامه الاخبار لبنان که پیشتر اسنادی از عربستان سعودی منتشر کرده بود، در سندی جدید فاش کرد که عربستان ...'>شکست طرح عربستان برای براندازی در ایران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsf0fzyt0fz6.2a2y.html'  class='mainDiv4Even' title='بعد از اوج گیری تنش&zwnj;ها با پررنگ شدن پروسه ایران&zwnj;هراسی، ذیل حمله به تاسیسات نفتی آرامکوی عربستان ...'>پشت پرده میانجیگری عمران خان و عادل عبدالمهدی برای کاهش تنش تهران – ریاض</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb58b89rhb8gp.uiur.html'  class='mainDiv4Odd' title='قریب به یک سال&zwnj; و هشت ماه از آخرین نشست خبری حسن روحانی با اصحاب رسانه و ۴۱۳ روز از آخرین گفتگوی ...'>تریبون «جمهور» درخدمت انتخابات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcau6n6a49n6w1.k5k4.html'  class='mainDiv4Even' title='برادر غضنفر فولادی- رییس کمیسیون عالی سوانح شرکت راه&zwnj;آهن &ndash; در راستای شفاف سازی و جمله معروف ...'>هر جا سخن از اعتماد است نام غضنفر می درخشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8vevauqevyz.fsfu.html'  class='mainDiv4Odd' title='اقدام بی&zwnj;بی&zwnj;سی فارسی در پخش نشست خبری گروهک تروریستی منافقین، نخستین اقدام این شبه رسانه ضدایرانی ...'>آنتن بی‌بی‌سی فارسی باز هم در اختیار تروریست‌ها و قاتلان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirzazqt1azu2.cbct.html'  class='mainDiv4Even' title='رئیس ستادکل نیروهای مسلح با بیان &quot;ما به ارتش مردمی یمن کمک&zwnj;های مستشاری و فکری می&zwnj;کنیم&quot;...'>سپاه پاسداران به ارتش مردمی یمن کمک مستشاری می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchiznzm23nzvd.tft2.html'  class='mainDiv4Odd' title='بررسی حادثه قطار زاهدان- تهران در کمیته ویژه کمیسیون عمران، بازداشت اعضای یک تشکل قانونی در هفت تپه،...'>تاکید نمایندگان بر رسیدگی به مشکلات کارگران هفت تپه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxq9qtak9qz4.rpra.html'  class='mainDiv4Even' title='فرمانده نیروی قدس سپاه پاسداران با بیان اینکه امروز حصارها برابر اراده سپاه اعتبار و کارآیی ندارند، ...'>سپاه، هیمنه ارتش آمریکا را شکست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0ydymw6dyxa.igiw.html'  class='mainDiv4Odd' title='روسای جمهوری اسلامی ایران و فدراسیون روسیه عصر سه شنبه در ایروان پایتخت ارمنستان دیدار و درباره مهمترین ...'>رایزنی روحانی و پوتین درباره مهمترین مسایل دوجانبه، منطقه ای و بین المللی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewz8zwjh8z7i.b9bj.html'  class='mainDiv4Even' title='تفاهم&zwnj;نامه همکاری فناورانه جهاد دانشگاهی و ستاد اجرایی فرمان امام خمینی (ره) در راستای حمایت از ...'>رونق تولید نسخه نجات شرایط فعلی کشور است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdxf0ffyt0fz6.2a2y.html'  class='mainDiv4Odd' title='رئیس جمهور گفت: جامعه بین&zwnj;المللی باید با اتخاذ تصمیمی قاطع و اقداماتی موثر با رویکرد خصمانه و یکجانبه ...'>جامعه بین‌المللی باید با رویکرد خصمانه آمریکا مقابله کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccisqsx2bqsx8.ala2.html'  class='mainDiv4Even' title='پس از حمله پهپادی یمن به تأسیسات نفتی آرامکو، عملیات زمینی نیروهای انقلابی یمن در نجران عربستان شکل ...'>عملیات نصر من الله مهمتر از عملیات آرامکو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvvevouqevyz.fsfu.html'  class='mainDiv4Odd' title='اشاره
تاکنون موضوع آسیب شناسی قانونگذاری در ایران از سوی پژوهشگران و نویسندگان بسیاری مورد توجه قرار ...'>قانونگذاری؛ از آنچه که هست تا آنچه که باید!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyydyjw6dyxa.igiw.html'  class='mainDiv4Even' title='کارشناس مسائل سیاسی گفت: عملیات دو روز قبل نیرو&zwnj;های یمنی که در نجران انجام شد، حیثیت رژیم سعودی ...'>مقاومت تنها راه برون رفت از فشار‌های حداکثری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezz8zxjh8z7i.b9bj.html'  class='mainDiv4Odd' title='رئیس جمهور فرانسه قصد داشته است تا با تلاش خود یک گفت&zwnj;وگوی تلفنی را بین رئیس جمهور اسلامی ایران ...'>روحانی با گفت‌وگوی تلفنی با ترامپ مخالفت کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdff0fxyt0fz6.2a2y.html'  class='mainDiv4Even' title='سخنگوی وزارت خارجه گفت: اروپا امکان فعال سازی مکانیسم ماشه را نداشته و این اقدام عقلانی نیست. سید عباس ...'>امکان استفاده از مکانیسم ماشه علیه ایران وجود ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccssqss2bqsx8.ala2.html'  class='mainDiv4Odd' title='جنگ برای همه هراسناک است، ایران ۸ سال جنگ را تجربه کرده و به همین خاطر علاوه بر پرهیز از جنگ، به قدرت ...'>دشمن در حال القاء هراس از جنگ در ایران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb88b8grhb8gp.uiur.html'  class='mainDiv4Even' title='عضو کمیسیون آموزش و تحقیقات مجلس: فصل سرما نزدیک شده و شما برای &quot;قیر&quot; کاری نکرده&zwnj;اید....'>میزان پول سرقتی از خانه نماینده مجلس صدیورو کمتر بوده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyvevhuqevyz.fsfu.html'  class='mainDiv4Odd' title='تکذیب سرقت از منزل نماینده خوی، اعلام آمادگی نمایندگان برای ارائه لیست اموالشان، حضور وزیرصنعت در مجلس،...'>سرقت یورو از خانه نماینده خوی تکذیب شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuzazvt1azu2.cbct.html'  class='mainDiv4Even' title='رئیس قوه قضائیه گفت: دست کسانی که به بیت&zwnj;المال دست درازی کرده&zwnj;اند نه از مچ بلکه از بازو قطع ...'>دست مفسدان را نه از مچ بلکه از بازو قطع می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvznzq23nzvd.tft2.html'  class='mainDiv4Odd' title='فرمانده کل سپاه گفت: ما در گام اول انقلاب اسلامی ظرفیت انهدام رژیم جعلی صهیونیستی را فراهم کرده&zwnj;...'>ظرفیت انهدام رژیم صهیونیستی فراهم است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzq9q3ak9qz4.rpra.html'  class='mainDiv4Even' title='سخنگوی وزارت امور خارجه و سخنگوی دولت جزئیات جدیدی از طرح &laquo;امید&raquo; را تشریح کردند. حسن روحانی ...'>جزئیات ابتکار صلح هرمز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxydytw6dyxa.igiw.html'  class='mainDiv4Odd' title='اتحادیه اقتصادی اوراسیا در سال ۲۰۱۴ در حالی تشکیل شد که محور فعالیتهای آن را توسعه مناسبات میان اعضاء ...'>گامی دیگر برای ایفای نقش جهانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7z8zejh8z7i.b9bj.html'  class='mainDiv4Even' title='اشاره: وجود مشکلات متعدد در زندگی مردم و موضوع تورم قانون و قانونگذاری، موجب شده است که ناکارآمدی قوانین ...'>توان کارشناسی مجلس شورای اسلامی ضعیف است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaw6n6w49n6w1.k5k4.html'  class='mainDiv4Odd' title='عضو اسبق کمیسیون امنیت ملی و سیاست خارجی مجلس اظهار کرد: ادعای آمریکایی&zwnj;ها مبنی بر آمادگی جهت مذاکره ...'>اعلام آمادگی آمریکا برای مذاکره با تهران یک شوخی است</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcef78zojh8zoi.b9bj.html'  class='mainDiv4Even' title='موضوع مهم کاهش تعهدات برجامی که از اردیبهشت ماه سال جاری که در دستور کار سازمان انرژی هسته&zwnj;ای قرار ...'>گام آخر کاهش تعهدات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4xqse2bqso8.ala2.html'  class='mainDiv4Odd' title='وزیر خارجه روسیه تأکید کرد، مشکلات پیرامون برجام بعد از آن بوجود آمد که آمریکا از این توافقنامه خارج ...'>برخورد آمریکا با برجام کاملاً مخرب است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvvevouqevyz.fsfu.html'  class='mainDiv4Even' title='اشاره
تاکنون موضوع آسیب شناسی قانونگذاری در ایران از سوی پژوهشگران و نویسندگان بسیاری مورد توجه قرار ...'>قانونگذاری؛ از آنچه که هست تا آنچه که باید!؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdff0fxyt0fz6.2a2y.html'  class='mainDiv4Odd' title='سخنگوی وزارت خارجه گفت: اروپا امکان فعال سازی مکانیسم ماشه را نداشته و این اقدام عقلانی نیست. سید عباس ...'>امکان استفاده از مکانیسم ماشه علیه ایران وجود ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7z9qzak9qy4.rpra.html'  class='mainDiv4Even' title='معاون نمایندگی ایران در سازمان ملل گفت: خاندان فاسد سعودی، حجاز، سرزمین صلح و مدارا را به چشمه افراط&zwnj;...'>خاندان فاسد سعودی سرزمین حجاز را به چشمه تروریسم تبدیل کرده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccssqss2bqsx8.ala2.html'  class='mainDiv4Odd' title='جنگ برای همه هراسناک است، ایران ۸ سال جنگ را تجربه کرده و به همین خاطر علاوه بر پرهیز از جنگ، به قدرت ...'>دشمن در حال القاء هراس از جنگ در ایران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd5z0fjyt0fn6.2a2y.html'  class='mainDiv4Even' title='حضرت آیت‌الله خامنه‌ای رهبر معظم انقلاب اسلامی در اجرای بند یک اصل ۱۱۰ قانون اساسی، سیاست‌های کلی نظام ...'>رهبر معظم انقلاب اسلامی سیاست‌های کلی نظام قانون‌گذاری را ابلاغ کردند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmxqsm2bqso8.ala2.html'  class='mainDiv4Odd' title='سخنگوی شورای نگهبان قانون اساسی گفت: طبق بررسی شورای نگهبان عدم مغایرت لایحه پروتکل&zwnj;های مربوط به ...'>اعضای شورای نگهبان اموالشان را در سامانه شفافیت ثبت می‌کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyydyjw6dyxa.igiw.html'  class='mainDiv4Even' title='کارشناس مسائل سیاسی گفت: عملیات دو روز قبل نیرو&zwnj;های یمنی که در نجران انجام شد، حیثیت رژیم سعودی ...'>مقاومت تنها راه برون رفت از فشار‌های حداکثری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezz8zxjh8z7i.b9bj.html'  class='mainDiv4Odd' title='رئیس جمهور فرانسه قصد داشته است تا با تلاش خود یک گفت&zwnj;وگوی تلفنی را بین رئیس جمهور اسلامی ایران ...'>روحانی با گفت‌وگوی تلفنی با ترامپ مخالفت کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb88b8grhb8gp.uiur.html'  class='mainDiv4Even' title='عضو کمیسیون آموزش و تحقیقات مجلس: فصل سرما نزدیک شده و شما برای &quot;قیر&quot; کاری نکرده&zwnj;اید....'>میزان پول سرقتی از خانه نماینده مجلس صدیورو کمتر بوده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyvevhuqevyz.fsfu.html'  class='mainDiv4Odd' title='تکذیب سرقت از منزل نماینده خوی، اعلام آمادگی نمایندگان برای ارائه لیست اموالشان، حضور وزیرصنعت در مجلس،...'>سرقت یورو از خانه نماینده خوی تکذیب شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7z8zejh8z7i.b9bj.html'  class='mainDiv4Even' title='اشاره: وجود مشکلات متعدد در زندگی مردم و موضوع تورم قانون و قانونگذاری، موجب شده است که ناکارآمدی قوانین ...'>توان کارشناسی مجلس شورای اسلامی ضعیف است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccoxqsp2bqso8.ala2.html'  class='mainDiv4Odd' title='اعمال تغییرات در برجام ، سیگنالی بود که واکنش های متعددی در خارج و داخل کشور به همراه داشت، اما در تمام ...'>یا اجرای کامل برجام یا هیچ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnz0f9yt0fn6.2a2y.html'  class='mainDiv4Even' title='ممانعت پلیس آمریکا از رفتن ظریف به عیادت تخت&zwnj;روانچی صحنه&zwnj; بسیار دردناکی است که می&zwnj;تواند ...'>این مسیر‌مسدود است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaw6n6w49n6w1.k5k4.html'  class='mainDiv4Odd' title='عضو اسبق کمیسیون امنیت ملی و سیاست خارجی مجلس اظهار کرد: ادعای آمریکایی&zwnj;ها مبنی بر آمادگی جهت مذاکره ...'>اعلام آمادگی آمریکا برای مذاکره با تهران یک شوخی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0wn6m49n6o1.k5k4.html'  class='mainDiv4Even' title='رئیس قوه قضائیه با بیان اینکه نام شهید در هر کوی و برزن، پرچمی از ارزش&zwnj;های الهی است، تصریح کرد:...'>نام شهید در هر کوی و برزن پرچمی از ارزش‌های الهی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyz9qyak9qy4.rpra.html'  class='mainDiv4Odd' title='سفیر و نماینده کشورمان نزد دفتر سازمان ملل در ژنو آثار منفی تحریم&zwnj;ها و اقدامات قهری یکجانبه بر ...'>تحریم های یک‌جانبه آمریکا جنایت علیه بشریت است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1xdycw6dy1a.igiw.html'  class='mainDiv4Even' title='پس از ناکامی سیاست فشار حداکثری آمریکا علیه ایران که با خروج از برجام کلیدخورده بود، تحرکات سیاسی در ...'>ورود منطقه به مرحله جدید پس از ناکامی فشار حداکثری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceo78zfjh8zoi.b9bj.html'  class='mainDiv4Odd' title='وزیر خارجه ایران در مصاحبه با یک رسانه آمریکایی گفته آمریکا هر جنگی را آغاز کند قادر به پایان آن نخواهد ...'>آمریکا آغازگر هر جنگی باشد قادر به پایان آن نخواهد بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwvnzv23nzwd.tft2.html'  class='mainDiv4Even' title='وزیر دفاع و پشتیبانی نیروهای مسلح گفت: مقاومت ما را مصون خواهد کرد به گونه&zwnj;ای که فشار حداکثری دشمن ...'>مقاومت، فشار حداکثری را به التماس حداکثری دشمن تبدیل می‌کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9z0fnyt0fn6.2a2y.html'  class='mainDiv4Odd' title='اگر ما موافق سفر رئیس جمهور به نیویورک نبودیم، تنها به خاطر حفظ جایگاه ریاست جمهوری مقابل بی ادبی&zwnj;...'>سفر سال ۹۲ روحانی به نیویورک خوب ۹۸ بد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuzazvt1azu2.cbct.html'  class='mainDiv4Even' title='رئیس قوه قضائیه گفت: دست کسانی که به بیت&zwnj;المال دست درازی کرده&zwnj;اند نه از مچ بلکه از بازو قطع ...'>دست مفسدان را نه از مچ بلکه از بازو قطع می‌کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3uazzt1az32.cbct.html'  class='mainDiv4Odd' title='دبیر مجمع تشخیص مصلحت نظام گفت: ما شرایط جدیدی فراتر از برجام می&zwnj;خواهیم که در آن خسارتی که به جمهوری ...'>آمریکا با پرداخت ۱۵۰ میلیارد دلار خسارت می‌تواند به برجام بازگردد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnz9qwak9qy4.rpra.html'  class='mainDiv4Even' title='آمریکا همواره خود را کانون حقوق بشر بویژه حقوق زنان معرفی می کند حال آنکه لایه های اجتماعی این کشور ...'>آزادی زنان زندانی آمریکایی به‌شرط بردگی جنسی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcguz9qqak9qy4.rpra.html'  class='mainDiv4Odd' title='جل&zwnj;الخالق از تداخل امواج که به&zwnj; رغم همه تلاش&zwnj;ها برای قدرتمند کردن مجالس و شوراهای تصمیم ...'>خودشان می‌برند، می‌دوزند و می‌پوشند!</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>