<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - شعله‌های خاموش نشدنی انقلاب</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="مردم بحرین در برخی نقاط این کشور با وجود شرایط نامساعد جوی و بارش باران به خیابان&amp;zwnj;ها آمده و فریاد ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,شعله‌های,خاموش,نشدنی,انقلاب">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssew.skj1zjyss1rhx2k4m.ib9jbx.j.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>
<div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu4').addClass('selectedMenu');  
                </script><div id='head_div4'>يکشنبه ۱ اسفند ۱۳۹۵  , <span dir='ltr'>19 February 2017</span></div>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='59'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>شرایط کسب و کار و رونق اقتصادی در سال 95 ....</div><div id='poll4'><input type='radio' name='vote_value' value='183' id='poll_form0_0'> بهتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='184' id='poll_form0_1'> بدتر می شود</div><div id='poll4'><input type='radio' name='vote_value' value='185' id='poll_form0_2'> فرقی نمی کند</div><div id='pollDiv2'><div id='div2PollResult'><a href='/votbp.3srrhb9uui.html'>نتایج نظرسنجی</a>
</div><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://panda24.com/index.php?cPath=11' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000080.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/world'>جهان</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtjvieh.uqeoazsffu.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getjvieh.uqeoazsffu.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcjvieh.uqeoazsffu.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : شنبه ۳۰ بهمن ۱۳۹۵ ساعت ۲۳:۱۷</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>تظاهرات مردم بحرین علیه آل‌خلیفه همچنان ادامه دارد</div><div id='docDiv3TitrMain'>شعله‌های خاموش نشدنی انقلاب</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000098/n00098571-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='شعله‌های خاموش نشدنی انقلاب' title='شعله‌های خاموش نشدنی انقلاب'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">مردم بحرین در برخی نقاط این کشور با وجود شرایط نامساعد جوی و بارش باران به خیابان&zwnj;ها آمده و فریاد وفاداری به شهدا و حمایت از آیت&zwnj;الله عیسی قاسم سر دادند. <br />تحصن&zwnj;کنندگان بحرینی در میدان الفداء در منطقه محاصره شده الدراز پس از برگزاری نماز شعارهایی به نشانه وفاداری به شهدا و حمایت از آیت&zwnj;الله عیسی قاسم سر دادند.همچنین در شهرک النعیم نیز تظاهرات&zwnj;کنندگان فریاد وفاداری به شهدا و گرفتن انتقام خون شهدا از آل&zwnj;خلیفه سر دادند.در &laquo;ستره&raquo; نیز تظاهراتی علیه دولت بحرین برگزار شد و نیروهای امنیتی نیز برای سرکوب این تظاهرات به سمت تظاهرات&zwnj;کنندگان گاز اشک&zwnj;آور شلیک کردند.همچنین تظاهرات&zwnj;کنندگان با روشن کردن شمع به مناسبت سالروز پنج&zwnj;شنبه خونین، یاد و خاطره شهدا را گرامی داشتند.در شهرک کرباباد نیز تظاهراتی به مناسبت گرامیداشت یاد شهدای &laquo;پنج&zwnj;شنبه خونین&raquo; برگزار شد.همچنین تظاهرات&zwnj;های مشابهی در شهرک السهله جنوبی، شهرک الفخار، ابوصیبع، الشاخوره، السهله شمالی و المعامیر برگزار شد.شبکه ۱۴ فوریه نیز گزارش داد که نیروهای آل&zwnj;خلیفه با یورش به منزل &laquo;عبدالله مکی&raquo; در الدیه وی را بازداشت کردند.نیروهای آل&zwnj;خلیفه همچنین با یورش به منطقه السنابس یک جوان به نام &laquo;محمود یاسین المخوضر&raquo; را بازداشت کردند. <br />پارلمان اروپا با صدور قطعنامه&zwnj;ای اعدام&zwnj;های اخیر در کشورهای بحرین و کویت را محکوم کرده است. این قطعنامه به امضای نهادها و مراکز زیر رسیده است: &laquo;مرکز دموکراسی و حقوق بشر اروپا،&raquo; &laquo;مرکز حقوق بشر بحرین،&raquo; &laquo;مؤسسۀ حقوق و دموکراسی بحرین&raquo; و &laquo;آمریکایی&zwnj;های مدافع دموکراسی و حقوق بشر مقیم بحرین.&raquo;اتحادیۀ اروپا نیز چند لایحۀ ضمیمه را در خصوص گفت وگوی ملی در بحرین، خودداری پلیس بحرین از اعمال خشونت و زیر پا گذاشتن حقوق بشر با توجه به فرارسیدن ششمین سالگرد قیام مردم بحرین در ۲۰۱۱ تصویب کرده است. یکی از لایحه&zwnj;های ضمیمه نیز خواستار آزادی عبدالهادی الخواجه، از مدافعان بحرینی حقوق بشر، و دیگری در رابطه با نقض حقوق کارگران منازل در کویت است. این قطع&zwnj;نامه، به تأسی از کمیساریای عالی حقوق بشر و گزارشگر ویژۀ حقوق بشر در مجازات&zwnj;های فراقضایی، استفاده از مجازات اعدام را محکوم کرده و از مقامات بحرین می&zwnj;خواهد از اعدام محمد رمضان و حسین موسی، دو تن از قربانیان شکنجۀ پلیس بحرین که در معرض اعدام قریب&zwnj;الوقوع هستند، خودداری کند. <br />این قطعنامه از بحرین می&zwnj;خواهد فوراً از گزارشگر ویژۀ سازمان ملل در خصوص شکنجه، که از سال ۲۰۱۱ بارها از ورودش به بحرین ممانعت به عمل آمده است، جهت سفر به این کشورها دعوت کنند.آزادی نبیل رجب،(فعال برجسته حقوق بشر بحرین) عدم استفادۀ مفرط نیروهای امنیتی از زور و عدم سلب خودسرانۀ تابعیت شهروندان از سایر مواردی بود که قطعنامه خواستار اجرای آنها شده است.در این قطعنامه از اتحادیۀ اروپا درخواست شده است مقررات سخت&zwnj;گیرانه&zwnj;تری در رابطه با حقوق بشر با توجه به نقض آن در بحرین و کویت اتخاذ کند. <br />سازمان عفو بین&zwnj;الملل نیز روز سه&zwnj;شنبه، هم&zwnj;زمان با تظاهرات سراسری مردم بحرین در گرامیداشت ششمین سالگرد قیام خود، نسبت به فاجعۀ قریب&zwnj;الوقوع حقوق بشری در این کشور عربی هشدار داد.لین معلوف، معاونت دفتر بیروت عفو بین&zwnj;الملل، با اشاره به مقطع حساسی که بحرین در آن قرار دارد، گفته بود در دوماهۀ اول ۲۰۱۷ شاهد تشدید نگران&zwnj;کنندۀ اقدامات سرکوبگرانه و خودسرانۀ نیروهای امنیتی و اولین اعدام&zwnj;ها از زمان آغاز خیزش در ۲۰۱۱ بوده&zwnj; است.وی نسبت به تشدید بحران حقوق بشری در بحرین در صورت عدم توقف اعدام&zwnj;ها و خشونت&zwnj;های آل&zwnj;خلیفه هشدار داد و گفت: &laquo;دولت بحرین ظرف شش سال گذشته مدعی بوده است که اقدامات مؤثری در راستای برپایی اصلاحات و پایبندی به تعهدات حقوق بشری خود صورت داده است. اما در چند هفتۀ گذشته موج تازه&zwnj;ای از خشونت&zwnj;ها، شامل بازداشت&zwnj;های خودسرانه و شکنجه معترضان، روی داده است.&raquo;بحرین از بهمن سال ۱۳۸۹ صحنۀ برگزاری اعتراض&zwnj;های مردم علیه رژیم آل&zwnj;خلیفه است. مردم خواهان آزادی، برقراری عدالت و رفع تبعیض و همچنین روی کار آمدن نظامی منتخب در کشورشان هستند اما این درخواست&zwnj;ها با سرکوبگری رژیم منامه مواجه شده است.در جریان این اعتراض&zwnj;ها ده&zwnj;ها تن از معترضان کشته و شمار بسیاری از آنان روانۀ زندان شده&zwnj;اند.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 98571</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='3'>
  <input type='hidden' name='doc_id' value='98571'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcjvieh.uqeoazsffu.html'><img src='/images/docs/000098/n00098571-s.jpg' alt='شعله‌های خاموش نشدنی انقلاب' width='80' id='mainDiv9BigImg' height='65' title='شعله‌های خاموش نشدنی انقلاب' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcjvieh.uqeoazsffu.html'  title='مردم بحرین در برخی نقاط این کشور با وجود شرایط نامساعد جوی و بارش باران به خیابان&zwnj;ها آمده و فریاد ...'>شعله‌های خاموش نشدنی انقلاب</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcfctd1.w6dcvagiiw.html'  title='نشست امنیتی مونیج در حالی برگزار شد که مواضع و سخنان سران غرب نشانگر تقلای آنان برای حفظ ناتویی است ...'>گره زدن بندهای پوسیده ناتو</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgyn9y.ak9734prra.html'  title='پس از انتخاب ترامپ برای تصدی کرسی ریاست جمهوری ایالات متحده و ورود وی به کاخ سفید، بسیاری از حواشی رفتاری ...'>حمله به ایران حرف مفت است</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfctd1.w6dcvagiiw.html'  class='mainDiv4Even' title='نشست امنیتی مونیج در حالی برگزار شد که مواضع و سخنان سران غرب نشانگر تقلای آنان برای حفظ ناتویی است ...'>گره زدن بندهای پوسیده ناتو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuwa3.t1avy2bcct.html'  class='mainDiv4Odd' title='کانادا از جمله کشورهایی است که داعیه&zwnj;دار حمایت از حقوق بشر است و با این ادعا نیز به دخالت در امور ...'>مدعی را بهتر بشناسیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvieh.uqeoazsffu.html'  class='mainDiv4Even' title='مردم بحرین در برخی نقاط این کشور با وجود شرایط نامساعد جوی و بارش باران به خیابان&zwnj;ها آمده و فریاد ...'>شعله‌های خاموش نشدنی انقلاب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1td1.w6dctagiiw.html'  class='mainDiv4Odd' title='ترامپ به خاطر موضع&zwnj;گیری&zwnj;های داخلی و ناتوانی&zwnj;های خارجی در حالی مورد هجوم انتقادها قرار ...'>فراری دادن ترامپ ماموریت تیلرسون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevn8o.jh8vni9bbj.html'  class='mainDiv4Even' title='آلمان باردیگر میزبان نشستی است که به ادعای بانیان آن محورش را بررسی مهمترین چالش&zwnj;های امنیتی جهان ...'>متن‌سازی از حاشیه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0sb9.rhbwapiuur.html'  class='mainDiv4Odd' title='آمریکا همچنان یکی از اصلی&zwnj;ترین کانون&zwnj;های تحولات جهانی است که محور آن را نوع رفتارهای ترامپ ...'>فرو ریختن آزادی بیان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmpqo.2bq408laa2.html'  class='mainDiv4Even' title='به رغم ادعاهای مطرح شده در باب روابط حسنه ترامپ و پوتین اما گویی این ادعاها به دور از واقعیت بوده و ...'>دوئل ترامپ و پوتین در میدان کریمه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4pqo.2bq418laa2.html'  class='mainDiv4Odd' title='نتانیاهو نخست وزیر صهیونیست&zwnj;ها معروف به بی بی، در سفری راهی آمریکا شده تا چنانکه عنوان شده با ترامپ ...'>بی‌بی‌ در خانه ترامپ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnk0n.yt0js6a22y.html'  class='mainDiv4Even' title='نظامیان بحرینی برای سرکوب تظاهرات جوانان این کشور از سلاح&zwnj;های ساچمه&zwnj;ای استفاده کردند که البته ...'>پاسخ‌ ساچمه‌ای</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzsb9.rhbwfpiuur.html'  class='mainDiv4Odd' title='غرب آسیا و شمال آفریقا سال ۲۰۱۱ با تحولات قابل توجهی همراه بود که محور آن را تونس، مصر، لیبی، بحرین،...'>درسی که برخی آموختند و برخی نه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0mno.49nau15kk4.html'  class='mainDiv4Even' title='رئیس جمهور ترکیه د&zwnj;ر حالی د&zwnj;ر بحرین د&zwnj;ر برابر سرکوب مرد&zwnj;م سکوت کرد&zwnj;ه و با آل&zwnj;...'>پنهان کرد‌ن سرکوب مرد‌م بحرین پشت منطقه امن سوریه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfk0n.yt0jf6a22y.html'  class='mainDiv4Odd' title='&laquo;رجب طیب اردوغان&raquo; رئیس جمهور ترکیه از دیروز دیداری رسمی از ۳ کشور حاشیه خلیج فارس را&zwnj;...'>سفر دوره‌ای اردوغان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewn8o.jh8vzi9bbj.html'  class='mainDiv4Even' title='نیروهای امنیتی بحرین همزمان با اعلام دولت این کشور برای دفن سه جوانی که اخیرا توسط نیروهای دولتی به ...'>یورش مزدوران آل‌خلیفه به عزاداران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6knw.23n6wdftt2.html'  class='mainDiv4Odd' title='سه روز مانده به سالروز انقلاب بحرین، مردم در محکومیت اقدامات دولت این کشور و قتل سه جوان به خیابان&zwnj;...'>قیام بحرین در فاز درگیری‌ شبانه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci35a3.t1av32bcct.html'  class='mainDiv4Even' title='دونالد ترامپ این روزها سعی دارد تا خود را به عنوان اولین سیاستمدار جنجالی جهان معرفی نماید در حالی که ...'>اولویت‌های ترامپ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgsb9.rhbwgpiuur.html'  class='mainDiv4Odd' title='اززمان جاسوسی امریکا، سیا، به محمد بن نایف بن عبدالعزیز آل&zwnj;سعود، به دلیل آنچه اقدامات وی در مبارزه ...'>هشدار سازمان‌ملل به نسل‌کشی عربستان در یمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgut9y.ak97y4prra.html'  class='mainDiv4Even' title='همزمان با نزدیک شدن به ششمین سالروز انقلاب ۱۴ فوریه بحرین، مردم این کشور دیروز به نشانه وفاداری به شهدا،...'>قیام جمعه وفاداری به شهدا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvjd1.w6dc1agiiw.html'  class='mainDiv4Odd' title='دونالد ترامپ در حالی وارد چهارمین هفته از ریاست جمهوری&zwnj;اش بر آمریکا شده که همچنان سیاست&zwnj;های ...'>پشت دیوار مکزیک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbaab9.rhbwzpiuur.html'  class='mainDiv4Even' title='بر اساس یک گزارش دولت دونالد ترامپ، رئیس&lrm;جمهور امریکا، آماده تصویب صدور بسته&lrm;های بزرگ تسلیحاتی ...'>همراهی ترامپ با قاتلان مردم بحرین و یمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefe8o.jh8vfi9bbj.html'  class='mainDiv4Odd' title='ترکیه این روزها تحرکات قابل توجهی در عرصه منطقه&zwnj;ای صورت داده است که نشانگر نوعی سردرگمی و رفتارهای ...'>پوست خربزه زیر پای اردوغان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcjd1.w6dceagiiw.html'  class='mainDiv4Even' title='آمریکا و عربستان در حالی در معادلات منطقه با شکست مواجه شده&zwnj;اند که روند تحولات نشان می&zwnj;دهد ...'>سودجویی از تصورات اردوغان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzt9y.ak9734prra.html'  class='mainDiv4Odd' title='مصر و عربستان در حالی در سالهای اخیر در مسیر تعاملی بودند که تحرکات سلطه&zwnj;گرایانه سعودی زمینه&zwnj;...'>روابط قاهره - ریاض بر لبه پرتگاه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzknw.23n6-dftt2.html'  class='mainDiv4Even' title='سیاست خارجی عربستان در پیوند وثیق با ارباب خود قرارگرفته است. همان صدایی که از دهان ترامپ بیرون می&zwnj;...'>وقتی توئیت‌های ترامپ تبدیل به استراتژی عربستان می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjixeh.uqeoxzsffu.html'  class='mainDiv4Odd' title='دونالد ترامپ رئیس جمهور تازه کار آمریکا غوغاهای بسیاری در عرصه داخلی و بیرونی آمریکا به پا کرده است....'>آنان به دنبال چه هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiyno.49nay15kk4.html'  class='mainDiv4Even' title='رسانه&zwnj;های یمنی از اصابت یک فروند موشک بالستیک پیشرفته این کشور به نزدیکی ریاض پایتخت عربستان خبر ...'>ریاض هدف موشک بالستیک یمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkknw.23n6xdftt2.html'  class='mainDiv4Odd' title='دادگاه استیناف آمریکا درخواست وزارت دادگستری این کشور برای لغو حکم قاضی واشنگتن درباره تعلیق فرمان اجرایی ...'>برتری قانون بر رئیس‌جمهور</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmpqo.2bq408laa2.html'  class='mainDiv4Even' title='به رغم ادعاهای مطرح شده در باب روابط حسنه ترامپ و پوتین اما گویی این ادعاها به دور از واقعیت بوده و ...'>دوئل ترامپ و پوتین در میدان کریمه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0sb9.rhbwapiuur.html'  class='mainDiv4Odd' title='آمریکا همچنان یکی از اصلی&zwnj;ترین کانون&zwnj;های تحولات جهانی است که محور آن را نوع رفتارهای ترامپ ...'>فرو ریختن آزادی بیان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0mno.49nau15kk4.html'  class='mainDiv4Even' title='رئیس جمهور ترکیه د&zwnj;ر حالی د&zwnj;ر بحرین د&zwnj;ر برابر سرکوب مرد&zwnj;م سکوت کرد&zwnj;ه و با آل&zwnj;...'>پنهان کرد‌ن سرکوب مرد‌م بحرین پشت منطقه امن سوریه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfk0n.yt0jf6a22y.html'  class='mainDiv4Odd' title='&laquo;رجب طیب اردوغان&raquo; رئیس جمهور ترکیه از دیروز دیداری رسمی از ۳ کشور حاشیه خلیج فارس را&zwnj;...'>سفر دوره‌ای اردوغان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewn8o.jh8vzi9bbj.html'  class='mainDiv4Even' title='نیروهای امنیتی بحرین همزمان با اعلام دولت این کشور برای دفن سه جوانی که اخیرا توسط نیروهای دولتی به ...'>یورش مزدوران آل‌خلیفه به عزاداران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnk0n.yt0js6a22y.html'  class='mainDiv4Odd' title='نظامیان بحرینی برای سرکوب تظاهرات جوانان این کشور از سلاح&zwnj;های ساچمه&zwnj;ای استفاده کردند که البته ...'>پاسخ‌ ساچمه‌ای</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4pqo.2bq418laa2.html'  class='mainDiv4Even' title='نتانیاهو نخست وزیر صهیونیست&zwnj;ها معروف به بی بی، در سفری راهی آمریکا شده تا چنانکه عنوان شده با ترامپ ...'>بی‌بی‌ در خانه ترامپ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1td1.w6dctagiiw.html'  class='mainDiv4Odd' title='ترامپ به خاطر موضع&zwnj;گیری&zwnj;های داخلی و ناتوانی&zwnj;های خارجی در حالی مورد هجوم انتقادها قرار ...'>فراری دادن ترامپ ماموریت تیلرسون</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzsb9.rhbwfpiuur.html'  class='mainDiv4Even' title='غرب آسیا و شمال آفریقا سال ۲۰۱۱ با تحولات قابل توجهی همراه بود که محور آن را تونس، مصر، لیبی، بحرین،...'>درسی که برخی آموختند و برخی نه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevn8o.jh8vni9bbj.html'  class='mainDiv4Odd' title='آلمان باردیگر میزبان نشستی است که به ادعای بانیان آن محورش را بررسی مهمترین چالش&zwnj;های امنیتی جهان ...'>متن‌سازی از حاشیه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci35a3.t1av32bcct.html'  class='mainDiv4Even' title='دونالد ترامپ این روزها سعی دارد تا خود را به عنوان اولین سیاستمدار جنجالی جهان معرفی نماید در حالی که ...'>اولویت‌های ترامپ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6knw.23n6wdftt2.html'  class='mainDiv4Odd' title='سه روز مانده به سالروز انقلاب بحرین، مردم در محکومیت اقدامات دولت این کشور و قتل سه جوان به خیابان&zwnj;...'>قیام بحرین در فاز درگیری‌ شبانه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvjd1.w6dc1agiiw.html'  class='mainDiv4Even' title='دونالد ترامپ در حالی وارد چهارمین هفته از ریاست جمهوری&zwnj;اش بر آمریکا شده که همچنان سیاست&zwnj;های ...'>پشت دیوار مکزیک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjiyea.uqeoyzsffu.html'  class='mainDiv4Odd' title='با برگزاري انتخابات امريكا در دو روز ديگر، مشخص مي شود كليددار كاخ سفيد براي چهار سال آينده باز دموكراتها ...'>نگاهي به تفاوت هاي دموكرات ها و جمهوري خواهان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbaab9.rhbwzpiuur.html'  class='mainDiv4Even' title='بر اساس یک گزارش دولت دونالد ترامپ، رئیس&lrm;جمهور امریکا، آماده تصویب صدور بسته&lrm;های بزرگ تسلیحاتی ...'>همراهی ترامپ با قاتلان مردم بحرین و یمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhhea.uqeaozsffu.html'  class='mainDiv4Odd' title='شوراي حقوق بشر سازمان ملل متحد يکي از نهادهاي سازمان ملل متحد است که وظيفه آن نشان دادن موارد نقض حقوق ...'>کانديداتوري آمريکا براي عضويت در شوراي حقوق بشر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceno8f.jh8ffi9bbj.html'  class='mainDiv4Even' title='اسلام ستيزي غرب در ميانمار به اوج مي&zwnj;رسد چنانكه هم زمان با موج جديد خشونت&zwnj;هاي قومي و فرقه&zwnj;...'>قتل‌عام ۳۰۰ مسلمان در ناآرامي‌هاي ميانمار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgsb9.rhbwgpiuur.html'  class='mainDiv4Odd' title='اززمان جاسوسی امریکا، سیا، به محمد بن نایف بن عبدالعزیز آل&zwnj;سعود، به دلیل آنچه اقدامات وی در مبارزه ...'>هشدار سازمان‌ملل به نسل‌کشی عربستان در یمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdon05.yt0556a22y.html'  class='mainDiv4Even' title='افغانستان که در چهار دهه اخير رنگ آرامش نديده است همچنان با مجموعه&zwnj;&zwnj;اي از چالشهاي سياسي و ...'>روزهاي سرنوشت ساز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgut9y.ak97y4prra.html'  class='mainDiv4Odd' title='همزمان با نزدیک شدن به ششمین سالروز انقلاب ۱۴ فوریه بحرین، مردم این کشور دیروز به نشانه وفاداری به شهدا،...'>قیام جمعه وفاداری به شهدا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfv1de.w6deeagiiw.html'  class='mainDiv4Even' title='همزمان با ادامه رويارويي ارتش با گروه&zwnj;هاي تروريستي، دولت سوریه، ترکیه و کشورهای حوزه خلیج فارس ...'>ترکیه و شيخ‌نشين‌ها عاملان ريختن خون مردم سوريه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcefe8o.jh8vfi9bbj.html'  class='mainDiv4Odd' title='ترکیه این روزها تحرکات قابل توجهی در عرصه منطقه&zwnj;ای صورت داده است که نشانگر نوعی سردرگمی و رفتارهای ...'>پوست خربزه زیر پای اردوغان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcizua3.t1ayr2bcct.html'  class='mainDiv4Even' title='اپوزیسیون بحرین با اشاره به تلاش آل&zwnj;خلیفه برای &quot;حذف قدرت سیاسی، فرهنگی، اجتماعی و مذهبی مردم ...'>هشدار به صدور حکم علیه آیت‌الله عیسی قاسم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbf8b9.rhbz5piuur.html'  class='mainDiv4Odd' title='تنش&zwnj;ها میان مسکو و واشنگتن بر سر سوریه در حالی بالا گرفته که وزارت خارجه روسیه با تأکید بر اینکه ...'>آمریکا آماده توافق با شیطان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccs0qo.2bq4s8laa2.html'  class='mainDiv4Even' title='همزمان با تشدید اعتراض&zwnj;های مردمی و جهانی به ترامپ، جامعۀ یمنی&zwnj;های مقیم امریکا مغازه&zwnj;های ...'>نماز جماعت در قلب نیویورک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjx0n.yt0j56a22y.html'  class='mainDiv4Odd' title='ترامپ در حالی به عنوان رئیس جمهور جدید آمریکا وارد کاخ سفید شد که رفتارهای وی نشان می&zwnj;دهد او به ...'>کج‌دار و مریز ترامپیسم</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>