<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - اعتراف تلخ آقای رئیس</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="رئیس&amp;zwnj;جمهوری در جلسه هیات دولت باز هم بدون راهکار و بدون توضیح درباره چرایی اتفاقات از وعده بهبود ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,اعتراف,تلخ,آقای,رئیس">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtiq3azrt1aup2.cbct.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getiq3azrt1aup2.cbct.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdciq3azrt1aup2.cbct.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : چهارشنبه ۲۲ خرداد ۱۳۹۸ ساعت ۲۲:۵۲</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>اعتراف تلخ آقای رئیس</div><div id='docDiv3TitrSub'>رئیس‌جمهوری: تحریم‌های امروز از آن زمانی که زیر فصل هفتم منشور بودیم بدتر است!</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000109/n00109362-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='اعتراف تلخ آقای رئیس' title='اعتراف تلخ آقای رئیس'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">رئیس&zwnj;جمهوری در جلسه هیات دولت باز هم بدون راهکار و بدون توضیح درباره چرایی اتفاقات از وعده بهبود اوضاع در روزهای آتی را سر داده است. او در اهم صحبت&zwnj;هایی که از روی سایت ریاست جمهوری برداشتیم اینطور گفته است: تحریم&zwnj;ها و فشار آمریکا علیه ملت ایران، از این به بعد تخلیه خواهد شد / اقدامات آمریکا علیه ملت ایران از نمونه&zwnj;های بارز تروریسم اقتصادی است و در تاریخ ثبت می&zwnj;شود / امروز مردم امیدوارتر و مسئولان متحدترند / شرایط بهتری تا پایان سال در بازار مسکن خواهیم داشت / ۲۷ هزار میلیارد تومان از ابتدای امسال برای طرح&zwnj;های عمرانی کشور تخصیص یافته است / با وحدت و همدلی بدخواهان را مجبور به پذیرش اشتباهاتشان و نشستن پای میز منطق، مذاکره و عدل خواهیم کرد / آنچه برای دولت مهم است، منافع ملت ایران است حال در لا&zwnj;به لای صحبت&zwnj;های او سوالاتمان و ناگفته&zwnj;ها را جست&zwnj;وجو می&zwnj;کنیم. <br />حجت&zwnj;الاسلام حسن روحانی با بیان اینکه امروز شرایط عمومی کشور علی&zwnj;رغم آنکه بدخواهان تبلیغ می&zwnj;کنند، بسیار خوب است، اظهار داشت: ملت ایران بدانند که فشار آمریکا علیه کشورمان به اوج رسیده و عملا ظرفیت آن رو به پایان است و از این به بعد این تحریم&zwnj;ها و فشار، ظرفیت خود را از دست داده و تخلیه خواهد شد. <br />اما او نگفته این تخلیه چطور و با چه سرعتی انجام می&zwnj;شود و آیا تبعات آن مردم را می&zwnj;گیرد یا خود امریکا را؟! <br />وی با اشاره به اینکه آمریکا بی&zwnj;سابقه&zwnj;ترین تحریم و فشار تاریخی را طی یکسال گذشته بر ملت ایران وارد کرده، گفت: اینگونه فشارهای آمریکا در تاریخ بی&zwnj;سابقه است و حتی با فشارهایی که از طریق سازمان ملل و تحت فصل هفتم منشور این سازمان علیه کشورها اعمال شده، قابل مقایسه نیست. برغم همه این فشارها و آنچه بدخواهان تبلیغ می&zwnj;کنند، از شرایط بسیار خوبی برخورداریم و البته این بدان معنا نیست که سختی وجود ندارد و همه مشکلات برطرف شده است. <br />ممنون که ما را از نزدیک به زیر فصل هفتم منشور که به قول حرف&zwnj;های امروزتان فشارهای کمتری را تحمل می&zwnj;کردیم، کشاندید به بی&zwnj;سابقه&zwnj;ترین فشار اقتصادی. جناب روحانی کلا نفهیمیدیم گفتید با این فشارها خوبیم؟ بدیم، شرایط سخته، خوبه مطلوبه... چی؟! <br />رئیس&zwnj;جمهور گفت: بی&zwnj;تردید کاری که آمریکا علیه ملت ایران انجام داده از نمونه&zwnj;های بارز تروریسم اقتصادی است و این در تاریخ به عنوان جلادانی که علیه ملت ایران تلاش می&zwnj;کنند، ثبت می&zwnj;شود، اما در عین حال و برغم همه فشارها، ملت ایران به خوبی ایستادگی و مقاومت کردند. <br />یعنی انتهای اتفاقی که می&zwnj;توانیم به آن امید ببندیم این است که در تاریخ ماندگار شویم؟ این بود وعده حل شدن مشکلات با مذاکره با کدخدا؟ <br />دکتر روحانی اظهار داشت: اینکه وزیر خارجه یک کشور اروپایی در جریان سفر به تهران به صراحت اعلام می&zwnj;کند که آمریکا در مسیری که انتخاب کرده خطا و اشتباه می&zwnj;کند و هرکس تاریخ ایران را بشناسد می&zwnj;داند که فشار حداکثری هیچ تأثیری بر مردم این کشور نمی&zwnj;گذارد، بدین معناست که دیگران به عظمت و قدرت ملت ایران اعتراف می&zwnj;کنند و می&zwnj;دانند که راهی که متحدشان انتخاب کرده غلط است و این بسیار حائز اهمیت است. <br />اینکه اقتدار ملت ایران زبانزد است را همه می&zwnj;&zwnj;دانیم اما اینکه از وزیر خارجه یک کشور اروپایی پرسیدید چرا به تعهدات برجامی&zwnj;تان عمل نمی&zwnj;کنید، و یا برای اجرای برجام چه کردید مهم است که نمی&zwnj;&zwnj;دانیم سوال کردید و او چه جوابی داده یا... . <br />رئیس&zwnj;جمهور افزود: همین وزیر امور خارجه اعلام کرد که تدبیر دولت ایران در یکسال اخیر در انتخاب راه عقلی، منطقی و حقوقی مایه شگفتی همه بوده است در یکسال گذشته مسئولین و ملت ایران دستپاچه نشدند و صبر و تدبیر خود را در برابر فشار دشمنان نشان دادند. <br />شاید با شما شوخی داشته&zwnj;اند؟! مگر می&zwnj;شود وقتی همه طرفین، تعهدی را نقض می&zwnj;کنند، تنها یک طرفه در تعهد بمانی و نقض&zwnj;کننده&zwnj;ها واقعا تحسین کنند؟! جناب روحانی چرا حداقل به همین وزیر خارجه نگفتید عقل و تدبیر شما کجا رفته بود که تعهداتتان را در طول اجرای برمام از سوی ما اجرا نکردید؟ <br />وی با تأکید بر اینکه شرایط امروز کشور نسبت به گذشته بهتر شده است، اظهار داشت: امروز مردم ایران نسبت به ۶ ماه و یکسال گذشته آرامش بیشتری دارند و نسبت به آینده کشور خود امیدوارتر هستند و امروز مسئولین کشور نیز دیدگاه و نظر متحد و واحدی دارند و راه کلام و نظرات مسئولین رده بالا و همه مردم و فرهیختگان جامعه یکسان و واحد شده است. <br />نسبت به چهار سال قبل چه؟! آقای روحانی شما وعده دادید چرخ سانتریفیوژ و زندگی مردم با هم بچرخد اما... البته فقط سوال می&zwnj;کنیم، امیدواریم عصبی نشوید و احضاریه نفرسید و بعد توصیه&zwnj;ای به قاضی... <br />دکتر روحانی تصریح کرد: امروز همه به خوبی می&zwnj;دانند که مقصر اصلی همه مشکلات آمریکا است و هیچ&zwnj;کس در آن تردیدی ندارد. <br />خب رئیس&zwnj;جمهور عزیزمان، نقش شما در خنثی کردن حربه&zwnj;های دشمن چه بود؟! شما آیا نمی&zwnj;توانستید این حربه&zwnj;ها را خنثی کنید؟ یعنی اگر امریکا بخواهد بر ما جفا کند هیچ قدرتی توان مقابله ندارد؟!... یاد آن جمله بانوی سبزپوش کابینه&zwnj;تان افتادیم که در اوج آلودگی هوا مقصر اصلی حال بد هوا را نوزیدن باد اعلام کرد!! <br />رئیس&zwnj;جمهور تأکید کرد: امروز هیچ&zwnj;کس نمی&zwnj;تواند نسبت به راه دولت و نظام جمهوری اسلامی ایران ایراد بگیرد. آهنگ شرایط اقتصادی کشور به سمت مطلوب پیش می&zwnj;رود و بازار بورس و ارز نسبت به ماه&zwnj;های اخیر به مراتب شرایط بهتری پیدا کرده است و به فضل الهی در بازار مسکن نیز تا پایان سال شرایط بهتری خواهیم داشت، چنانچه همه وزارتخانه&zwnj;های مربوطه وارد صحنه شوند می&zwnj;توان شرایط مسکن را بهبود بخشید. <br />امیدواریم هر چند که توقعمان بیشتر است. <br />دکتر روحانی با اشاره به توجه دولت به مسایل عمرانی، گفت: اگر چه دولت از شرایط سختی برخوردار است اما در زمینه مسایل مالی براساس گزارش سازمان برنامه و بودجه ۲۷ هزار میلیارد تومان برای طرح&zwnj;های عمرانی کشور از ابتدای امسال تخصیص یافته است که آثار آن در ماه&zwnj;های آینده آشکار خواهد شد. <br />آثار آشکار شده ۶ سال قبل را بنمایانید لطفا! امیدواریم آثار آتی مانند کارنامه ۶ سال قبلتان نباشد. <br />دکتر روحانی تأکید کرد: با وحدت و همدلی می&zwnj;توانیم از مشکلات عبور کرده و بدخواهان خود را مجبور کنیم که پای میز منطق، مذاکره و عدل بنشینند و اشتباه خود را بپذیرند که البته اخیراً مقداری از حرف&zwnj;های بی&zwnj;حسابی که می&zwnj;زدند را معتدل کرده&zwnj;اند و بی&zwnj;تردید باز هم از مسیر اشتباه خود باز می&zwnj;گردند و می&zwnj;فهمند که راهشان درست نیست. <br />برایمان سوال است، شما به عنوان یک دکتر حقوقدان، دیپلمات ارشد آیا با بدخواهتان پای میز مذاکره می&zwnj;نشینید؟! <br />رئیس&zwnj;جمهور در بخش دیگری از سخنان خود با اشاره به اینکه امسال شرایط مناسبی برای ایجاد تحول اقتصادی در کشور مهیا می&zwnj;ّباشد، گفت: امسال می&zwnj;توانیم از نعمت&zwnj;ها و ظرفیت&zwnj;های بزرگی که در کشورمان وجود دارد، برای ایجاد تحول در بخش&zwnj;های مختلف بویژه اقتصادی استفاده کنیم. <br />کدام سال؟! امسال از چه زمانی شروع می&zwnj;شود؟! <br />دکتر روحانی با تأکید بر اینکه همه آمار نشان می&zwnj;دهد که مسیر و حرکت درستی را می&zwnj;پیماییم، اظهار داشت: مردم مطمئن باشند آنچه برای دولت مهم است، منافع و رفاه ملت ایران است و با همه توان و در ملاقات&zwnj;هایی که امروز و پایان هفته در سفر خارجی خواهم داشت، تمام تلاش خود را به کار خواهیم گرفت که به خوبی از حق مردم ایران دفاع کرده و در برابر بدخواهان ایستادگی کنیم. <br />خیلی&zwnj; از مردم می&zwnj;پرسند چرا منافع مردم را با ملاقات و مذاکره می&zwnj;سنجید، چرا با وجودی که بارها و بارها توصیه شده منافع ملت در نگاه به داخل و کمک به رشد آنهاست باز مسیر خودتان یعنی ناجی یافتن از خراج را پیش می&zwnj;گیرید؟! برجام ثایت نکرد اعتماد به خارج به جای توسعه اقتصاد مقاومتی نتیجه&zwnj;ای ندارد؟! <br />دکتر روحانی با تأکید بر اینکه همه باید تلاش کنیم که زندگی مردم آسیب دیده به شرایط عادی بازگشته و اماکن آسیب&zwnj;دیده بازسازی شود، گفت: دولت با همه همت در مسیر رفع مشکلات مردم آسیب&zwnj;دیده تلاش خواهد کرد و در زمینه بازسازی هم بایستی مردم ایران و نیروهای مسلح و نهادهای دولتی و عمومی همچون گذشته در کنار هم و دست در دست یکدیگر زیباتر از گذشته شهر را بازسازی کنند و کاری کنند که ساختارهای شهر در برابر سیل&zwnj;های احتمالی مقاوم باشد. <br />با تمام نقدها و سوالاتی که داشتیم اما ممنونیم که سخنانی امیدوارکننده به مردم تحویل دادید امیدواریم در عمل همین قدر امید بدهید.<br /><br /><font color="#800080"><sup>نویسنده: سوشیانت آسمانی</sup></font></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 109362</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='109362'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcba9b8zrhbgfp.uiur.html'><img src='/images/docs/000109/n00109347-s.jpg' alt='تحقق وعده فرودگاه در برابر فرودگاه' width='80' id='mainDiv9BigImg' height='65' title='تحقق وعده فرودگاه در برابر فرودگاه' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcba9b8zrhbgfp.uiur.html'  title='یمنی ها وعده فرودگاه در برابر فرودگاه، چشم در برابر چشم را عملی کردند چنانکه ائتلاف سعودی اذعان کرد ...'>تحقق وعده فرودگاه در برابر فرودگاه</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcba9b8zrhbgfp.uiur.html'  title='یمنی ها وعده فرودگاه در برابر فرودگاه، چشم در برابر چشم را عملی کردند چنانکه ائتلاف سعودی اذعان کرد ...'>تحقق وعده فرودگاه در برابر فرودگاه</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdon0fnyt0zs6.2a2y.html'  title='در حالی وزیر خارجه آلمان در ادبیاتی تهدید آمیز علیه ایران خواستار عدم خروج تهران از برجام شده است که ...'>ماس در توهم باج خواهی با برجام فروپاشیده</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcceoqse2bqx18.ala2.html'  class='mainDiv4Even' title='نباید هم بترسیم. اصلا ترس ندارد. باید فریاد بزنیم نترسیم نترسیم / ما همه با هم هستیم. مصداق بارز این ...'>ما همه با هم هستیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb09b8srhbgfp.uiur.html'  class='mainDiv4Odd' title='رهبر معظم انقلاب اسلامی در سخنرانی اخیر در سالگرد ارتحال حضرت امام (ره) بنیان نظریه مقاومت را مبتنی ...'>رهیافت مقاومت مبتنی بر دکترین بازدارندگی فراگیر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaion6y49nwe1.k5k4.html'  class='mainDiv4Even' title='عضو شورای فراکسیون نمایندگان ولایی گفت: زنگنه با جنگ روانی و تهدید به افشای اطلاعات کرسنت نمی&zwnj;تواند ...'>«زنگنه» متهم کرسنت است و جنگ روانی وی مانع استیضاحش نمی‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmhevtuqeytz.fsfu.html'  class='mainDiv4Odd' title='عضو فراکسیون روحانیت مجلس گفت: طبیعی است کسانی که ریگی در کفش&zwnj; دارند و اخبار مربوط به ویلاهایشان ...'>مخالفان اجرای قانون رسیدگی به اموال مسئولان ریگی به کفش‌شان است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciq3azrt1aup2.cbct.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهوری در جلسه هیات دولت باز هم بدون راهکار و بدون توضیح درباره چرایی اتفاقات از وعده بهبود ...'>اعتراف تلخ آقای رئیس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch-wnzz23nvxd.tft2.html'  class='mainDiv4Odd' title='مشاور عالی فرمانده معظم کل قوا گفت: عراق و سوریه مکمل استراتژیک ایران هستند و بازار ٦٠ میلیون نفری عراق ...'>عراق و سوریه مکمل استراتژیک ایران هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3y9qzak9zw4.rpra.html'  class='mainDiv4Even' title='عضو هیأت رئیسه مجلس گفت: هر مسئولی که در مجموعه نظام سمت و جایگاهی دارد باید به صورت شفاف و روشن لیست ...'>هر مسئولی باید لیست اموال و دارایی خود را اعلام کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceno8zojh87xi.b9bj.html'  class='mainDiv4Odd' title='عضو مجمع تشخیص مصلحت نظام گفت: ایران در حال مدارا کردن با اروپا است تا بلکه بتواند بین آمریکا و اروپا ...'>اینستکس اروپایی حتی اگر عملیاتی شود هم فایده‌ای ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkn0fjyt0zs6.2a2y.html'  class='mainDiv4Even' title='بعد از اولتیماتوم ایران به کشورهای اروپایی و مقاومت بر سر خواسته&zwnj;ها، موازنه به نفع ایران تغییر ...'>دولت فرمان را نچرخاند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcamon6m49nwe1.k5k4.html'  class='mainDiv4Odd' title='معاون دبیرکل سابق جمعیت ایثارگران نسبت به ادعای شبکه بلومبرگ مبنی بر احتمال تحریم اینستکس توسط آمریکا ...'>دشمن باید بداند که ما اصلا به ماندن در برجام نیازی نداریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjihevxuqeytz.fsfu.html'  class='mainDiv4Even' title='آمریکا با ساختار، ماهیت و فلسفه وجودی جمهوری اسلامی ایران که در جایگاه یک کشور انقلابی با آرمان&zwnj;...'>میانجی‌ها نگران منافع خود هستند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdon0fnyt0zs6.2a2y.html'  class='mainDiv4Odd' title='در حالی وزیر خارجه آلمان در ادبیاتی تهدید آمیز علیه ایران خواستار عدم خروج تهران از برجام شده است که ...'>ماس در توهم باج خواهی با برجام فروپاشیده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaeon6049nwe1.k5k4.html'  class='mainDiv4Even' title='عضو شورای مرکزی حزب موتلفه اسلامی با بیان اینکه عملکرد درست مسئولان یکی از عوامل اصلی ایجاد و تقویت ...'>مسئولان الزامات شرایط مقاومتی کشور را رعایت کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjthevmuqeytz.fsfu.html'  class='mainDiv4Odd' title='وزیر نیرو: چینی&zwnj;ها یک وعده می&zwnj;خورند ما زیاد می&zwnj;خوریم. ننجون: خب قول بدهید چیزهای اضافه ...'>حل مشکل صنایع‌دستی به دست نخبگان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcip3azwt1aup2.cbct.html'  class='mainDiv4Even' title='&nbsp;در دهه پنجم انقلاب اسلامی هستیم و عجیب است که هنوز برخی افرادی که روزی می&zwnj;خواستند کاخ سفید ...'>دشمن‌شناسیم نه دشمن‌تراش</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxwnzk23nvxd.tft2.html'  class='mainDiv4Odd' title='موافقت مجلس با تعویق سوال از &laquo;ظریف&raquo;، تعیین تعریف ورزش حرفه&zwnj;ای و باشگاه ورزشی، پیگیری ...'>سوال از ظریف به تعویق افتاد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcexo8zzjh87xi.b9bj.html'  class='mainDiv4Even' title='سخنگوی سپاه پاسداران انقلاب اسلامی هدف دشمن از طرح شایعات و ادعاهای کذب علیه فرماندهان سپاه را انتقام ...'>نشر اکاذیب علیه فرماندهان سپاه تاکتیک نخ‌نما شده‌ای است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsn0fzyt0zs6.2a2y.html'  class='mainDiv4Odd' title='ناصر ایمانی فعال سیاسی اصولگرا در گفت‌وگویی با خبرآنلاین به مجلس آینده پرداخته و به پرسش‌هایی در این ...'>آرزو می‌کنم مجلس آینده پوپولیست نباشد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb59b89rhbgfp.uiur.html'  class='mainDiv4Even' title='سخنگوی قوه قضائیه اعلام کرد: قانون رسیدگی به دارایی مسئولان ابلاغ شد. غلامحسین اسماعیلی از تصویب و ابلاغ ...'>قانون از کجا آورده‌ای به اجرا نزدیک شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauon6a49nwe1.k5k4.html'  class='mainDiv4Odd' title='همه می&zwnj;دانند که &laquo;چشم تنگ دنیا دوست را یا قناعت پر کند یا خاک گور&raquo; و یا &laquo;چو دخلت ...'>آقای وزیر شما سواره‌اید یا پیاده؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8hevauqeytz.fsfu.html'  class='mainDiv4Even' title='دیپلماسی جهان این روزها دوباره حول برجام و به ادعای برخی چگونگی تعامل و تقابل میان ایران و آمریکا می&zwnj;...'>بازی میانجی‌گر و تحریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciz3azyt1aup2.cbct.html'  class='mainDiv4Odd' title='وزیر امور خارجه کشورمان گفت: ما شروع کننده هیچ جنگی نبودیم و نخواهیم بود اما اگر کسی جنگ را شروع کند ...'>ماس: از ما توقع نداشته باشید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzwnz-23nvxd.tft2.html'  class='mainDiv4Even' title='نماینده محلات در مجلس شورای اسلامی گفت: پذیرش اف.ای.تی.اف و پالرمو در این شرایط عین ذلت است و ما تن ...'>پذیرش اف.ای.تی.اف و پالرمو در این شرایط عین ذلت است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqy9qnak9zw4.rpra.html'  class='mainDiv4Odd' title='این روزها ظاهرا کار نکردن و حرف زدن در حال تسری به بخش&zwnj;های مختلف دولت است. &laquo;رضا اردکانیان&raquo;...'>آقای وزیر! چین تحریم نمی‌شود چون مسئولان بیکار و پرحرف ندارد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfy1dyjw6dxma.igiw.html'  class='mainDiv4Even' title='معاون سابق دبیر شورایعالی امنیت ملی گفت: تعبیر آقای روحانی این بود که مذاکره با آمریکا مانند سوار شدن ...'>روحانی می‌گفت مذاکره با آمریکا بنزسواری و مذاکره با اروپا پیکان‌سواری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfn0fxyt0zs6.2a2y.html'  class='mainDiv4Odd' title='&nbsp;برخی مدام بر طبل برطرف شدن مشکلات با تکیه به بیگانگان کوبیده و به قدری به غرب و امریکا اعتماد ...'>عادت به گدایی</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciz3azyt1aup2.cbct.html'  class='mainDiv4Even' title='وزیر امور خارجه کشورمان گفت: ما شروع کننده هیچ جنگی نبودیم و نخواهیم بود اما اگر کسی جنگ را شروع کند ...'>ماس: از ما توقع نداشته باشید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfn0fxyt0zs6.2a2y.html'  class='mainDiv4Odd' title='&nbsp;برخی مدام بر طبل برطرف شدن مشکلات با تکیه به بیگانگان کوبیده و به قدری به غرب و امریکا اعتماد ...'>عادت به گدایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg9b88rhbgfp.uiur.html'  class='mainDiv4Even' title='اشاره: در ادامه واکاوی علل و آثار ناکارآمدی و تغییرات مکرر قوانین در کشور به بازی‌های زبانی و زبان‌بازی‌های ...'>بازی‌های زبانی و زبان‌بازی‌های قانونگرایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfy1dyjw6dxma.igiw.html'  class='mainDiv4Odd' title='معاون سابق دبیر شورایعالی امنیت ملی گفت: تعبیر آقای روحانی این بود که مذاکره با آمریکا مانند سوار شدن ...'>روحانی می‌گفت مذاکره با آمریکا بنزسواری و مذاکره با اروپا پیکان‌سواری است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjn0f9yt0zx6.2a2y.html'  class='mainDiv4Even' title='سامانه پدافند هوایی &laquo;۱۵ خرداد&raquo; ساخت متخصصان و دانشمندان سازمان صنایع هوافضای وزارت دفاع ...'>شکارچی ویرانگر</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb99b8frhbg5p.uiur.html'  class='mainDiv4Odd' title='هنوز تبعات و آثار قراردادی که از آن برایمان &laquo;تقریبا هیچ&raquo; باقی ماند، روی اقتصاد کشور حس می&zwnj;...'>اگر به توصیه‌های رهبری عمل می‌شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqy9qnak9zw4.rpra.html'  class='mainDiv4Even' title='این روزها ظاهرا کار نکردن و حرف زدن در حال تسری به بخش&zwnj;های مختلف دولت است. &laquo;رضا اردکانیان&raquo;...'>آقای وزیر! چین تحریم نمی‌شود چون مسئولان بیکار و پرحرف ندارد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzwnz-23nvxd.tft2.html'  class='mainDiv4Odd' title='نماینده محلات در مجلس شورای اسلامی گفت: پذیرش اف.ای.تی.اف و پالرمو در این شرایط عین ذلت است و ما تن ...'>پذیرش اف.ای.تی.اف و پالرمو در این شرایط عین ذلت است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7o8zejh87xi.b9bj.html'  class='mainDiv4Even' title='آمریکا از برجام خارج شد و با اقدامات خود دیگران را نیز وادار کرد تا به تعهدات خود عمل نکنند، در این ...'>از شما توقعی نداریم آقای ماس!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6wnzv23nvid.tft2.html'  class='mainDiv4Odd' title='جادوی زبان است که امروزه هر بازی زبانی و زبان بازی برنامه ای را قانون می&zwnj;نامند! جادوی زبان است ...'>جادوی زبان و قانونگرایی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnn0fkyt0zx6.2a2y.html'  class='mainDiv4Even' title='وزیر خارجه کشورمان با انتقاد از رویکرد اروپایی&zwnj;ها با صراحت به آنان اعلام کرده در موقعیتی نیستید ...'>خشم ظریف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb89b8grhbgfp.uiur.html'  class='mainDiv4Odd' title='رئیس قوه قضاییه چند قطبی کردن جامعه درخصوص مسائل اساسی نظیر توان دفاعی و حضور منطقه ای ایران، ایجاد ...'>نظام بانکی و سازمان ثبت اجازه رشد شرکت‌های صوری و کاغذی را ندهند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyhevhuqeytz.fsfu.html'  class='mainDiv4Even' title='دبیرکل حزب موتلفه اسلامی با بیان اینکه اظهارات اروپایی&zwnj;ها نشان از رقابتشان با آمریکا برای نقض برجام ...'>سفیر فرانسه اخراج شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsoqss2bqx18.ala2.html'  class='mainDiv4Odd' title='رئیس سازمان بسیج مستضعفین &zwnj;گفت: دشمنان در سراسر جهان تهدید می&zwnj;کنند اما توان مقابله با ایران ...'>دشمنان توان مقابله با ایران را ندارند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciu3azvt1aup2.cbct.html'  class='mainDiv4Even' title='۲۰ خردادماه سال ۶۰، ابوالحسن بنی&zwnj;صدر که در آن زمان فرماندهی کل قوا را برعهده داشت، با حکم امام ...'>چرا امام خمینی «بنی‌صدر» را از فرماندهی کل قوا عزل کرد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcauon6a49nwe1.k5k4.html'  class='mainDiv4Odd' title='همه می&zwnj;دانند که &laquo;چشم تنگ دنیا دوست را یا قناعت پر کند یا خاک گور&raquo; و یا &laquo;چو دخلت ...'>آقای وزیر شما سواره‌اید یا پیاده؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccooqs02bqxi8.ala2.html'  class='mainDiv4Even' title='بعد از داغ شدن مباحث مربوط به پرستوها و یک کلاغ چهل کلاغ پرونده قتل &quot;اوشون&quot; به دست &quot;ایشون&quot;...'>برای ننجون "کرکس" فرستادند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaeon6049nwe1.k5k4.html'  class='mainDiv4Odd' title='عضو شورای مرکزی حزب موتلفه اسلامی با بیان اینکه عملکرد درست مسئولان یکی از عوامل اصلی ایجاد و تقویت ...'>مسئولان الزامات شرایط مقاومتی کشور را رعایت کنند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoon6u49nwu1.k5k4.html'  class='mainDiv4Even' title='با وجود گذشت بیش از ۱۰ روز از اعلام خبر قتل میترا استاد، همسر دوم محمدعلی نجفی، این موضوع همچنان یکی ...'>از حمایت نجفی تا اعلام برائت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhhevvuqey8z.fsfu.html'  class='mainDiv4Odd' title='استعفای معماگونه &laquo;سیدمحمد بطحائی&raquo; وزیر آموزش و پرورش که با موافقت رئیس جمهور همراه شد باز ...'>ادامه بی‌ثباتی در کابینه روحانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfc1dycw6dx0a.igiw.html'  class='mainDiv4Even' title='سید حسن امین استاد دانشگاه گلاسکو از اخراج خود از تشکیلات جبهه ملی به &zwnj;دلیل محکوم &zwnj;کردن اقدام ...'>به‌خاطر محکوم‌کردن ترامپ از جبهه ملی اخراج شدم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci33azut1aur2.cbct.html'  class='mainDiv4Odd' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای به مناسبت عید سعید فطر با عفو یا تخفیف مجازات ۶۹۱ نفر از محکومان محاکم ...'>موافقت رهبر انقلاب با عفو و تخفیف مجازات تعدادی از محکومان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7y9qyak9zx4.rpra.html'  class='mainDiv4Even' title='مشاور عالی فرماندهی معظم کل قوا گفت: آمریکا با چالش قدرت انقلاب اسلامی و فرهنگ مقاومتی که به محوریت ...'>آمریکا با چالش قدرت انقلاب اسلامی ایران و فرهنگ مقاومت روبرو است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Odd' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvwnzq23nvxd.tft2.html'  class='mainDiv4Even' title='طرح نخ&zwnj;نما و کلیشه&zwnj;ای رتبه&zwnj;بندی فرهنگیان آیا امسال وارد فاز اجرا خواهد شد؟! طرح نخ&zwnj;...'>هیاهوی ۲۰۰۰ میلیاردی برای هیچ!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevo8zfjh87wi.b9bj.html'  class='mainDiv4Odd' title='لعیا جنیدی در پاسخ به این پرسش که چرا در صورت نبود اختیارات لازم، آقای روحانی در زمان انتخابات وعده&zwnj;...'>مگر انتخابات بدون وعده وجود دارد؟</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>