<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - لبه تیز کارت سوخت زیر گلوی قاچاقچیان سرمایه ملی</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="با گذشت ۵ روز از آغاز فرآیند سوخت گیری با کارت سوخت، اولین گمانه زنی&amp;zwnj;ها از میزان کاهش مصرف سوخت ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,لبه,تیز,کارت,سوخت,زیر,گلوی,قاچاقچیان,سرمایه,ملی">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssdx.gmyefy,ggeltshmci.62ay2x.y.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu3').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/economy'>اقتصاد</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prta6wn6i49n6y1.k5k4.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/geta6wn6i49n6y1.k5k4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdca6wn6i49n6y1.k5k4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : يکشنبه ۲۷ مرداد ۱۳۹۸ ساعت ۲۲:۰۸</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>طی ۸ سال ۱۰۰ میلیارد دلار صرفه جویی شد؛</div><div id='docDiv3TitrMain'>لبه تیز کارت سوخت زیر گلوی قاچاقچیان سرمایه ملی</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000110/n00110416-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='لبه تیز کارت سوخت زیر گلوی قاچاقچیان سرمایه ملی' title='لبه تیز کارت سوخت زیر گلوی قاچاقچیان سرمایه ملی'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">با گذشت ۵ روز از آغاز فرآیند سوخت گیری با کارت سوخت، اولین گمانه زنی&zwnj;ها از میزان کاهش مصرف سوخت در کشور بالا گرفته است و تعداد زیادی از کارشناسان معتقدند دولت بویژه وزارت نفت، مهم&zwnj;ترین دلیل خود برای استفاده مجدد کارت سوخت را، جلوگیری از قاچاق سوخت به خارج از مرز&zwnj;ها عنوان می&zwnj;کند. <br />معضلی که نه تنها منجر به خروج سوخت فسیلی از کشور می&zwnj;شود، میزان قابل توجهی از ارز که مختص به تمام مردم این کشور بوده را هم به تاراج برده و در جیب دلالان می&zwnj;ریزد. در این بین روش&zwnj;های بسیار عجیب و برنامه ریزی شده و همچنین کمرنگ شدن نظارت بر مصرف سوخت در برهه ای از زمان، عواملی است که به قاچاق سوخت دامن زده بود. <br /><br />شگردهای قاچاق <br />روزانه گزارش&zwnj;ها و خبر&zwnj;های متعددی از کشف محموله&zwnj;های مختلف قاچاق سوخت از کشور را در بخش&zwnj;های مختلف خبری و رسانه&zwnj;های فضای مجازی مشاهده می&zwnj;کنیم، اما علت اصلی این خروج سرمایه چیست؟ <br />علت اصلی این موضوع ارزان قیمت بودن این کالا نسبت به نرخ سوخت در کشور&zwnj;های همسایه است؛ که در هر حالت قاچاق محصول با هر قیمتی امری قبیح و غیر قابل توجیه است. تعداد زیادی از ساکنان مرزی در این ارتباط به خبرنگار باشگاه خبرنگاران جوان گفته اند که &quot; بیش&zwnj;تر دلالان فروش بنزین و گازوئیل به آن طرف مرز، آن هم به طور قاچاق، خارجی هستند و با تحریک افراد داخلی قصد برهم زدن نظام عرضه و تقاضای بنزین و سایر سوخت&zwnj;ها را در کشور دارند&quot;! البته این میان سود زیاد حاصل شده از فروش نفت آن هم به برکت نوسانات سال گذشته ارزی هم قابل کتمان نیست. <br />آبان سال گذشته بود که دهقانی نیا، سخنگوی ستاد مبارزه با قاچاق کالا و ارز خبر از قاچاق روزانه بیش از ۱۱ میلیون لیتر سوخت آن هم در ۴ فرآورده نفتی داد. رقمی که واقعا چشمگیر و تکان دهنده بود، به همین دلیل مسئولان را برای مقابله با آن به تکاپو انداخت و درست در ۲۸ فروردین امسال نتایج مقابله و رصد دستگاه&zwnj;های مختلف برای جلوگیری از قاچاق سوخت اعلام شد. <br /><br />کاهش ۴ لیتری قاچاق سوخت در روز <br />عبدالله هندیانی، معاون پیشگیری ستاد مرکزی مبارزه با قاچاق کالا و ارز در گفت و گو با خبرنگار اقتصاد و انرژی با اشاره به میزان قاچاق سوخت در سال گذشته اظهار کرد: سال گذشته به علت ۲ نرخی و یا چند نرخی شدن ارز، موضوع فروش سوخت در آب&zwnj;های بین المللی با نرخ جهانی بین استان&zwnj;ها و به&zwnj;ویژه استان&zwnj;های مرزی افزایش پیدا کرد. <br />او افزود: طبیعتا ستاد مبارزه با قاچاق کالا و ارز از لحظه چند نرخی شدن ارز این موضوع را تا حدودی پیش بینی می&zwnj;کرد و با کارشناسان و همکاری نیرو&zwnj;های مرزبانی و سپاه پاسداران وارد عمل شدیم. <br />هندیانی گفت: باتوجه به همکاری&zwnj;های این نهاد موفق به کاهش ۵ تا ۶ میلیون لیتر قاچاق شدیم و در نهایت فعلا با توجه به اتفاقات اخیر ارزی برآورد&zwnj;ها نشان می&zwnj;دهد، همچنان ۸ میلیون لیتر سوخت از کشور به صورت قاچاق خارج می&zwnj;شود. <br />البته سردار مویدی، دبیر ستاد مبارزه با قاچاق کالا و ارزضمن تایید کاهش میزان قاچاق سوخت اظهار کرد: قاچاق سوخت دلایل مختلفی از جمله نحوه نظارت بر مصرف و همچنین قیمت این کالاها دارد که وزارت نفت با راه اندازی سیستم سوخت رسانی با کارت اقدام خوبی برای جلوگیری از هدر رفت منابع را در پیش گرفته است، امیدواریم برای قیمت سوخت های مختلف نیز تجدید نظراتی صورت گیرد. <br />احمد جانجان کارشناس مسائل اقتصادی با اشاره به صدور کارت سوخت و جلوگیری از قاچاق بنزین، گفت: در دولت قبل با به کارگیری کارت سوخت در مصرف بنزین، طی ۸ سال ۱۰۰ میلیارد دلار صرفه جویی شد و این بحث کار کارشناسی شده ای به نظر می رسد و از مجموع این ۱۰۰ میلیارد، ۷۵ میلیارد از محل صرفه&zwnj;جویی و ۲۵ میلیارد تومان از محل واردات کمتر سوزاندیم. همچنین در دولت نهم و دهم سالانه حدود ۱۲ میلیارد و ۵۰۰ میلیون دلار صرفه جویی سوخت مشهود بود. <br /><br />وزارت نفت به دنبال مصارف مشکوک <br />کوروش کرم پور حقیقی دبیر کمیسیون انرژی مجلس شورای اسلامی در خصوص نتیجه بدست آمده استفاده از کارت سوخت در سال&zwnj;های گذشته اظهار کرد: در گذشته کارت سوخت وجودی فعال داشت و به طور معمول در جایگاه&zwnj;ها از آن استفاده می&zwnj;شد، این امر مدتی به صورت غیر فعال تبدیل شد و میزان مصرف سوخت هر خودرو از دسترس سیستم بهینه سازی سوخت خارج شده بود. حال با ورود مجدد کارت سوخت به چرخه سوخت گیری می توان میزان استفاده سوخت هر خودرو را با استفاده از کارت هوشمند شخصی مورد بررسی قرار داده و از استفاده بی رویه و مشکوک آن جلوگیری کرد. او ادامه داد: هدف اصلی استفاده از کارت سوخت چگونگی مصرف و مدیریت سوخت است؛ ابتدای امر باید فکری به حال نهادیه سازی فرهنگ استفاده از هر نوع سوخت بویژه بنزین کرد سپس به سراغ میزان و سقف استفاده از سوخت پرداخت. <br />کرم پور با اشاره به اینکه مقابله با معضل قاچاق یکی از اهداف احیای کارت سوخت در کشور است، بیان کرد: تمهیدات لازم برای مقابله با قاچاق سوخت بررسی شده است و به زودی عملی می&zwnj;شود. <br />دبیر کمیسیون انرژی مجلس شورای اسلامی گفت: هم اکنون سامانه&zwnj;ی تعریف شده برای کارت سوخت کامل&zwnj;ترین نوع سامانه است، چرا که در این سامانه بیشترین اشکالات و موانع پیش روی دارندگان کارت سوخت در نظر قرار گرفته است.&nbsp;</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 110416</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='2'>
  <input type='hidden' name='doc_id' value='110416'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdciuuazwt1az52.cbct.html'><img src='/images/docs/000110/n00110405-s.jpg' alt='کار بزرگی انجام دادید' width='80' id='mainDiv9BigImg' height='65' title='کار بزرگی انجام دادید' ></a>
</div><p id='mainDiv9Txt'><a href='/vdciuuazwt1az52.cbct.html'  title='حجت&zwnj;الاسلام والمسلمین حاجی&zwnj;صادقی، نماینده ولی&zwnj;فقیه در سپاه با اشاره به سفر به منطقه دریایی ...'>کار بزرگی انجام دادید</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdciuuazwt1az52.cbct.html'  title='حجت&zwnj;الاسلام والمسلمین حاجی&zwnj;صادقی، نماینده ولی&zwnj;فقیه در سپاه با اشاره به سفر به منطقه دریایی ...'>کار بزرگی انجام دادید</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdccxxqso2bqs08.ala2.html'  title='اشاره: اصولا قوانین آزمایشی دارای ماهیتی موقت اند و دارای دامنه شمولیت محدودی هستند. این قوانین در بازه ...'>اصلاح نابجای قوانین قطعی در قانون آزمایشی!!؟؟</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6wn6i49n6y1.k5k4.html'  class='mainDiv4Even' title='با گذشت ۵ روز از آغاز فرآیند سوخت گیری با کارت سوخت، اولین گمانه زنی&zwnj;ها از میزان کاهش مصرف سوخت ...'>لبه تیز کارت سوخت زیر گلوی قاچاقچیان سرمایه ملی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8gb8zrhb8ap.uiur.html'  class='mainDiv4Odd' title='رئیس هیئت مدیره بنیاد برکت ضمن تشریح اقدامات صورت گرفته در تقویت اقتصاد روستایی از اجرایی شدن ۱۹ هزار ...'>اجرایی شدن ۱۹ هزار طرح در ۶ هزار روستا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaown6o49n6e1.k5k4.html'  class='mainDiv4Even' title='علاوه بر مخالفت نمایندگان مجلس با ساخت مسکن مشارکتی، کارشناسان نیز معتقدند روش فعلی اجرای برنامه اقدام ...'>برنامه اقدام ملی درخدمت سوداگران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcep78zpjh8zxi.b9bj.html'  class='mainDiv4Odd' title='با پیگیری&zwnj;های صورت گرفته از سوی دیوان عدالت اداری، مطالبات معوقه فرهنگیان به&zwnj;زودی پرداخت می&zwnj;...'>معوقات فرهنگیان به ‌زودی پرداخت می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvxdyew6dyma.igiw.html'  class='mainDiv4Even' title='رئیس کل بانک مرکزی در صفحه شخصی خود در فضای مجازی نوشت: دوره تخطی برخی از بانکها از مقررات سر آمده است....'>دوره تخطی بانک‌ها از مقررات سرآمده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyuaz3t1azp2.cbct.html'  class='mainDiv4Odd' title='داستان امروز سازمان خصوصی سازی و تخلفات مربوط به آن ،اتفاقی نیست که طی یک یا دوروز اخیر ویا حتی یک ماه ...'>پای لنگ نظارت در تخلفات خصوصی‌سازی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaawn6w49n6e1.k5k4.html'  class='mainDiv4Even' title='بنیاد برکتِ ستاد اجرایی فرمان حضرت امام(ره) در راستای فعالیت&zwnj;های خود در روستاها و مناطق محروم، ...'>گام بلند بنیاد برکت برای توانمندسازی روستاها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnz9qyak9qw4.rpra.html'  class='mainDiv4Odd' title='افت معاملات و تا حدودی قیمت مسکن در این روزها نوید این را می دهد که رکودی سنگین بر بازار حاکم خواهد ...'>بحران در انتظار بازار مسکن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciquazut1azp2.cbct.html'  class='mainDiv4Even' title='ظرفیت اسمی اشتغال در بخش پوشاک کشور که حدود یک میلیون و ۵۰۰ هزار نفر برآورد می شود، در حال حاضر فقط ...'>ظرفیت خالی یک میلیونی اشتغال در بخش پوشاک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsz0fjyt0fs6.2a2y.html'  class='mainDiv4Odd' title='براساس آمار و اطلاعات موجود ؛ ایران از نظر تولید و سطح زیر کشت چای در رتبه پانزدهم و از نظر مصرف در ...'>ارز دیشلمه دولتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcex78zojh8zxi.b9bj.html'  class='mainDiv4Even' title='رییس سازمان توسعه معادن و صنایع معدنی از سرمایه&zwnj;گذاری ۱۶ میلیارد دلاری در بخش معدن و صنایع معدنی ...'>سرمایه‌گذاری ۱۶ میلیارد دلاری در بخش معدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0xdyyw6dyma.igiw.html'  class='mainDiv4Odd' title='اقتصاد ایران دیر زمانی است که با نوسان نرخ ارز و البته در پاره ای از موارد با ارز های دستوری دست و پنجه ...'>ارز ۴۲۰۰ به نام مردم به کام مفت خواران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9qxak9qw4.rpra.html'  class='mainDiv4Even' title='یک کارشناس بازار مسکن گفت: با وجود ۲.۵ میلیون خانه خالی در کشور قانون موثری برای مالیات بر عایدی مسکن ...'>برقراری آرامش در بازار مسکن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzz9qtak9qw4.rpra.html'  class='mainDiv4Odd' title='مصوبه اخیر دولت برای تأمین قیر رایگان پروژه های عمرانی هر چند به شفاف سازی فرآیند توزیع این محصول در ...'>سراب قیر دولتی در سال ۹۸</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvvnzm23nzxd.tft2.html'  class='mainDiv4Even' title='نماینده آذربایجان&zwnj;شرقی در مجلس با تأکید بر بررسی روند واگذاری ایران ایرتور توسط دستگاه&zwnj;های ...'>ورود دستگاه‌های نظارتی به واگذاری ایران ایرتور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7z9quak9qx4.rpra.html'  class='mainDiv4Odd' title='اوایل سال ۹۱ بودکه با تصمیم نمایندگان ویژه رییس جمهور وقت (محمود احمدی نژاد)، در مصوبه&zwnj;ای به امضای ...'>خشت کج وعده‌های دولت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6vnz623nzid.tft2.html'  class='mainDiv4Even' title='وزارت صنعت با اشاره به انجام۵۰فرایند مرتبط با صدور مجوز،معافیت&zwnj;ها وخدمات مرتبط الکترونیکی از طریق ...'>جزئیات صدور الکترونیکی مجوزها از طریق«بهین یاب»</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0wn6u49n6u1.k5k4.html'  class='mainDiv4Odd' title='رئیس کل بانک مرکزی جمهوری اسلامی ایران گفت: اجرای طرح حذف چهار صفر از پول ملی، ضمن کاهش هزینه های امحای ...'>اصلاح ظاهری واحد پول ملی با دلار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbzgb8frhb85p.uiur.html'  class='mainDiv4Even' title='وزیر راه و شهرسازی گفت: عملیات ساخت آزادراه تهران- شمال پایان شهریور به پایان می&zwnj;رسد و بعد از طی ...'>آزادراه تهران- شمال افتتاح می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpxqse2bqsi8.ala2.html'  class='mainDiv4Odd' title='مدیرعامل راه‌آهن با اشاره به اختصاص ۹۶۰ میلیارد ریال بودجه برای واگن‌سازی داخلی، از امضای قراردادی با ...'>ا‌مضای قرارداد راه‌آهن و بانک ایران و ونزوئلا برای تأمین مالی ساخت واگن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnz9qzak9qx4.rpra.html'  class='mainDiv4Even' title='تجمع بیکاری فارغ التحصیلان خانه نشین تا جایی پیش رفته که امروز خیل عظیمی از آنها برای فرار از بیکاری ...'>رشد لیسانسه‌های دستفروش در بازار کار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmvnzz23nzid.tft2.html'  class='mainDiv4Odd' title='مدیرعامل شرکت توزیع برق تهران با اشاره به اینکه این شرکت زیانده نیست و سالانه ۲۲ میلیارد کیلووات ساعت ...'>قطع برق سازمان‌های پرمصرف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcew78zzjh8zwi.b9bj.html'  class='mainDiv4Even' title='مدیرعامل سازمان ملی زمین و مسکن گفت: ۴۰۰هزار واحد مسکن در سال&zwnj;های ۹۸ و ۹۹ در کشور ساخته می&zwnj;...'>دولت زمین ‌می‌دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxvnzx23nzid.tft2.html'  class='mainDiv4Odd' title='براساس آخرین آمار و اطلاعات موجود ؛ ایران با اخذ ۲۴ امتیاز در فهرست بزرگترین کشورهای تولید کننده میوه ...'>گرانفروشی برای تمام فصول</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvyevauqev8z.fsfu.html'  class='mainDiv4Even' title='بررسی آمار رسمی حاکی از آن است که قیمت مسکن در دولت دوم روحانی رکورد افزایش قیمت را شکسته است؛&zwnj;...'>تکلیف قانونی دولت روی زمین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3uaz3t1azz2.cbct.html'  class='mainDiv4Odd' title='معاون بازرسی سازمان حمایت مصرف&zwnj;کنندگان و تولیدکنندگان اعلام کرد: بر اساس تصمیم رئیس جمهوری وزارت ...'>ارزانی؛وعده غیرعملی دولتی</a>
</div><div id='latest_arch'><a href='/vtpa6gk9.pzcd4kuhn19gc4.5k4.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyuaz3t1azp2.cbct.html'  class='mainDiv4Even' title='داستان امروز سازمان خصوصی سازی و تخلفات مربوط به آن ،اتفاقی نیست که طی یک یا دوروز اخیر ویا حتی یک ماه ...'>پای لنگ نظارت در تخلفات خصوصی‌سازی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaawn6w49n6e1.k5k4.html'  class='mainDiv4Odd' title='بنیاد برکتِ ستاد اجرایی فرمان حضرت امام(ره) در راستای فعالیت&zwnj;های خود در روستاها و مناطق محروم، ...'>گام بلند بنیاد برکت برای توانمندسازی روستاها</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaown6o49n6e1.k5k4.html'  class='mainDiv4Even' title='علاوه بر مخالفت نمایندگان مجلس با ساخت مسکن مشارکتی، کارشناسان نیز معتقدند روش فعلی اجرای برنامه اقدام ...'>برنامه اقدام ملی درخدمت سوداگران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciquazut1azp2.cbct.html'  class='mainDiv4Odd' title='ظرفیت اسمی اشتغال در بخش پوشاک کشور که حدود یک میلیون و ۵۰۰ هزار نفر برآورد می شود، در حال حاضر فقط ...'>ظرفیت خالی یک میلیونی اشتغال در بخش پوشاک</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnz9qyak9qw4.rpra.html'  class='mainDiv4Even' title='افت معاملات و تا حدودی قیمت مسکن در این روزها نوید این را می دهد که رکودی سنگین بر بازار حاکم خواهد ...'>بحران در انتظار بازار مسکن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdox09.yt0ff6a22y.html'  class='mainDiv4Odd' title='نازنين نامور :
فارکس در ايران غيرقانونی شد
فاركس مخفف كلمه (foreign exchange market) و به معنای بازار ...'>خط قرمزي به‌نام فاركس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccpxqse2bqsi8.ala2.html'  class='mainDiv4Even' title='مدیرعامل راه‌آهن با اشاره به اختصاص ۹۶۰ میلیارد ریال بودجه برای واگن‌سازی داخلی، از امضای قراردادی با ...'>ا‌مضای قرارداد راه‌آهن و بانک ایران و ونزوئلا برای تأمین مالی ساخت واگن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdsz0fjyt0fs6.2a2y.html'  class='mainDiv4Odd' title='براساس آمار و اطلاعات موجود ؛ ایران از نظر تولید و سطح زیر کشت چای در رتبه پانزدهم و از نظر مصرف در ...'>ارز دیشلمه دولتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcep78zpjh8zxi.b9bj.html'  class='mainDiv4Even' title='با پیگیری&zwnj;های صورت گرفته از سوی دیوان عدالت اداری، مطالبات معوقه فرهنگیان به&zwnj;زودی پرداخت می&zwnj;...'>معوقات فرهنگیان به ‌زودی پرداخت می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvxdyew6dyma.igiw.html'  class='mainDiv4Odd' title='رئیس کل بانک مرکزی در صفحه شخصی خود در فضای مجازی نوشت: دوره تخطی برخی از بانکها از مقررات سر آمده است....'>دوره تخطی بانک‌ها از مقررات سرآمده است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgxz9qxak9qw4.rpra.html'  class='mainDiv4Even' title='یک کارشناس بازار مسکن گفت: با وجود ۲.۵ میلیون خانه خالی در کشور قانون موثری برای مالیات بر عایدی مسکن ...'>برقراری آرامش در بازار مسکن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchvvnzm23nzxd.tft2.html'  class='mainDiv4Odd' title='نماینده آذربایجان&zwnj;شرقی در مجلس با تأکید بر بررسی روند واگذاری ایران ایرتور توسط دستگاه&zwnj;های ...'>ورود دستگاه‌های نظارتی به واگذاری ایران ایرتور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0xdyyw6dyma.igiw.html'  class='mainDiv4Even' title='اقتصاد ایران دیر زمانی است که با نوسان نرخ ارز و البته در پاره ای از موارد با ارز های دستوری دست و پنجه ...'>ارز ۴۲۰۰ به نام مردم به کام مفت خواران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcex78zojh8zxi.b9bj.html'  class='mainDiv4Odd' title='رییس سازمان توسعه معادن و صنایع معدنی از سرمایه&zwnj;گذاری ۱۶ میلیارد دلاری در بخش معدن و صنایع معدنی ...'>سرمایه‌گذاری ۱۶ میلیارد دلاری در بخش معدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiwn6m49n6w1.k5k4.html'  class='mainDiv4Even' title='بخش بزرگی از تجارت بین دو کشور ایران و هند از طریق واسطه هایی صورت می گیرد که تحت تحریم های آمریکا قرار ...'>تداوم تجارت ایران و هند در سایه تحریم های آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjihevouqeyhz.fsfu.html'  class='mainDiv4Odd' title='عراق که مشتری وفادار گاز ایران است، به&zwnj;تازگی به&zwnj;دنبال فرصت&zwnj;های همکاری بیش&zwnj;تر می&zwnj;...'>همکاری ایران و عراق در نفت و گاز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvyevauqev8z.fsfu.html'  class='mainDiv4Even' title='بررسی آمار رسمی حاکی از آن است که قیمت مسکن در دولت دوم روحانی رکورد افزایش قیمت را شکسته است؛&zwnj;...'>تکلیف قانونی دولت روی زمین</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzz9qtak9qw4.rpra.html'  class='mainDiv4Odd' title='مصوبه اخیر دولت برای تأمین قیر رایگان پروژه های عمرانی هر چند به شفاف سازی فرآیند توزیع این محصول در ...'>سراب قیر دولتی در سال ۹۸</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3uaz3t1azz2.cbct.html'  class='mainDiv4Even' title='معاون بازرسی سازمان حمایت مصرف&zwnj;کنندگان و تولیدکنندگان اعلام کرد: بر اساس تصمیم رئیس جمهوری وزارت ...'>ارزانی؛وعده غیرعملی دولتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcipuazwt1azz2.cbct.html'  class='mainDiv4Odd' title='دکتر محمد مخبر؛ رئیس ستاد اجرایی فرمان حضرت امام (ره) برای بهره&zwnj;برداری و افتتاح طرح&zwnj;های اشتغال&zwnj;...'>افتتاح چند طرح بنگاه محور در بیرجند توسط رییس ستاد اجرایی فرمان امام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0xdyjw6dyxa.igiw.html'  class='mainDiv4Even' title='در شرایطی که پیش بینی شده امسال با تولید ۱۴ میلیون تن گندم به خود کفایی برسیم؛ سیاست های غلط دولت تدبیر ...'>واردات گندم در سال خودکفایی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3z9qqak9qz4.rpra.html'  class='mainDiv4Odd' title='رئیس بنیاد مستضعفان با بیان این&zwnj;که در دوره جدید سرعت کارها را بیشتر خواهیم کرد، گفت: ما جای دولت ...'>عرصه های فعالیت بنیاد چابک تر می شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbggb8grhb85p.uiur.html'  class='mainDiv4Even' title='رئیس مرکز تحقیقات راه، مسکن و شهرسازی گفت: در یکسال گذشته جذابیت&zwnj;های بالا در صنعت ساختمان باعث ...'>نوسان ارز، مانع صدور خدمات ساختمانی به کشورهای همسایه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceo78zpjh8z7i.b9bj.html'  class='mainDiv4Odd' title='مدیرعامل بنیاد برکتِ ستاد اجرایی فرمان حضرت امام(ره) تأکید کرد: از سال گذشته توجه ویژه به مقوله&zwnj;...'>صادرات، راهبرد کلیدی ستاد اجرایی فرمان حضرت امام(ره)</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezo8zfjh87oi.b9bj.html'  class='mainDiv4Even' title='با توافق صورت گرفته میان مجموعه های فولادی و سنگ آهنی در دفتر صنایع معدنی وزارت صمت، نرخ کنسانتره از ...'>وقتی سایه فولادی ها از سر سنگ آهنی ها برداشته می شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxvnzx23nzid.tft2.html'  class='mainDiv4Odd' title='براساس آخرین آمار و اطلاعات موجود ؛ ایران با اخذ ۲۴ امتیاز در فهرست بزرگترین کشورهای تولید کننده میوه ...'>گرانفروشی برای تمام فصول</a>
</div><div id='latest_arch'><a href='/vtpa6gk9.pzcd4kuhn19gc4.5k4.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>