<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - تردید در حسن نیت یک ادعا!</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="در موقع انتخاب حقوقدانان شورای نگهبان در سال&amp;zwnj;های اخیر فراکسیون&amp;zwnj;ها و کمیسیون&amp;zwnj;های مختلف ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,تردید,حسن,نیت,یک,ادعا">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpjufwmsuqe.zf.html'>يادداشت</a>
</span>
  </div><a href='/prtcimqs02bqxs8.ala2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getcimqs02bqxs8.ala2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdccimqs02bqxs8.ala2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : يکشنبه ۱۸ آذر ۱۳۹۷ ساعت ۲۳:۴۱</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>تردید در حسن نیت یک ادعا!</div><div id='docDiv3TitrSub'>در موقع انتخاب حقوقدانان شورای نگهبان در سال‌های اخیر فراکسیون‌ها و کمیسیون‌های مختلف مجلس...</div></div><div id='doc_div33'>
  <p align="justify">در موقع انتخاب حقوقدانان شورای نگهبان در سال&zwnj;های اخیر فراکسیون&zwnj;ها و کمیسیون&zwnj;های مختلف مجلس از افراد معرفی&zwnj;شده توسط رئیس محترم قوه قضاییه دعوت می&zwnj;کنند تا در جلسه&zwnj;ای شرکت کرده و به سؤالات آنان پاسخ دهند. <br />فراکسیون امید نیز یک روز از همه افراد معرفی&zwnj;شده دعوت کرد که من ظاهراً آخرین آنها بودم. هرکدام از اعضای محترم فراکسیون سؤالات و نظراتی داشتند که پاسخ داده می&zwnj;شد، از جمله جناب آقای صادقی اظهار نمودند، &laquo;گفته می&zwnj;شود برخی برای تأیید صلاحیت خود به شورای نگهبان پول می&zwnj;پردازند!؟&raquo; من سؤال کردم به اعضا؟ پاسخ داده شد &laquo;خیر ولی به افراد وابسته به شورا.&raquo; گفتم مدارکی دارید؟ گفته شد &laquo;برخی اسناد وجود دارد.&raquo; در حضور اعضای مؤثر فراکسیون اعلام کردم هر مدرکی در این رابطه دارید علاوه بر نهادهای امنیتی و نظارتی به شورا نیز ارسال کنید. قرار شد مدارک را ارسال کنند. بعد از این جلسه یکی دو بار دیگر نیز این گفته پیگیری شد وعده به ارسال می&zwnj;شد که تاکنون، زمان نوشتن این مطلب نیز مدارکی دریافت نکرده&zwnj;ایم. در این ارتباط چند نکته لازم به توضیح است؛ <br />آقای صادقی نماینده هستند و حقوقدان. اصل اول در این&zwnj;گونه امور حسن نیت است. ولو اینکه ایشان آن جلسه را فراموش کرده&zwnj;اند، آیا بعد از حدود سه سال نباید این مدارک را به شورای نگهبان ارسال می&zwnj;کردند؟ اعلام عمومی آن هم در پاسخ دبیر محترم شورای نگهبان، این ابهام را در بر دارد که هدف از رسانه&zwnj;ای کردن، حل مسئله نیست و شاید اهداف دیگری را درپی دارد؟ <br />سؤال بعدی از یک نماینده حقوقدان این است که آیا اگر کسی با تخلفی روبرو می&zwnj;شود نباید به نهادهای نظارتی اعلام کند؟ با چه مجوزی چند سال این پیگیری را به تأخیر انداخته&zwnj;اند؟ آیا می&zwnj;توان اعلام تخلف را بنا به تشخیص شخصی به تعویق افکند!؟ <br />شورای نگهبان از هر نقد و انتقاد سازنده استقبال می&zwnj;کند و برای اصلاح روند نظارتی خود آماده شنیدن هرگونه پیشنهاد و طرحی می&zwnj;باشد. خوشحال می&zwnj;شویم اگر نقص و یا تخلف احتمالی در کار است با دریافت گزارش آن تخلف به اصلاح روند به پردازیم، لیکن توجه شود که بهره&zwnj;برداری انتخاباتی با اعلام تخلف با حسن نیت بسیار فاصله دارد. تلاش کنیم با حسن نیت پیگیر تخلفات باشیم و گر نه افکار عمومی تصور دیگری از این&zwnj;گونه عملکردها خواهد داشت. با این حال شورای نگهبان همچنان آماده شنیدن انتقادات و دریافت گزارشات پیرامون عملکرد این شوراست.&nbsp;<br /><br /><font color="#800080"><sup>نویسنده: عباسعلی کدخدایی - سخنگوی شورای نگهبان</sup></font></p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 107124</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='107124'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcewf8zpjh87zi.b9bj.html'><img src='/images/docs/000107/n00107126-s.jpg' alt='سرکوب مردم به بهانه مداخله خارجی' width='80' id='mainDiv9BigImg' height='65' title='سرکوب مردم به بهانه مداخله خارجی' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcewf8zpjh87zi.b9bj.html'  title='همزمان با تشدید سرکوب&zwnj; معترضان به نظام سرمایه&zwnj;داری، مقامات پاریس تحقیقاتی را درباره برخی سایت&zwnj;...'>سرکوب مردم به بهانه مداخله خارجی</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcfyedycw6dxya.igiw.html'  title='تولیت آستان قدس رضوی گفت: باید از یقه سفیدها مالیات گرفت و اگر از کسانی که درآمدهای بالایی دارند مالیات ...'>خدا رحم کرد رئیس‌جمهور نشدم که دلار ۵ هزار تومان شود</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcgqu9qyak9zq4.rpra.html'  title='عضو مجمع تشخیص مصلحت نظام در مراسم روز دانشجو که در تالار فردوسی دانشکده ادبیات دانشگاه تهران برگزار ...'>اروپا می‌خواهد برجام را با هزینه از جیب ملت ایران حفظ کند</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsmqsp2bqxs8.ala2.html'  class='mainDiv4Even' title='سی و نهمین نشست شورای همکاری خلیج فارس در ریاض در سطح سران دیروز برگزار شد. این نشست به ریاست ملک سلمان ...'>خودنمایی یک شکست خورده</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdf50f9yt0zf6.2a2y.html'  class='mainDiv4Odd' title='عضو مجمع تشخیص مصلحت نظام گفت: شهردار تهران در حالی می&zwnj;گفت خط هفت مترو مشکل فنی دارد که حتی مسیر ...'>مردم نباید هزینه خطای مدیریتی را بدهند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyedycw6dxya.igiw.html'  class='mainDiv4Even' title='تولیت آستان قدس رضوی گفت: باید از یقه سفیدها مالیات گرفت و اگر از کسانی که درآمدهای بالایی دارند مالیات ...'>خدا رحم کرد رئیس‌جمهور نشدم که دلار ۵ هزار تومان شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqu9qyak9zq4.rpra.html'  class='mainDiv4Odd' title='عضو مجمع تشخیص مصلحت نظام در مراسم روز دانشجو که در تالار فردوسی دانشکده ادبیات دانشگاه تهران برگزار ...'>اروپا می‌خواهد برجام را با هزینه از جیب ملت ایران حفظ کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciryazut1auz2.cbct.html'  class='mainDiv4Even' title='صد &zwnj;و سی &zwnj;و چهارمین نشست خبری سخنگوی قوه قضاییه با حضور نمایندگان رسانه&zwnj;ها برگزار شد....'>دادگاه ویژه برای پرونده عراقچی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8aevvuqeyvz.fsfu.html'  class='mainDiv4Odd' title='حقوق شهروندی و حقوق بشر واژه&zwnj;های نام&zwnj;آشنایی هستند که غرب و غربی&zwnj;ها برای نفوذ در کشورهای ...'>نفربر مقابل نفر، تروریست در برابر مطالبه شهروندی!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcau0n6u49nw61.k5k4.html'  class='mainDiv4Even' title='نماینده مردم زنجان در مجلس با اشاره به آخرین وضعیت طرح سوال از رئیس&zwnj;جمهور درباره افزایش نرخ تضمینی ...'>آخرین وضعیت طرح سوال از روحانی در مجلس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb5zb8frhbg8p.uiur.html'  class='mainDiv4Odd' title='وزیر دفاع گفت: موضوع تحقیقات در وزارت دفاع و پشتیبانی نیروهای مسلح به عنوان یک مولفه اساسی در ارتقاء ...'>تحقیقات به عنوان مولفه اساسی در ارتقای قدرت بازدارنگی اهمیت ویژه‌ای دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccimqs02bqxs8.ala2.html'  class='mainDiv4Even' title='در موقع انتخاب حقوقدانان شورای نگهبان در سال&zwnj;های اخیر فراکسیون&zwnj;ها و کمیسیون&zwnj;های مختلف ...'>تردید در حسن نیت یک ادعا!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdx50fkyt0zf6.2a2y.html'  class='mainDiv4Odd' title='سیاست&zwnj;های ضد ایرانی آمریکا در حالی روند صعودی به خود گرفته است که هر بار پرونده جدیدی علیه جمهوری ...'>تجویز دکترین‌ سیاسی برای حذف ایران از معادلات جهانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc1mqs12bqxs8.ala2.html'  class='mainDiv4Even' title='کی گفته ما جرات نداریم خبرهای مربوط به مقامات عالیه مملکت را تحلیل کنیم؟ ما می&zwnj;توانیم و اتفاقا ...'>تحلیل سخنان حکیمانه کنفسیوس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzu9qzak9zq4.rpra.html'  class='mainDiv4Odd' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای در ديدار هزاران نفر از معلمان سراسر کشور به تاریخ ۱۴ اردیبهشت ۱۳۹۰ ...'>فقرای فرانسه شورش را آغاز کرده‌اند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuyazrt1auz2.cbct.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: خروج آمریکا از برجام و اعمال مجدد تحریم&zwnj;ها و اقدامات این دولت علیه جمهوری ...'>با تضعیف ایران از راه تحریم خیلی‌ها در امان نخواهند بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjyaevtuqeyvz.fsfu.html'  class='mainDiv4Odd' title='سعید حجاریان می‌‌گوید اصلاح‌طلبان هیچ‌گاه با روحانی عقدی به معنای ائتلاف نبسته بودند و حالا که‌ آقای ...'>سعید حجاریان: با روحانی ائتلاف نکرده‌ایم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaw0n6y49nw61.k5k4.html'  class='mainDiv4Even' title='این روزها که شاهد تظلم&zwnj;خواهی و عدالت&zwnj;&zwnj;خواهی مردم فرانسه علیه سردمداران لیبرال هستیم و ...'>الگوبرداری ماکرون از صدام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgzb8srhbg8p.uiur.html'  class='mainDiv4Odd' title='مرجع تقلید شیعیان گفت: متأسفانه در میان مسئولان کسانی را می&zwnj;بینیم که افکار غرب&zwnj;گرایانه دارند،...'>متاسفانه برخی مسئولان ‌افکار غرب‌گرایانه دارند‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxmqse2bqxs8.ala2.html'  class='mainDiv4Even' title='عضو شورای مرکزی حزب موتلفه اسلامی با بیان اینکه حل مشکلات اقتصادی با مذاکره، گرای اشتباه دادن به جامعه ...'>حل مشکلات اقتصادی با مذاکره، گرای اشتباه دادن به جامعه است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvaev8uqeyvz.fsfu.html'  class='mainDiv4Odd' title='یک نماینده مجلس شورای اسلامی در اظهاراتی گفته که در ایران &quot;شادی&quot; کم داریم. از آنجا که ما به ...'>ادامه این مطلب را خودتان حدس بزنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7u9qwak9zz4.rpra.html'  class='mainDiv4Even' title='برادر جلالی &ndash; نماینده مجلس- : مسئولان جمهوری اسلامی ایران باید تلاش کنند تا در شرایط فعلی اولا ...'>بشر در جامعه و شباهت‌های آن با انسان در اجتماع</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4mqso2bqxx8.ala2.html'  class='mainDiv4Odd' title='نکته‌ای که سالهاست تبدیل به کابوسی برای دشمنان ایران شده دستاورهای فنی و علمی و آزمایش‌های موشکی و نظامی ...'>غرب خواستار تحمیل عملکرد قذافی در برنامه موشکی ایران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceof8z7jh877i.b9bj.html'  class='mainDiv4Even' title='روز پنج&zwnj;شنبه خودروی انتحاری که با بمب و مواد منفجر تجهیز شده بود به مقر فرماندهی نیروی انتظامی ...'>روزی که تمام ایران بلوچستان شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1edyyw6dxxa.igiw.html'  class='mainDiv4Odd' title='یک نماینده مجلس تاکید کرد: مردم نسبت به اکثر مسئولان کشور بدبین هستند و فکر می&zwnj;کنند فساد فراگیر ...'>امروز پاک بودن به عنوان عقب‌افتادگی برداشت می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyu9qxak9zz4.rpra.html'  class='mainDiv4Even' title='معاون اول رئیس&zwnj;جمهور گفت:&zwnj; از هیچ کس نیز برای تعیین بُرد موشکهایمان اجازه نمی&zwnj;گیریم، ...'>از هیچ‌کس برای تعیین برد موشک‌هایمان اجازه نمی‌گیریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwqnzx23nvvd.tft2.html'  class='mainDiv4Odd' title='حجت الاسلام و المسلمین محسنی اژه&zwnj;ای گفت: در استجازه&zwnj;ای که از رهبر معظم انقلاب درباره تشکیل ...'>ابلاغ آیین‌نامه موارد استجازه از مقام معظم رهبری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3yaz5t1auu2.cbct.html'  class='mainDiv4Even' title='خطیب نماز جمعه تهران گفت: دولت در افزایش حقوق&zwnj;&zwnj;ها با عدل و انصاف برخورد کند. آیت&zwnj;الله ...'>دولت در افزایش حقوق‌‌ها با عدل و انصاف برخورد کند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhaeviuqeyyz.fsfu.html'  class='mainDiv4Odd' title='نماینده بسیج دانشجویی دانشگاه شریف گفت: مکتب نیاوران! خاستگاه افرادی است که فرکانس ذهنی شان در منتهی ...'>مکتب نیاوران در حال بلعیدن انقلاب اسلامی است</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcevf8zzjh877i.b9bj.html'  class='mainDiv4Even' title='نکند خدای ناکرده فکر کنید این دولت مثل آن یکی دولت، قصد عوامفریبی و اجرای نمایش و شو و این چیزها دارد....'>رییس کل بانک مرکزی در جمع دلالان ارز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjxaevyuqeyyz.fsfu.html'  class='mainDiv4Odd' title='فرانسه اکنون کانون اخبار همه رسانه&zwnj;های دنیا قرار گرفته است، از این اتفاقات در هر کشوری ممکن است ...'>آقای ماکرون در چه حالی؟!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccomqs42bqxx8.ala2.html'  class='mainDiv4Even' title='رییس سازمان انرژی اتمی گفت: بر اساس وعده&zwnj;ای که اروپایی&zwnj;ها داده اند، امیدواریم بسته پیشنهادی ...'>بسته پیشنهادی اروپا تا پایان سال میلادی اجرایی می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceff8zwjh877i.b9bj.html'  class='mainDiv4Odd' title='جلسه هم&zwnj;اندیشی پیرامون مشکل آگهی&zwnj;های دادگستری با حضور مدیران مسئول ۵۰ روزنامه بخش خصوصی برگزار ...'>نامه سرگشاده ۵۰ روزنامه درباره لغو بخشنامه قوه قضاییه برای انتشار آگهی‌های دادگستری</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjaaevauqeyyz.fsfu.html'  class='mainDiv4Even' title='۲۲ بند ایرادات سی.اف.تی که توسط شورای نگهبان اعلام شده بود بررسی و مجددا در مجلس رای گرفت! به نوعی مجلسی ...'>سی.اف.تی با اصلاحات تَکرار شد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9zb8zrhbggp.uiur.html'  class='mainDiv4Odd' title='تروریست&zwnj;ها بار دیگر جنایتی کور را رقم زدند و در چابهار چند نفر از هموطنان را مجروح و دو تن از پاسداران ...'>این پرونده همچنان باز است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccemqss2bqxx8.ala2.html'  class='mainDiv4Even' title='خبرگزاری فرانس&zwnj;پرس گزارش داد که فرانسه و انگلیس برای برخورد با موضوع ادعایی آزمایش موشکی ایران ...'>بدهکاران طلبکار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceof8z7jh877i.b9bj.html'  class='mainDiv4Odd' title='روز پنج&zwnj;شنبه خودروی انتحاری که با بمب و مواد منفجر تجهیز شده بود به مقر فرماندهی نیروی انتظامی ...'>روزی که تمام ایران بلوچستان شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcguu9qtak9zz4.rpra.html'  class='mainDiv4Even' title='برخی از اصلاح طلبان با مواضعی که می&zwnj;گیرند، خود را از دایره جمهوری اسلامی بیرون برده&zwnj;اند. اصلاح ...'>نقدی بر سخنان سعید حجاریان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqqnzm23nvvd.tft2.html'  class='mainDiv4Odd' title='نمایندگان مجلس شورای اسلامی در جلسه علنی پارلمان بخشی از لایحه CFT را اصلاح کردند و بخش دیگری از این ...'>سرنوشت جنجالی‌ترین لایحه اف.ای.تی.اف چه شد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepf8zxjh877i.b9bj.html'  class='mainDiv4Even' title='عباس ضیایی نیری، کارشناس مسائل سیاست خارجی درخصوص تعلل اروپا برای ارائه تضمین&zwnj;های لازم در قبال ...'>اروپا به جای کمک برای حل مشکلات برجام ، همچنان طفره می‌رود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4mqso2bqxx8.ala2.html'  class='mainDiv4Odd' title='نکته‌ای که سالهاست تبدیل به کابوسی برای دشمنان ایران شده دستاورهای فنی و علمی و آزمایش‌های موشکی و نظامی ...'>غرب خواستار تحمیل عملکرد قذافی در برنامه موشکی ایران است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjmaevouqeyyz.fsfu.html'  class='mainDiv4Even' title='آن آیت سبحانی و آن مرد نورانی و آن سیاسی مرد رنگ رنگ و آن زیبای اجزای صورت قشنگ، آن مرز میان جوانی و ...'>در مقام میرزا اسحاق خان جهانگیرالدوله</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchmqnzq23nvvd.tft2.html'  class='mainDiv4Odd' title='نبرد با جنگ اقتصادی آمریکا ساز و کارهای ویژه خود را می&zwnj;خواهد، نمی&zwnj;توان در چنین شرایطی رفتار ...'>جنگ اقتصادی و نوع برخورد با تبهکاران اقتصادی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwyazvt1auu2.cbct.html'  class='mainDiv4Odd' title='صفویان زمانی که پایتخت تازه خود را در اصفهان اینگونه غم&zwnj;بار می&zwnj;دیدند با کمک مشاورانی اندیشمند ...'>فضای دلنواز چهارباغ را مخدوش نکنید!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc0mqs12bqxx8.ala2.html'  class='mainDiv4Even' title='همزمان با رسیدن روزهای پایانی پاییز هر سال، بودجه و بودجه نویسی برای سال بعد از محورها و کارکردهای اصلی ...'>حقیقت دنیای امروز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1edyyw6dxxa.igiw.html'  class='mainDiv4Odd' title='یک نماینده مجلس تاکید کرد: مردم نسبت به اکثر مسئولان کشور بدبین هستند و فکر می&zwnj;کنند فساد فراگیر ...'>امروز پاک بودن به عنوان عقب‌افتادگی برداشت می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci5yaz3t1auu2.cbct.html'  class='mainDiv4Even' title='سخنگوی وزارت امور خارجه درباره ساز و کار مالی اتحادیه اروپا، گفت: درباره این سازوکار هفته گذشته تماس&zwnj;...'>دستیابی به مکانیسم مالی اروپا به دلیل فشارهای آمریکا طولانی شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgtu9quak9zz4.rpra.html'  class='mainDiv4Odd' title='یک پایگاه آمریکایی فعال در زمینه اخبار نظامی، ناوشکن &laquo;سهند&raquo; را &laquo;تهدیدی برای نیروی ...'>ناوشکن سهند مایه شرمساری نیروی دریایی آمریکا است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfjedyvw6dxxa.igiw.html'  class='mainDiv4Even' title='فرمانده نیروی دریایی ارتش توصیه اخیر رهبر انقلاب به نداجا درباره دریانوردی اقیانوسی را مطرح کرد. دریادار ...'>توصیه رهبر انقلاب به نداجا درباره دریانوردی اقیانوسی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyu9qxak9zz4.rpra.html'  class='mainDiv4Odd' title='معاون اول رئیس&zwnj;جمهور گفت:&zwnj; از هیچ کس نیز برای تعیین بُرد موشکهایمان اجازه نمی&zwnj;گیریم، ...'>از هیچ‌کس برای تعیین برد موشک‌هایمان اجازه نمی‌گیریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfzb8frhbggp.uiur.html'  class='mainDiv4Even' title='در حالی وزیر خارجه آمریکا در ادعایی تکراری مدعی آزمایش موشکی از سوی ایران شده است که ناظران سیاسی بر ...'>گزافه‌گویی برای جبران شکست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao0n6i49nww1.k5k4.html'  class='mainDiv4Odd' title='چند دانشجو اطرافتان می شناسید که در برابر رفتار ناراحت کننده ی استادی اعتراض کنند؟ چند نفر را می شناسید ...'>زنده باد فریاد!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciyyazqt1auu2.cbct.html'  class='mainDiv4Even' title='رئیس جمهور با بیان اینکه با اقامه نماز در برابر ابرقدرت&zwnj;ها حفظ خواهیم شد، گفت: امروز که توطئه دشمنان ...'>با اقامه نماز در برابر ابرقدرت‌ها حفظ خواهیم شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdf50f5yt0zz6.2a2y.html'  class='mainDiv4Odd' title='عباس سلیمی&zwnj;نمین، مدیر دفتر مطالعات و تدوین تاریخ ایران، در یادداشتی با اشاره به مناظره دو هفته ...'>پشتیبانی مرحوم منتظری از منافقین و پیش‌بینی امام(ره)</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>