<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - مجلس در ایران قدرتمند است</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="رئیس جمهور با بیان اینکه نشانه مقاومت ما دوم اسفند است، گفت: اگر می&amp;zwnj;خواهیم در مقابل آمریکا بایستیم ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,مجلس,ایران,قدرتمند">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpejb2z9jh8.ib.html'>خبر</a>
</span>
  </div><a href='/prtf10dyew6dyca.igiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getf10dyew6dyca.igiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcf10dyew6dyca.igiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : پنجشنبه ۱ اسفند ۱۳۹۸ ساعت ۰۰:۲۷</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>روحانی در جلسه هیئت دولت:</div><div id='docDiv3TitrMain'>مجلس در ایران قدرتمند است</div><div id='docDiv3TitrSub'>باید پای صندوق‌های رأی بیاییم</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000112/n00112897-b.jpg' width='522' height='230' hspace='0' vspace='0' alt='مجلس در ایران قدرتمند است' title='مجلس در ایران قدرتمند است'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">رئیس جمهور با بیان اینکه نشانه مقاومت ما دوم اسفند است، گفت: اگر می&zwnj;خواهیم در مقابل آمریکا بایستیم و به پیروزی برسیم، باید دوم اسفند پای صندوق آرا بیاییم. <br />حجت الاسلام حسن روحانی در جلسه هیئت دولت با اشاره به حوادث آبان ماه و حضور مردم در خیابان&zwnj;ها برای پاسخ به توطئه استکبار، افزود: مردم ما در برابر حوادثی که دشمن می&zwnj;خواست از آن سو استفاده کند به صحنه آمدند. این حرکت عظیم از زنجان و تبریز آغاز شد و در دیگر استان&zwnj;های کشور، مردم به صحنه آمدند و آن یکپارچگی، وحدت و اهمیت امنیت ملی را ساختند. <br />وی ادامه داد: در کنار مسئله حضور مردم در آبان ماه امسال ما مسئله شهادت سردار عزیزمان حاج قاسم سلیمانی بود که حضور مردم در این صحنه یک کار اعجاب آور بود و همه دنیا را به شگفتی واداشتند. هیچکس فکر نمی&zwnj;کرد بین نیروهای مسلح و مردم این همه ارتباط نزدیک وجود داشته باشد. <br />روحانی اظهار داشت: حضور مردم در مراسم تشییع شهدای مقاومت در عراق و سراسر ایران که نماد آن خوزستان، مشهد، قم و کرمان بود نشان دهنده پاسداشت زحمات شهید سلیمانی بود. این حرکت عظیم، وفاداری مردم ما را نشان می&zwnj;دهد و نشان داد مردم ما مردمی شکرگزار و قدرشناس هستند. کجای دنیا سراغ دارید که برای یک سرباز فداکار وطن مردم این چنین به صحنه بیایند؟ به نظر من روزهای تاریخی ماندگاری در تاریخ ایران اسلامی ایران ما شد. <br />روحانی با بیان اینکه انتخابات مجلس اتفاق بسیار مهمی است، افزود: مجلس شورای اسلامی قوانین را بررسی و آن&zwnj;ها را تصویب می&zwnj;کند. لوایح مجلس به دولت فرستاده می&zwnj;شود و به وزرا در آنجا رأی داده می&zwnj;شود و آنها نوعی نظارت بر دستگاه&zwnj;های اجرایی دارند و تحقیق و تفحص بر عهده آنهاست. همچنین استیضاح و سوال برعهده نمایندگان است. اصولاً مجلس شورای اسلامی در ایران بسیار قدرتمند است. <br />وی افزود: البته اختیارات مجلس در کشورهای مختلف متفاوت است. در ایران مجلس جایگاه عظیمی دارد که این نیز به دلیل نظر امام (ره) است. امام از ابتدا به مجلس یک عنایت خاص داشت. ایشان روابط خاصی با مرحوم مدرس داشتند و گاهی در جلسات مجلس شورای ملی آن زمان حضور پیدا می&zwnj;کردند. <br />روحانی در عین حال تصریح کرد: آمریکا علی رغم همه کارهایی که انجام داده است در برابر &laquo;برجام&raquo; ناتوان است. روحانی اضافه کرد: اینکه آمریکا در شورای حکام تمام تلاش خود را علیه ما انجام می&zwnj;دهد و به نتیجه نمی&zwnj;رسد، نشان دهنده زنده بودن توافق است. <br />وی گفت: این موضوع که از حالا برای چند ماه دیگر ترسیده&zwnj;اند، نشان می&zwnj;دهد توافق هسته&zwnj;ای زنده است. اینکه آمریکا نتوانست بعد از خروج از برجام، در سازمان ملل، شورای امنیت و مجمع عمومی کاری کند و از لحاظ سیاسی و حقوقی شکست خورد، نشانه این است که ملت ایران می&zwnj;تواند؛ ما می&zwnj;توانیم آمریکا را از غلط خود پشیمان کنیم. یکبار این کار را کردیم و آنها را پای میز مذاکره کشانیدم و قراردادی را که دوست نداشتند در نهایت امضا کردند. <br />وی تاکید کرد: اینکه آمریکا در طول یک&zwnj;سال گذشته ده&zwnj;ها بار پیغام برای ما ارسالی می&zwnj;کند و خواستار مذاکره با ما است، نشان&zwnj;دهنده پیروزی ما است. در چند روزی که در نیویورک بودم، پنج الی شش پیام برای مذاکره آمد. اگر ما شکست خوردیم، اگر آمریکا ادعا دارد انقلاب نمی&zwnj;ماند و تاب نمی&zwnj;آورد، چرا اصرار به مذاکره دارد. <br />رئیس جمهور گفت: به قول شما که ما تا دو ماه دیگر نخواهیم بود، پس چرا التماس می&zwnj;کنید. چرا همه رهبران دنیا را وابسته می&zwnj;کنید. <br />وی اظهار داشت: وحدت، اتحاد و تولید ما نشان&zwnj;دهنده این است که ما شعار نمی&zwnj;دهیم. آمار تولید محصولات کشاورزی و صنعتی نشان می&zwnj;دهد که ما پیشرفت کرده&zwnj;ایم. در بحث خودرو که همه مردم با آن مشکل دارند، نسبت به سال گذشته شاهد رشد ۱۰۰ و ۱۴۰ درصدی بوده&zwnj;ایم. <br />روحانی با اشاره به اینکه اگر می&zwnj;خواهیم در مقابل آمریکا بایستیم و به پیروزی برسیم، نشانه مقاومت ما دوم اسفند است، تاکید کرد: دوم اسفند باید پای صندوق آرا بیاییم. <br />وی تصریح کرد: نمی&zwnj;شود گفت در تهران با وجود این همه کاندیدایی که وجود دارد، من یک نفر را هم برای رأی دادن پیدا نکرده&zwnj;ام آن طوری که با ذوق و سلیقه من بخواند، کسی وجود ندارد. <br />روحانی با بیان اینکه دولت و مجلس یک راه پیش&zwnj;رو دارند و مردم از آنها یک چیز می&zwnj;خواهند، گفت: مردم می&zwnj;خواهند دولت و مجلس با هم مشکلات اقتصادی، اجتماعی، سیاست خارجی، تجارت خارجی و معضلات بانکی را حل کنند. آنچه مردم از ما می&zwnj;خواهند هم&zwnj;افزایی و همراهی است تا در کنار یکدیگر بتوانیم مشکلات را از پیش&zwnj;رو برداریم و ما می&zwnj;توانیم با وحدت و اتحاد، این مشکلات را مرتفع کنیم. <br />رئیس&zwnj;جمهور با اشاره به شرایط فعلی کشور آمریکا، اظهار داشت: آنها شبانه آمدند و یک فرمانده بزرگ ما را بزدلانه ترور کردند. پاسخ مردم و نمایندگان آنها به این اقدام دولت آمریکا چه بود؟ مجلس نمایندگان و سنای آمریکا، هر دو اختیارات رئیس&zwnj;جمهور را در زمینه جنگ با ایران محدود کردند. این اقدام آنها به چه دلیل بود؟ به دلیل ترور شهید سلیمانی بود که آنها این اختیارات را محدود کردند. <br />رئیس&zwnj;جمهور خطاب به مسئولان آمریکایی گفت: دیروز شما با واسطه این کشور و آن کشور با شهید سلیمانی صحبت می&zwnj;کردید و می&zwnj;توانستید بسیاری از مشکلات و مسائل منطقه را حل کنید اما امروز به جای شهید سلیمانی باید با ۲۰ نفر صحبت کنید که کار شما سخت و امنیت شما کمتر شد و سربازان شما ترس و وحشت بیشتری دارند. <br />روحانی بیان کرد: راه آمریکا نسبت به ایران و منطقه، غلط است و امروز نمایندگان مجلس آمریکا و سناتورها، این موضوع را به زبان بیان می&zwnj;کنند. بنابراین ما باید با ایستادگی و مقاومت در برابر آمریکا به پیروزی برسیم و بدانیم روز دوم اسفند، حضور در پای صندوق رأی و صف&zwnj;های پرشور، آمریکا را عصبانی و ناراحت می&zwnj;کند و عدم حضور ما موجب خوشحالی آمریکاست.&nbsp;</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 112897</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='112897'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcdnx0fkyt0fj6.2a2y.html'><img src='/images/docs/000112/n00112895-s.jpg' alt='مصونیت قضایی این نیست که نماینده هرکاری خواست انجام دهد' width='80' id='mainDiv9BigImg' height='65' title='مصونیت قضایی این نیست که نماینده هرکاری خواست انجام دهد' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcdnx0fkyt0fj6.2a2y.html'  title='عضو شورای عالی انقلاب فرهنگی درباره بحث مصونیت قضایی نمایندگان مجلس گفت: مصونیت قضایی به معنی این نیست ...'>مصونیت قضایی این نیست که نماینده هرکاری خواست انجام دهد</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcaoun6u49n6a1.k5k4.html'  title='فردا می&zwnj;آییم تا با انتخاب خوب خود یک مجلس قوی برای ایران قوی بسازیم. انتخابات این دوره مجلس شورای ...'>می‌آییم برای تشکیل مجلس قوی</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcdnx0fkyt0fj6.2a2y.html'  title='عضو شورای عالی انقلاب فرهنگی درباره بحث مصونیت قضایی نمایندگان مجلس گفت: مصونیت قضایی به معنی این نیست ...'>مصونیت قضایی این نیست که نماینده هرکاری خواست انجام دهد</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbg5b88rhb89p.uiur.html'  class='mainDiv4Even' title='تا انتخابات مجلس شورای اسلامی فرصت زیادی باقی نمانده است و بسیاری از نامزدهای انتخابات برای رأی آوردن ...'>الزام تدوین قانون تبلیغات انتخاباتی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawun6w49n6o1.k5k4.html'  class='mainDiv4Odd' title='رئیس ستاد کل نیروهای مسلح با صدور پیامی خواستار حضور پرشور مردم در انتخابات مجلس شورای اسلامی شد. سردار ...'>انتخاب آگاهانه مجلس کارآمد را در رأس امور قرار می‌دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwinzw23nz6d.tft2.html'  class='mainDiv4Even' title='رئیس کل بانک مرکزی: برخی رئیسان شعب تخلف می&zwnj;کنند که امروز اسامی آنها را گرفته و از مدیران عامل ...'>متخلفان را با گوجه سبز بزنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyx9q7ak9q74.rpra.html'  class='mainDiv4Odd' title='سخنگوی شورای نگهبان با یادآوری اینکه عوامل مختلفی در میزان مشارکت در جوامع موثر است، افزود: طبیعتا مشکلات ...'>انتخابات در همه حوزه‌ها رقابتی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf10dyew6dyca.igiw.html'  class='mainDiv4Even' title='رئیس جمهور با بیان اینکه نشانه مقاومت ما دوم اسفند است، گفت: اگر می&zwnj;خواهیم در مقابل آمریکا بایستیم ...'>مجلس در ایران قدرتمند است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdceow8zpjh8zvi.b9bj.html'  class='mainDiv4Odd' title='سوال اینست: که آیا لازم است در روز رای گیری، به یک لیست کامل( مثلا در تهران سی نفر)، رای دهیم؟ اگر چند ...'>چرا لیست کامل؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdnx0fkyt0fj6.2a2y.html'  class='mainDiv4Even' title='عضو شورای عالی انقلاب فرهنگی درباره بحث مصونیت قضایی نمایندگان مجلس گفت: مصونیت قضایی به معنی این نیست ...'>مصونیت قضایی این نیست که نماینده هرکاری خواست انجام دهد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccoiqs02bqs48.ala2.html'  class='mainDiv4Odd' title='وزارت خارجه آمریکا امروز چهارشنبه همزمان با سفر &laquo;مایک پامپئو&raquo; به ریاض، درباره روابط ۷۵ ساله ...'>واشنگتن درباره روابط با ریاض، گزاره‌برگ ضد ایرانی منتشر کرد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb95b8frhb8wp.uiur.html'  class='mainDiv4Even' title='سه پروژه مهم شرکت نفت پارس وابسته به ستاد اجرایی فرمان امام به بهره برداری رسید. عارف نوروزی معاون اقتصادی ...'>تولید روغن فوق پیشرفته و تحریم شده هواپیماهای مسافربری برای اولین بار در کشور ‌‌</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoun6u49n6a1.k5k4.html'  class='mainDiv4Odd' title='فردا می&zwnj;آییم تا با انتخاب خوب خود یک مجلس قوی برای ایران قوی بسازیم. انتخابات این دوره مجلس شورای ...'>می‌آییم برای تشکیل مجلس قوی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjh8evvuqevoz.fsfu.html'  class='mainDiv4Even' title='داشتن مجلسی قوی زمینه ساز قوی شدن کشور می&zwnj;شود و مجلسی ضعیف و وابسته موجب زوال و ضعف خواهد بود. ...'>انتخابی در تراز قوی شدن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb85b8grhb89p.uiur.html'  class='mainDiv4Odd' title='قانونگذاری عرفي به شکل امروزی آن از زمان مشروطه به بعد مطرح شد و علمای اسلامي یا در قالب دفاع از مشروطه ...'>تطبیق فرایند تقنین در ایران با نظریه قانونگذاری برای اجرای قوانین الهی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgzx9q3ak9qy4.rpra.html'  class='mainDiv4Even' title='واکنش تند آقای ظریف به خبرنگار ان.&zwnj;بی&zwnj;.سی.&zwnj;نیوز، سخنرانی بسیار قاطعانه و تأکید مداوم ...'>تغییر رویکرد ظریف در قبال غرب؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfx0dytw6dy1a.igiw.html'  class='mainDiv4Odd' title='رئیس دفتر حفاظت منافع ایران در قاهره گفت که ایران برای توسعه روابط با مصر هیچگونه محدودیتی قائل نیست ...'>ایران برای توسعه روابط با مصر هیچ محدودیتی قائل نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7w8zejh8zoi.b9bj.html'  class='mainDiv4Even' title='رئیس دانشکده علوم سیاسی دانشگاه آلاباما آمریکا معتقد است هیچ شواهد قانع کننده&zwnj;ای که نشان دهد عربستان ...'>عربستان اراده‌ای برای گفت وگو با ایران ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdzx0fsyt0fn6.2a2y.html'  class='mainDiv4Odd' title='سابقه انتخابات در ایران به انقلاب مشروطه در ۱۲۸۵ شمسی باز می گردد. زمانی که نظام سیاسی ایران مبتنی بر ...'>آگاهی مردم، مشارکت در انتخابات</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxiqsi2bqso8.ala2.html'  class='mainDiv4Even' title='رئیس دفتر رئیس جمهور با بیان اینکه موضوع سهمیه بنزین نوروزی در حال بررسی است، تاکید کرد: در دوران بررسی ...'>واعظی: خیلی نباید به موضوع سهمیه بنزین نوروزی بپردازیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3razut1azv2.cbct.html'  class='mainDiv4Odd' title='اشاره: 
صفحه چالش قانون که در مطالب خود به بحث و بررسی پیرامون حکومت قانون و جامعه مدنی می پردازد، ...'>حکومت قانون و جامعه مدنی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjx0f9yt0fj6.2a2y.html'  class='mainDiv4Even' title='مجید تخت روانچی، سفیر و نماینده&zwnj; ایران در سازمان ملل به بررسی ابعاد طرح معامله&zwnj; قرن و راهکار ...'>معامله قرن فهرستی از آرزوهای زورگویانه رژیم‌صهیونیستی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4iqsp2bqs48.ala2.html'  class='mainDiv4Odd' title='سفیر سابق ایران در روسیه با حمایت از پیشنهاد مسکو برای تأمین امنیت جمعی در خلیج فارس، مداخله آمریکا ...'>حمایت ایران از ابتکارعمل روسیه درباره امنیت جمعی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbw5b8arhb8wp.uiur.html'  class='mainDiv4Even' title='غرب آسیا برای مدت&zwnj;های مدیدی درگیر تحولات زیادی بوده است و کشورهای منطقه در این دوران تنش های زیادی ...'>مذاکرات آستانه راهکاری برای پایان منازعات منطقه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaun6e49n6a1.k5k4.html'  class='mainDiv4Odd' title='سخنگوی قوه قضاییه در بیستمین نشست خبری خود به سوالات مختلف خبرنگاران در حوزه قضایی پاسخ گفت. غلامحسین ...'>بازداشت یک‌ متخلف انتخاباتی در استانداری تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjo8ev8uqevoz.fsfu.html'  class='mainDiv4Even' title='آیت الله مکارم شیرازی گفت: عقل می&zwnj;گوید که باید در انتخابات حضوری گسترده و پرشور داشته باشیم و ثابت ...'>باید با حضور گسترده و آگاهانه در انتخابات دشمن را ناکام کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivrazzt1azv2.cbct.html'  class='mainDiv4Odd' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی در دیدار هزاران نفر از مردم آذربایجان شرقی،...'>مجلس خود باخته باشد تاثیر منفی بلندمدت دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdch6inzv23nz6d.tft2.html'  class='mainDiv4Even' title='چند عضو حاضر در جلسه وحدت اصولگرایان به جزئیاتی از مذاکرات صورت گرفته در این جلسه دسترسی پیدا کرده اند....'>در جلسه وحدت اصولگرایان چه گذشت؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfe0dy1w6dyca.igiw.html'  class='mainDiv4Odd' title='فرمانده نیروی زمینی سپاه با بیان ابعاد حمایت&zwnj;های عربستان سعودی از تروریست&zwnj;های جیش&zwnj;الظلم ...'>یکی از کشور‌های مرتجع منطقه سه هواپیما سلاح به تروریست‌های جیش‌الظلم داده است</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca0un6y49n6a1.k5k4.html'  class='mainDiv4Even' title='اشاره: 
صفحه چالش قانون که در مطالب خود به بحث و بررسی پیرامون حکومت قانون و جامعه مدنی می پردازد، ...'>حکومت قانون و جامعه مدنی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepw8zojh8zvi.b9bj.html'  class='mainDiv4Odd' title='اتحادیه اروپا دیروز با صدور بیانیه&zwnj;ای در حالی اعلام کرد که مسئول سیاست خارجی این اتحادیه در حاشیه ...'>اروپا همچنان رکورددار وعده‌های بی‌عمل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcd9x0fjyt0fj6.2a2y.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور گفت: فضا را باید مناسب و آرام کنیم و از دوقطبی کردن فضای جامعه در همه موضوعات باید فاصله ...'>باید از دوقطبی کردن فضای جامعه فاصله بگیریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3razut1azv2.cbct.html'  class='mainDiv4Odd' title='اشاره: 
صفحه چالش قانون که در مطالب خود به بحث و بررسی پیرامون حکومت قانون و جامعه مدنی می پردازد، ...'>حکومت قانون و جامعه مدنی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjm8evxuqevoz.fsfu.html'  class='mainDiv4Even' title='آمریکا و اروپا به رغم تعهدات برجامی&zwnj;اشان نه تنها اقدامی برای برداشتن تحریم&zwnj;ها صورت نداده&zwnj;...'>طراحی و ساخت ۳۱۰ قطعه سامانه‌های راداری، موشکی، هوایی و دریایی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdkx0fnyt0fj6.2a2y.html'  class='mainDiv4Odd' title='اشاره: 
نوشتار حاضر به بحث و بررسی پیرامون جایگاه قانونگذاری در جمهوری اسلامی می پردازد که هم اکنون ...'>جایگاه قانونگذاری درجمهوری اسلامی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcft0dyyw6dyca.igiw.html'  class='mainDiv4Even' title='تا دوم اسفند ماه انتخابات مجلس شورای اسلامی زمان زیادی باقی نمانده، اما هنوز جریان های سیاسی به جمع ...'>مردم به لیست رأی بدهند یا نه؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccmiqse2bqs48.ala2.html'  class='mainDiv4Odd' title='انتخابات در ایران فرمایشی و نمایشی نیست، می پرسید چرا؟ در ادامه چرایی این موضوع را بخوانید. جمهوری اسلامی ...'>این یک توجیه نیست!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaaun6e49n6a1.k5k4.html'  class='mainDiv4Even' title='سخنگوی قوه قضاییه در بیستمین نشست خبری خود به سوالات مختلف خبرنگاران در حوزه قضایی پاسخ گفت. غلامحسین ...'>بازداشت یک‌ متخلف انتخاباتی در استانداری تهران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcivrazzt1azv2.cbct.html'  class='mainDiv4Odd' title='حضرت آیت&zwnj;الله خامنه&zwnj;ای رهبر معظم انقلاب اسلامی در دیدار هزاران نفر از مردم آذربایجان شرقی،...'>مجلس خود باخته باشد تاثیر منفی بلندمدت دارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcceiqsm2bqs48.ala2.html'  class='mainDiv4Even' title='سید احمد حسینی سخنگوی گروه فضایی وزارت دفاع در برنامه تلویزیونی چرخ با تشریح اهداف پرتاب ماهواره&zwnj;...'>۹۰ درصد اهداف تحقیقاتی در پرتاب ظفر محقق شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb58b8arhb8sp.uiur.html'  class='mainDiv4Odd' title='سخنگوی قوه قضائیه در پاسخ به اظهارات اخیر حسن روحانی رئیس جمهور در یزد گفت: نتایج یکایک پرونده&zwnj;...'>"ارتقای شغلی" برخی متهمان پرونده بابک زنجانی در دولت روحانی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqinzz23nz6d.tft2.html'  class='mainDiv4Even' title='رئیس مجلس شورای اسلامی ایران در آغاز سفر دو روزه خود به لبنان، بر جایگاه تأثیرگذار این کشور تأکید کرد ...'>دیپلماسی پارلمانی در تحکیم اتحاد جبهه مقاومت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb05b80rhb8wp.uiur.html'  class='mainDiv4Odd' title='سیدابراهیم رییسی در نشست هم اندیشی شورای عالی قوه قضاییه با نهادهای مردمی با موضوع &quot;آیین رونمایی ...'>به قوه قضاییه قوی می‌اندیشیم نه قوه قضاییه بزرگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgux9qzak9q74.rpra.html'  class='mainDiv4Even' title='وزیر خارجه روسیه ضمن تأکید بر اینکه مسائل غرب آسیا تنها از طریق گفت&zwnj;وگو قابل حل است، گفت که ترور ...'>ترور ژنرال سلیمانی نقض بی‌شرمانه قوانین بین‌الملل بود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiun6649n6u1.k5k4.html'  class='mainDiv4Odd' title='در حالی به روزهای پایانی فرصت ۶۰ روزه چهارم به طرف&zwnj;های اروپایی در برجام نزدیک می&zwnj;شویم که شاهد ...'>گام پنجم در راه است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaiun6m49n6a1.k5k4.html'  class='mainDiv4Even' title='فرمانده کل سپاه پاسداران در اولین مصاحبه تلویزیونی خود از هنگام تصدی فرماندهی کل سپاه، اعلام کرد پاسخ ...'>ایران هیبت ساختگی آمریکا را فروریخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4iqsp2bqs48.ala2.html'  class='mainDiv4Odd' title='سفیر سابق ایران در روسیه با حمایت از پیشنهاد مسکو برای تأمین امنیت جمعی در خلیج فارس، مداخله آمریکا ...'>حمایت ایران از ابتکارعمل روسیه درباره امنیت جمعی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjo8ev8uqevoz.fsfu.html'  class='mainDiv4Even' title='آیت الله مکارم شیرازی گفت: عقل می&zwnj;گوید که باید در انتخابات حضوری گسترده و پرشور داشته باشیم و ثابت ...'>باید با حضور گسترده و آگاهانه در انتخابات دشمن را ناکام کنیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfv0dyxw6dyca.igiw.html'  class='mainDiv4Odd' title='بیان آزاد دیدگاه&zwnj;ها و نظرات فردی و جمعی در چارچوب قانونی از حقوق اولیه هر فرد و گروهی است که در ...'>حرکت در مسیر تک قطبی ملت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdjx0f9yt0fj6.2a2y.html'  class='mainDiv4Even' title='مجید تخت روانچی، سفیر و نماینده&zwnj; ایران در سازمان ملل به بررسی ابعاد طرح معامله&zwnj; قرن و راهکار ...'>معامله قرن فهرستی از آرزوهای زورگویانه رژیم‌صهیونیستی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbw5b8arhb8wp.uiur.html'  class='mainDiv4Odd' title='غرب آسیا برای مدت&zwnj;های مدیدی درگیر تحولات زیادی بوده است و کشورهای منطقه در این دوران تنش های زیادی ...'>مذاکرات آستانه راهکاری برای پایان منازعات منطقه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgnx9qxak9q74.rpra.html'  class='mainDiv4Even' title='آمریکا و عربستان که در تحولات منطقه با شکست&zwnj;های سنگینی مواجه شده&zwnj;اند اینبار برای جوسازی و ...'>توهمات آمریکایی- سعودی با پرونده عروس خاورمیانه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchkinzk23nz6d.tft2.html'  class='mainDiv4Odd' title='اشاره: 
عملکرد مجلس شورای اسلامی در دو بخش تقنینی و نظارتی قابل بررسی و راستی آزمایی است. کارآمدی و ...'>شاخص‌های اطلاعاتی فرآیندی و عملکردی ناظر به شفافیت مشارکت و نظارت در مجلس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg3x9qqak9q74.rpra.html'  class='mainDiv4Even' title='سه کمیسیون آموزش و اشتغال، صادرات نرم افزار- خدمات و نرم افزارهای پیشرفته در نشست خبری که دیروز در سازمان ...'>چالش اصلی در حوزه صادرات فاوا نیروی مولد انسانی است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciqrazpt1azv2.cbct.html'  class='mainDiv4Odd' title='وزیر خارجه چین در نشست هفتگی بر لزوم تجدیدنظر آمریکا در اعمال تحریم&zwnj;های یکجانبه و غیرقانونی علیه ...'>چین: آمریکا به حقوق قانونی ایران احترام بگذارد</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>