<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - از تشدید اعتراض‌های داخلی تا شکست‌های زنجیره‌ای در یمن</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="سیاست&amp;zwnj;های ظاهری سعودی برای بهبود مناسبات با کشورهای منطقه نیز نتوانسته از میزان بحران&amp;zwnj;های ...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,تشدید,اعتراض‌های,داخلی,شکست‌های,زنجیره‌ای,یمن">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssew.skj1zjyss1rhx2k4m.ib9jbx.j.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu4').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv1Head' class='lysprites1'></div><div id='mainDiv1Body'><div id='mainDiv1Img'><div id='mainDiv1ImgImg'><a href='/vdcip3a3.t1a332bcct.html'><img src='/skins/default/fa/normal/ch01_002.png' id='playing-now' ></a>
</div><img src='/images/pixel.gif' width='160' height='125'>
</div><p id='mainDiv1Txt'><a href='/vdcip3a3.t1a332bcct.html'  title='در حالی که عراق یکپارچه در انتظار اعلام رسمی آزادی موصل از سوی حیدرالعبادی است، نیروهای مبارزه با تروریسم ...'>در آغوش عراق</a>
</p></div><div id='mainDiv1Footer' class='lysprites1'></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='https://www.asiatech.ir/dedicatedserver/?utm_source=siasatrooz&utm_medium=gifbanner&utm_campaign=ded' title='آسیاتک' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000111.gif' border='0' width='125' height='200' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/world'>جهان</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prtgu79qzak9qx4.rpra.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getgu79qzak9qx4.rpra.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcgu79qzak9qx4.rpra.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : دوشنبه ۱۰ خرداد ۱۴۰۰ ساعت ۰۰:۱۱</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>وضعیت بحرانی رژیم سعودی هر روز شدت می‌گیرد</div><div id='docDiv3TitrMain'>از تشدید اعتراض‌های داخلی تا شکست‌های زنجیره‌ای در یمن</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000118/n00118270-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='از تشدید اعتراض‌های داخلی تا شکست‌های زنجیره‌ای در یمن' title='از تشدید اعتراض‌های داخلی تا شکست‌های زنجیره‌ای در یمن'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">سیاست&zwnj;های ظاهری سعودی برای بهبود مناسبات با کشورهای منطقه نیز نتوانسته از میزان بحران&zwnj;های این کشور بکاهد چنانکه با تشدید اعتراض های داخلی سرکوب&zwnj;ها شدت گرفته و در یمن نیز هر روز شکست&zwnj;های این رژیم ابعاد گسترده&zwnj;تری می&zwnj;کیرد. <br />سعودی در حوزه داخلی از بین افزایش اعتراض&zwnj;های مردمی به تشدید سرکوب&zwnj;ها روی آورده است چنانکه برخی منابع از بازداشت جدید ۱۲ فعال سعودی که از رژیم آل سعود در توییتر انتقاد کرده&zwnj;اند، خبر دادند.مقامات سعودی برخی فعالان، به ویژه &laquo;عبدالله جیلان&raquo; را به دلیل انتقادهایی در توییتر دستگیر کردند.بر اساس گزارش سازمان حقوق بشر &laquo;سند&raquo; مقامات سعودی ۱۲ نفر از فعالان سعودی بازداشت کردند درحالی&zwnj;که تاریخ دقیقی از بازداشت آن&zwnj;ها وجود ندارد. <br />سازمان سند در حساب کاربری توییتر گذرنامه جیلان را منتشر کرد و از مقامات سعودی خواست که همه زندانیان را بدون محدودیت و هیچ شرطی آزاد کنند.سازمان مذکور همچنین با انتشار یک ویدیو از نامزد جیلان اعلام کرد که ارتباط با وی از اواسط ماه مه قطع و از دوستانش مطلع شده است که نیروهای امنیتی به خانه وی حمله کرده&zwnj;اند.چند روز گذشته &laquo;سعید بن ناصر الغامدی&raquo; محقق و دانشگاهی مخالف سعودی، فاش کرد که مقامات سعودی اخیراً ۱۳ فعال را به دلیل فعالیت&zwnj;های حقوق بشر و تماس با فعالان خارجی بازداشت کرده&zwnj;اند.همچنین سازمان اروپایی-سعودی حقوق بشر از افزایش بی&zwnj;سابقه تعداد اعدام&zwnj;ها در عربستان در دوره ملک سلمان خبر داد. <br />سازمان اروپایی-سعودی حقوق بشر با انتشار توئیتی اعلام کرد که مقامات عربستان از سال ۲۰۱۵ تا آوریل ۲۰۲۱ حکم اعدام را علیه ۸۳۸ نفر اجرا کرده&zwnj;اند.بر اساس این گزارش همچنین موارد اعدام تعزیری در سال ۲۰۱۹ معادل ۱۳۰ مورد گزارش شده است.گروه رپریو گفته است: از زمان به دست گرفتن قدرت در عربستان توسط ملک سلمان، ۸۰۰ نفر در پادشاهی سعودی اعدام شده&zwnj;اند. این در حالی است که از سال ۲۰۰۹ تا ۲۰۱۴، ۴۲۳ مورد اعدام در عربستان اتفاق افتاده بود.این گروه حقوق بشری گفته است: افزایش میزان اعدام ها در عربستان با وعهده های محمد بن سلمان ولیعهد عربستان مبنی بر به حداقل رساندن شمار افراد اعدامی در عربستان، کاملا مغایرت دارد.بر اساس گزارش&zwnj;ها عربستان سعودی تنها در سال ۲۰۱۹، ۱۸۵ نفر را اعدام کرده است که این میزان، بالاترین مقدار در طول چند سال اخیر بوده است. <br />در همین حال از یمن خبر می رسد که سعودی با شکست&zwnj;های سنگینی مواجه شده است چنانکه بسیاری از رسانه های عربی از عملیات موفقیت آمیز نیروهای مسلح یمن علیه ائتلاف متجاوز سعودی خبر دادند. <br />شبکه اسکای&zwnj; نیوز به نقل از سخنگوی ائتلاف متجاوز سعودی اعلام کرده است که، یک فروند پهپاد انتحاری از سوی نیروهای یمنی به سمت جیزان واقع در جنوب عربستان سعودی شلیک شده است که ما توانستیم آن را پیش از برخورد رهگیری کنیم. از سوی دیگر نیز، سرتیپ یحیی سریع، سخنگوی نیرو&zwnj;های مسلح یمن نیز در این راستا اعلام کرده است که، پایگاه هوایی &laquo;ملک خالد&raquo; متعلق به ائتلاف متجاوز سعودی در &laquo;خمیس مشیط&raquo; توسط پهپاد &laquo;قاصف کی۲&raquo; هدف قرار گرفته است.از سوی دیگر، منابع امنیتی یمن اعلام کردند نیرو&zwnj;های این کشور توانستند در خلال یک عملیات به استان مرزی &laquo;جازان&raquo; که میان عربستان و یمن قرار دارد نفوذ کنند و پایگاه&zwnj;های نظامی این کشور را مورد هدف قرار دهند.در این عملیات نیرو&zwnj;های یمنی موفق شدند تعدادی از سربازان عربستانی و مزدوران سودانی که برای عربستان می&zwnj;جنگیدند را به هلاکت برسانند و ده&zwnj;ها تن از آن&zwnj;ها را دستگیر کنند. <br />سخنگوی نیروهای مسلح یمن با اعلام خبر عملیات پهپادی علیه اهداف نظامی در پایگاه هوایی &laquo;ملک خالد&raquo; گفت هدف مذکور با دقت مورد اصابت قرار گرفته است.شبکه &laquo;اسکای&zwnj; نیوز&raquo; در گزارشی به نقل از سخنگوی ائتلاف متجاوز سعودی نوشت یک فروند پهپاد انتحاری توسط نیروهای یمن به سمت جیزان واقع در جنوب عربستان سعودی شلیک شده است.ائتلاف سعودی البته به روال ادعاهای دروغین همیشگی، مدعی شد که این پهپاد را پیش از برخورد به زمین رهگیری کرده است. <br />به نوشته شبکه &laquo;الجزیره&raquo;، سخنگوی ائتلاف جنایتکار سعودی در ادامه ادعاهایش افزود: &laquo;ما اقدامات لازم برای حفاظت از خود مطابق با قوانین بین&zwnj;المللی را انجام می&zwnj;دهیم&raquo;. دراین میان در اقدامی سوال برانگیز وزارت خارجه قطر در بیانیه&zwnj;ای حمله ارتش و کمیته&zwnj;های مردمی یمن به پایگاه هوایی &laquo;ملک خالد&raquo; متعلق به ائتلاف متجاوز سعودی در &laquo;خمیس مشیط&raquo; را محکوم کرد.</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 118270</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='3'>
  <input type='hidden' name='doc_id' value='118270'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdcjaoevtuqev8z.fsfu.html'><img src='/images/docs/000118/n00118273-s.jpg' alt='از نامزدهای انتخابات ریاست جمهوری چه خبر؟' width='80' id='mainDiv9BigImg' height='65' title='از نامزدهای انتخابات ریاست جمهوری چه خبر؟' ></a>
</div><p id='mainDiv9Txt'><a href='/vdcjaoevtuqev8z.fsfu.html'  title='سیدابراهیم رئیسی: دولت من ائتلافی خواهد بودکاندیدای سیزدهمین دوره انتخابات ریاست جمهوری گفت: دولت من ...'>از نامزدهای انتخابات ریاست جمهوری چه خبر؟</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcfvcdyxw6dy0a.igiw.html'  title='مهمترین مسئله&zwnj;ای که روز گذشته در مجلس بررسی شد قطع برق بود که وزیر نیرو برای پاسخ به چرایی آن در ...'>نقش یک معاهده بین‌المللی در قطع برق</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdch-6nzi23nzid.tft2.html'  title='رئیس جمهور با تاکید بر ضرورت استفاده بهینه از منابع ارزی برای حمایت از تولید و تامین کالاهای اساسی، ...'>استفاده بهینه از منابع ارزی برای تامین کالاهای اساسی ضرورت دارد</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcepv8zojh8zwi.b9bj.html'  class='mainDiv4Even' title='مقامات قطر طی روزهای اخیر مواضع قابل تاملی در باب تحولات منطقه داشته&zwnj;اند. آنها در حالی ادعا دارند ...'>چرخ‌های تامل برانگیز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgu79qzak9qx4.rpra.html'  class='mainDiv4Odd' title='سیاست&zwnj;های ظاهری سعودی برای بهبود مناسبات با کشورهای منطقه نیز نتوانسته از میزان بحران&zwnj;های ...'>از تشدید اعتراض‌های داخلی تا شکست‌های زنجیره‌ای در یمن</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq6nzz23nzid.tft2.html'  class='mainDiv4Even' title='بازدارندگی را مهار نظامی دشمن با سلاح&zwnj;های مخرب واثرگذار به&zwnj;طوری&zwnj;که حریف جرئت حمله به ...'>حماس و شکسته شدن بازدارندگی ارتش اسرائیل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgn79qxak9qx4.rpra.html'  class='mainDiv4Odd' title='طی روزهای اخیر سخنان قابل توجهی از مقامات اروپایی مطرح می&zwnj;شود که جای تامل دارد. هایکو ماس وزیر ...'>چرایی یک اعتراف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchm6nzx23nzid.tft2.html'  class='mainDiv4Even' title='دولتمردان کانادا با ادعای حقوق بشر در حالی علیه سایر کشورها پرونده سازی و حتی آنها را به نسل کشی متهم ...'>قتل‌عام کودکان بومی به دست دولتمردان کانادا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwvaz5t1azr2.cbct.html'  class='mainDiv4Odd' title='اسرائیل از سال ۱۹۴۸ یعنی از زمان تاسیس خود تاکنون بدنبال امنیت وثبات سازی مرزهای بیرونی ودرونی خود بوده ...'>رژیم صهیونیستی ومهاجرت معکوس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaean6a49n6u1.k5k4.html'  class='mainDiv4Even' title='حموده صباغ رئیس پارلمان سوریه در کنفرانس خبری اعلام نتایج انتخابات گفت که ۱۴ میلیون و ۲۳۹ هزار شهروند ...'>چرایی پیروزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfwb89rhb85p.uiur.html'  class='mainDiv4Odd' title='بشار اسد با بدست آوردن بیش از ۹۵ درصد آرا در انتخابات ریاست جمهوری سوریه پیروز شد و مردم سوریه به شکرانه ...'>مردم سوریه در جشن پیروزی مرد میدان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdoj0fzyt0fx6.2a2y.html'  class='mainDiv4Even' title='شهید حاج &laquo;عادل حماده&raquo; ملقب به &laquo;ابو رضا&raquo; از رزمندگان حزب الله لبنان طی عملیاتی ...'>شکست هیمنه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchi6nz-23nzid.tft2.html'  class='mainDiv4Odd' title='مردم سوریه دیروز برای انتخاب رئیس جمهور کشورشان برای دوره ۷ ساله پای صندوق&zwnj;های رای رفتند. ساکنان ...'>پیام صندوق‌های رای</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirvazyt1azr2.cbct.html'  class='mainDiv4Even' title='در اقدامی که بعد سیاسی به چاش کشاندن تروریست&zwnj;ها و دشمنان خارجی سوریه است، مردم سوریه دیروز پای ...'>جواب رد سوری‌ها به تروریسم و غرب پای صندوق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuvaz3t1azr2.cbct.html'  class='mainDiv4Odd' title='آنتونی بلینکن وزیر خارجه ایالات متحده که به فلسطین اشغالی سفر کرده، با حضور در دفتر نخست&zwnj;وزیری ...'>آنتونی چه می‌خواهد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6an6w49n6u1.k5k4.html'  class='mainDiv4Even' title='رژیم صهیونیستی در حالی پس از شکست در برابر مقاومت فلسطین با بحران&zwnj;های داخلی و بیرونی مواجه شده ...'>دلداری‌دادن دیپلماتیک به شکست خوردگان در برابر مقاومت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoan6e49n661.k5k4.html'  class='mainDiv4Odd' title='آمریکا بار دیگر صحه اعتراض&zwnj;های خیابانی بود و این بار نزدیکان جورج فلوید شهروند سیاه&zwnj;پوست آمریکایی ...'>سالگرد یک جنایت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9wb8arhb88p.uiur.html'  class='mainDiv4Even' title='نزدیکان &laquo;جورج فلوید&raquo; و فعالان حقوق مدنی آمریکا به مناسبت اولین سالگرد قتل وی به دست پلیس،...'>پایان دادن به حاکمیت نژادپرستی بر آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgu79qqak9qq4.rpra.html'  class='mainDiv4Odd' title='مردم سوریه برای حضور در انتخابات ریاست جمهوری در حالی حاضر می&zwnj;شود که این کشور در شرایطی خاص به ...'>اهمیت انتخابات برون مرزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq6nzi23nzzd.tft2.html'  class='mainDiv4Even' title='دستاوردهای پیروزی مقاومت فلسطین در جنگ یازده روزه هر روز ابعاد جدیدتری می گیرد چنانکه همزمان با افزایش ...'>جنگ داخلی قریب‌الوقوع در اسرائیل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgn79qwak9qq4.rpra.html'  class='mainDiv4Odd' title='رژیم صهیونیسیت پس از یازده روز کشتار و جنایت در نهایت در برابر مقاومت فلسطین با شکست مواجه شد چنانکه ...'>بایدن به دنبال چیست؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchm6nzk23nzzd.tft2.html'  class='mainDiv4Even' title='رژیم صهیونیستی در حالی در فضایی از ناتوانی تن به آتش بس یک جانبه داد که رسانه ها و سیاسیون و نظامی&zwnj;...'>هیمنه پوشالی اسرائیل فرو ریخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfmcdyjw6dyya.igiw.html'  class='mainDiv4Odd' title='ملت فلسطین از کرانه باخری و قدس گرفته تا اراضی اشغالی ۴۸ و غزه سرانچام پس از یازده روز مقاومت توانستند ...'>فلسطین در جشن پیروزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgw79qnak9qq4.rpra.html'  class='mainDiv4Even' title='جنگ غزه این بار پس از یازده روز به پایان رسید. آتش بس میان رژیم صهیونیستی و گروه&zwnj;های مقاومت فلسطین ...'>بازندگان جنگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfj0foyt0ff6.2a2y.html'  class='mainDiv4Odd' title='یازده روز از جنایات رژیم صهیونیستی و مقاومت مشروع ملت فلسطین در برابر ارتش صهیونیستی و حامیانش می&zwnj;...'>رقص بایدن با شیطان در شورای امنیت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezv8znjh8zzi.b9bj.html'  class='mainDiv4Even' title='یازده روز از تجاوز ارتش صهیونیستی و حامیان خارجی آن به اراضی فلسطینی از غزه گرفته تا کرانه باختری و ...'>ابعاد یک شکست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawan6u49n661.k5k4.html'  class='mainDiv4Odd' title='رژیم صهیونیستی در حالی به کشتار زنان و کودکان فلسطینی می&zwnj;پردازد که در ادامه موازنه مقاومت، تهدید ...'>موج وحشت صهیونیست‌ها و فرار از تل آویو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgwb8frhb88p.uiur.html'  class='mainDiv4Even' title='دو هفته از آغاز تجاوزات و سرکوب گری گسترده رژیم صهیونیستی علیه فلسطینی&zwnj;ها از کرانه باختری و قدس ...'>تکرار و دوباره تکرار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjooevxuqevyz.fsfu.html'  class='mainDiv4Odd' title='رژیم صهیونیستی در حالی در جنایتی آشکار علیه بشریت از بمب&zwnj;های فسفری علیه مردم غزه استفاده می کند ...'>استفاده اسرائیل از بمب‌های فسفری علیه غزه</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcirvazyt1azr2.cbct.html'  class='mainDiv4Even' title='در اقدامی که بعد سیاسی به چاش کشاندن تروریست&zwnj;ها و دشمنان خارجی سوریه است، مردم سوریه دیروز پای ...'>جواب رد سوری‌ها به تروریسم و غرب پای صندوق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdoj0fzyt0fx6.2a2y.html'  class='mainDiv4Odd' title='شهید حاج &laquo;عادل حماده&raquo; ملقب به &laquo;ابو رضا&raquo; از رزمندگان حزب الله لبنان طی عملیاتی ...'>شکست هیمنه</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciwvaz5t1azr2.cbct.html'  class='mainDiv4Even' title='اسرائیل از سال ۱۹۴۸ یعنی از زمان تاسیس خود تاکنون بدنبال امنیت وثبات سازی مرزهای بیرونی ودرونی خود بوده ...'>رژیم صهیونیستی ومهاجرت معکوس</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfwb89rhb85p.uiur.html'  class='mainDiv4Odd' title='بشار اسد با بدست آوردن بیش از ۹۵ درصد آرا در انتخابات ریاست جمهوری سوریه پیروز شد و مردم سوریه به شکرانه ...'>مردم سوریه در جشن پیروزی مرد میدان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchm6nzx23nzid.tft2.html'  class='mainDiv4Even' title='دولتمردان کانادا با ادعای حقوق بشر در حالی علیه سایر کشورها پرونده سازی و حتی آنها را به نسل کشی متهم ...'>قتل‌عام کودکان بومی به دست دولتمردان کانادا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccspqs42bqso8.ala2.html'  class='mainDiv4Odd' title='داود عامری دبیرکل مجمع جهانی صلح اسلامی در راستای فعالیت های مجمع جهانی صلح اسلامی در روز یکشنبه ۱۱ ...'>کنفرانس خبری دبیر کل مجمع جهانی صلح اسلامی برگزار شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgut9qxak9qt4.rpra.html'  class='mainDiv4Even' title='آشوب، بحران و ستيزش را مي&zwnj;توان در زمره ويژگي&zwnj;هاي اصلي محيط منطقه&zwnj;اي دانست؛ محيطي كه تحت ...'>امنيت منطقه‌اي در شرايط آشوب ،دولت قوی یا منطقه قوی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaean6a49n6u1.k5k4.html'  class='mainDiv4Odd' title='حموده صباغ رئیس پارلمان سوریه در کنفرانس خبری اعلام نتایج انتخابات گفت که ۱۴ میلیون و ۲۳۹ هزار شهروند ...'>چرایی پیروزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgn79qxak9qx4.rpra.html'  class='mainDiv4Even' title='طی روزهای اخیر سخنان قابل توجهی از مقامات اروپایی مطرح می&zwnj;شود که جای تامل دارد. هایکو ماس وزیر ...'>چرایی یک اعتراف</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchi6nz-23nzid.tft2.html'  class='mainDiv4Odd' title='مردم سوریه دیروز برای انتخاب رئیس جمهور کشورشان برای دوره ۷ ساله پای صندوق&zwnj;های رای رفتند. ساکنان ...'>پیام صندوق‌های رای</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdciuvaz3t1azr2.cbct.html'  class='mainDiv4Even' title='آنتونی بلینکن وزیر خارجه ایالات متحده که به فلسطین اشغالی سفر کرده، با حضور در دفتر نخست&zwnj;وزیری ...'>آنتونی چه می‌خواهد؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca6an6w49n6u1.k5k4.html'  class='mainDiv4Odd' title='رژیم صهیونیستی در حالی پس از شکست در برابر مقاومت فلسطین با بحران&zwnj;های داخلی و بیرونی مواجه شده ...'>دلداری‌دادن دیپلماتیک به شکست خوردگان در برابر مقاومت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9wb8arhb88p.uiur.html'  class='mainDiv4Even' title='نزدیکان &laquo;جورج فلوید&raquo; و فعالان حقوق مدنی آمریکا به مناسبت اولین سالگرد قتل وی به دست پلیس،...'>پایان دادن به حاکمیت نژادپرستی بر آمریکا</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcaoan6e49n661.k5k4.html'  class='mainDiv4Odd' title='آمریکا بار دیگر صحه اعتراض&zwnj;های خیابانی بود و این بار نزدیکان جورج فلوید شهروند سیاه&zwnj;پوست آمریکایی ...'>سالگرد یک جنایت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbfwb88rhb8gp.uiur.html'  class='mainDiv4Even' title='فلسطین طی روزهای اخیر به میدان جنگی تمام عیار مبدل شده است. میدانی که یک سوی آن را رژیم صهیونیستی تشکیل ...'>رسوایان یک جنگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgu79qqak9qq4.rpra.html'  class='mainDiv4Odd' title='مردم سوریه برای حضور در انتخابات ریاست جمهوری در حالی حاضر می&zwnj;شود که این کشور در شرایطی خاص به ...'>اهمیت انتخابات برون مرزی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchq6nzi23nzzd.tft2.html'  class='mainDiv4Even' title='دستاوردهای پیروزی مقاومت فلسطین در جنگ یازده روزه هر روز ابعاد جدیدتری می گیرد چنانکه همزمان با افزایش ...'>جنگ داخلی قریب‌الوقوع در اسرائیل</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjiyea.uqeoyzsffu.html'  class='mainDiv4Odd' title='با برگزاري انتخابات امريكا در دو روز ديگر، مشخص مي شود كليددار كاخ سفيد براي چهار سال آينده باز دموكراتها ...'>نگاهي به تفاوت هاي دموكرات ها و جمهوري خواهان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxmnm.23n6qdftt2.html'  class='mainDiv4Even' title='كانال سوئز يك مجراي آبي مصنوعي بين درياي سرخ و درياي مديترانه است. اين كانال كه در مصر واقع است ارتباط ...'>مختصري درباره كانال سوئز</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcezv8znjh8zzi.b9bj.html'  class='mainDiv4Odd' title='یازده روز از تجاوز ارتش صهیونیستی و حامیان خارجی آن به اراضی فلسطینی از غزه گرفته تا کرانه باختری و ...'>ابعاد یک شکست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcawan6u49n661.k5k4.html'  class='mainDiv4Even' title='رژیم صهیونیستی در حالی به کشتار زنان و کودکان فلسطینی می&zwnj;پردازد که در ادامه موازنه مقاومت، تهدید ...'>موج وحشت صهیونیست‌ها و فرار از تل آویو</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdfj0foyt0ff6.2a2y.html'  class='mainDiv4Odd' title='یازده روز از جنایات رژیم صهیونیستی و مقاومت مشروع ملت فلسطین در برابر ارتش صهیونیستی و حامیانش می&zwnj;...'>رقص بایدن با شیطان در شورای امنیت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgwb8frhb88p.uiur.html'  class='mainDiv4Even' title='دو هفته از آغاز تجاوزات و سرکوب گری گسترده رژیم صهیونیستی علیه فلسطینی&zwnj;ها از کرانه باختری و قدس ...'>تکرار و دوباره تکرار</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb0wb8wrhb8gp.uiur.html'  class='mainDiv4Odd' title='فلسطین این روزها سرزمین خون و مقاومت است. دورانی که یادآور جنگ&zwnj;های ۲۲، ۸ و ۵۱ روزه است. نگاهی به ...'>بازدارندگی جدید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcir3azwt1au52.cbct.html'  class='mainDiv4Even' title='گویا جنگ تجاری آمریکا به عرصه بحران سازی اجتماعی رسیده است چنانکه در حالی&zwnj;که فرماندار هنگ کنگ از ...'>ردپاهای پنهان در ناآرامی‌های ابهام برانگیز هنگ کنگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgn79qwak9qq4.rpra.html'  class='mainDiv4Odd' title='رژیم صهیونیسیت پس از یازده روز کشتار و جنایت در نهایت در برابر مقاومت فلسطین با شکست مواجه شد چنانکه ...'>بایدن به دنبال چیست؟</a>
</div><div id='latest_arch'><a href='/vtpb8euh.7k2-rufqbphe2r.iur.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>