<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>سیاست روز - دنباله این مسیر با شماست</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Siasatrooz">
<meta name="description" content="به مناسبت چهلمین سالروز پیروزی انقلاب اسلامی و ورود جمهوری اسلامی به فصل جدیدی از زندگی، حضرت آیت&amp;zwnj;...">
<meta name="keywords" content="سیاست روز، سیاسی، بین المللی، فرهنگی، اجتماعی، اقتصادی، ورزشی، حوادث، پایداری، عکس، عکس، فیلم، خبر، مقاله، گزارش,دنباله,این,مسیر,شماست">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style9.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین سیاست روز" href="http://siasatrooz.ir/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  </div>
  <div id='header'>
<div id='head_div2'><table border='0' align='right' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td id='head_td1'><a href='/fa/' title='خانه'><div class='lysprites1' id='staticMenuHome'></div></a>
</td>
<td id='head_td1'><a href='/vfhfagiiw.html' title='RSS'><div class='lysprites1' id='staticMenuFeed'></div></a>
</td>
<td id='head_td1'><a href='/likfagiiw.html' title='پیوندها'><div class='lysprites1' id='staticMenuLink'></div></a>
</td>
<td id='head_td1'><a href='/confagiiw.html' title='ارتباط با ما'><div class='lysprites1' id='staticMenuContact'></div></a>
</td>
<td id='head_td1' style='background:none;'><a href='/vsda^ln1lkt47,1.k5hk4.html' title='درباره ما'><div class='lysprites1' id='staticMenuAbout'></div></a>
</td>

      <td id=''></td>
      </tr>
      </table>
<a href='javascript:bookmarksite()' title='افزودن به علاقمندیها'><div class='lysprites1' id='staticMenuFavorite'></div></a><script  type="text/javascript">
function bookmarksite(){ 
    url  = document.location.href;
    title= document.title;

  if(navigator.appName=="Microsoft Internet Explorer")
     window.external.AddFavorite(url,title); 
 if (window.sidebar) { // Mozilla Firefox Bookmark
        window.sidebar.addPanel(title, url,"");
    } else if(window.opera && window.print) { // Opera Hotlist
        return true; }
}
</script></div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'> 
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    
    <input type='text' value='عبارت جست و جو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جست و جو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جست و جو ...';" class='search_key_txt'>      
    <button id='search_button' type='submit'></button> 
    </form> 
    </div><div id='advertise_div1'>
  	      <a href=' https://telegram.me/vijeha_siasatrooz' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000084.gif' border='0' width='468' height='51' align='top'></a>
  	      </div><div id='sd1'><div class='div-sd1-1a' id='sdMenu1' ><a href='/' class='sd1-1' id='dMenu1'>صفحه نخست</a>
<script>
                        t=$('#dMenu1').width();    
                        $('#sdMenu1').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu2' ><a href='/fa/politics' class='sd1-1' id='dMenu2'>سیاست</a>
<script>
                        t=$('#dMenu2').width();    
                        $('#sdMenu2').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu3' ><a href='/fa/economy' class='sd1-1' id='dMenu3'>اقتصاد</a>
<script>
                        t=$('#dMenu3').width();    
                        $('#sdMenu3').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu4' ><a href='/fa/world' class='sd1-1' id='dMenu4'>جهان</a>
<script>
                        t=$('#dMenu4').width();    
                        $('#sdMenu4').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu5' ><a href='/fa/culture' class='sd1-1' id='dMenu5'>فرهنگ</a>
<script>
                        t=$('#dMenu5').width();    
                        $('#sdMenu5').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu6' ><a href='/fa/society' class='sd1-1' id='dMenu6'>جامعه</a>
<script>
                        t=$('#dMenu6').width();    
                        $('#sdMenu6').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu7' ><a href='/fa/sport' class='sd1-1' id='dMenu7'>ورزش</a>
<script>
                        t=$('#dMenu7').width();    
                        $('#sdMenu7').css('width',t+5)
                        </script></div><div class='div-sd1-1a' id='sdMenu8' ><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1' id='dMenu8'>آرشیو</a>
<script>
                        t=$('#dMenu8').width();    
                        $('#sdMenu8').css('width',t+5)
                        </script></div></div><script>
    $('.sd1-1').hover(function () {
        $('.sd1-1a').hide();
        divId =$(this).attr('id');
        aDivId ='#'+divId;
     //   t=$(aDivId).width();    
     //   $('#s'+divId).css('width',t);
        $('#d'+divId).show();
    });
     
    $('.sd1-1a').mouseleave(function () {  
    divId =$(this).attr('id'); 
          $('#'+divId).hide(); 
    });
     
</script><div class='clear'>&nbsp;</div><script>
                  $('#sdMenu2').addClass('selectedMenu');  
                </script>
    <div id='flshdivfa'>
    <object border='0' width='38' height='38'>
          <param name='movie' value='/images/earth.swf'>
          <param name='quality' value='High'>
	      <param name='scale' value='NoBorder'>
	      <param name='menu' value='false'>
	      <param name='wmode' value='transparent'> 
          <embed src='/images/earth.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' width='38' height='38' quality='High' scale='NoBorder' menu='false' wmode='transparent'>
          </embed>
    </object>
    </div>
    </div>
<div id='doc_container'>
<div id='doc_toolbar'>
<div class='lang_div1'>
	<div id='lang_div_en'><a href='/en/' class='lang_a1'  title='SiasatRooz'></a>
</div></div><div class='lang_div1'>
	<div id='lang_div_ar'><a href='/ar/' class='lang_a1'  title='سياسة روز'></a>
</div></div><div id='mainDiv2'><div id='mainPollHeader' class='lysprites1'></div><form method='post' name='poll_form0' action='/vote.html' onsubmit="return CheckSelect('poll_form0','هيچ نظری انتخاب نشده است.');">
            <input type='hidden' name='vote' value='1'>
            <input type='hidden' name='poll_id' value='63'>
            <input type='hidden' name='lang' value='fa'>
            <div id='mainDiv1Body' >
            <div id='mainDiv2poll3'>میزان آمادگی برای مدیریت بحران در کشور...</div><div id='poll4'><input type='radio' name='vote_value' value='198' id='poll_form0_0'> به اندازه کافی وجود دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='199' id='poll_form0_1'> پیشرفت داشته اما با مطلوب فاصله دارد.</div><div id='poll4'><input type='radio' name='vote_value' value='200' id='poll_form0_2'> در حد صفر است و عقب گرد هم داشته است.</div><div id='pollDiv2'><button type='submit' class='lysprites1 poll5-btn' onmouseover="$(this).addClass('poll6-btn');" onmouseout="$(this).removeClass('poll6-btn');"></button></div><div style='font-size:0pt;clear:both;'>&nbsp;</div></div></form><div id='mainDiv1Footer' class='lysprites1'></div></div>
   <div id='ad_toolbar_title_head' class='lysprites1'></div>
   <div id='mainDivAdvBody'><div id='advertise_div2'>
  	      <a href='http://pandasecurity.ir/index.php/panda-adaptive-defense' title='Panda Antivirus' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000094.gif' border='0' width='125' height='250' align='top'></a>
  	      </div></div>
   <div id='mainDiv1Footer' class='lysprites1'></div></div>
<div id='doc_content'>
  
<div id='docDiv2Menu'><div id='docDiv2Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/fa/politics'>سیاست</a>
</span>
  <img src='/skins/default/fa/normal/ch01_013.gif' width='3' height='7'>
  <span><a href='/vtpgarvwpak9.4r.html'>گزارش</a>
</span>
  </div><a href='/prthxqnzv23nvwd.tft2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/gethxqnzv23nvwd.tft2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdchxqnzv23nvwd.tft2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
</div><div id='docDiv2Body'><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('reset');">
  <img src='/skins/default/fa/normal/ch01_font_minus.gif' width='17' height='17' border='0' style='cursor:pointer;' onclick="changefSize('minus');">
  </div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div><div id='docDiv3Date'>تاریخ انتشار : پنجشنبه ۲۵ بهمن ۱۳۹۷ ساعت ۰۱:۲۳</div><div class='clear'>&nbsp;</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>رهبر انقلاب اسلامی در بیانیه‌ای مهم به‌مناسبت چهل‌سالگی انقلاب با جوانان ایران سخن گفتند؛</div><div id='docDiv3TitrMain'>دنباله این مسیر با شماست</div><div id='docDiv3TitrSub'>ایران عزیز را الگوی کامل نظام پیشرفته اسلامی بسازید</div></div><div id='docDiv1'><div id='doc_div6'>
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000107/n00107930-b.jpg' width='522' height='229' hspace='0' vspace='0' alt='دنباله این مسیر با شماست' title='دنباله این مسیر با شماست'  border='0' id='docBigImg'></div></div></div><div style='font-size:0pt;clear:both;'>&nbsp;</div><div id='doc_div33'>
  <p align="justify">به مناسبت چهلمین سالروز پیروزی انقلاب اسلامی و ورود جمهوری اسلامی به فصل جدیدی از زندگی، حضرت آیت&zwnj;الله خامنه&zwnj;ای در بیانیه&zwnj;ای مهم و راهبردی با تشکر از حضور سرافرازانه و دشمن&zwnj;شکن مردم در راهپیمایی ۲۲ بهمن، به تبیین ویژگی&zwnj;های مسیر پر افتخار پیموده شده در چهل سال گذشته و برکات خیره&zwnj;کننده انقلاب اسلامی در رساندن ایران عزیز به جایگاه شایسته ملت پرداختند و با تأکید بر امید واقع&zwnj;بینانه به آینده و نقش بی&zwnj;بدیل جوانان در برداشتن گام بزرگ دوم به سمت آرمانها، خطاب به جوانان و آینده&zwnj;سازان ایران مقتدر، الزامات این جهاد بزرگ را در ۷ سرفصل اساسی بیان کردند. <br />متن بیانیه رهبر انقلاب اسلامی به این شرح است: <br />بسم&zwnj;اللّه الرّحمن الرّحیم <br />الحمدللّه ربّ العالمین و الصّلاة و السّلام علی سیّدنا محمّد و آله&zwnj; الطّاهرین و صحبه المنتجبین و من تبعهم باحسان الی یوم الدّین <br />از میان همه&zwnj;ی ملّتهای زیر ستم، کمتر ملّتی به انقلاب همّت میگمارد؛ و در میان ملّتهایی که به پا خاسته و انقلاب کرده&zwnj;اند، کمتر دیده شده که توانسته باشند کار را به نهایت رسانده و به&zwnj;جز تغییر حکومتها، آرمانهای انقلابی را حفظ کرده باشند. امّا انقلاب پُرشکوه ملّت ایران که بزرگ&zwnj;ترین و مردمی&zwnj;ترین انقلاب عصر جدید است، تنها انقلابی است که یک چلّه&zwnj;ی پُرافتخار را بدون خیانت به آرمانهایش پشت سر نهاده و در برابر همه&zwnj;ی وسوسه&zwnj;هایی که غیرقابل مقاومت به نظر میرسیدند، از کرامت خود و اصالت شعارهایش صیانت کرده و اینک وارد دوّمین مرحله&zwnj;ی خودسازی و جامعه&zwnj;پردازی و تمّدن&zwnj;سازی شده &zwnj;است. درودی از اعماق دل بر این ملّت؛ بر نسلی که آغاز کرد و ادامه داد و بر نسلی که اینک وارد فرایند بزرگ و جهانیِ چهل سال دوّم میشود. <br />آن روز که جهان میان شرق و غرب مادّی تقسیم شده بود و کسی گمان یک نهضت بزرگ دینی را نمیبُرد، انقلاب اسلامی ایران، با قدرت و شکوه پا به میدان نهاد؛ چهارچوب&zwnj;ها را شکست؛ کهنگی کلیشه&zwnj;ها را به رخ دنیا کشید؛ دین و دنیا را در کنار هم مطرح کرد و آغاز عصر جدیدی را اعلام نمود. طبیعی بود که سردمداران گمراهی و ستم واکنش نشان دهند، امّا این واکنش ناکام ماند. چپ و راستِ مدرنیته، از تظاهر به نشنیدن این صدای جدید و متفاوت، تا تلاش گسترده و گونه&zwnj;گون برای خفه کردن آن، هرچه کردند به اجل محتوم خود نزدیک&zwnj;تر شدند. اکنون با گذشت چهل جشن سالانه&zwnj;ی انقلاب و چهل دهه&zwnj;ی فجر، یکی از آن دو کانون دشمنی نابود شده و دیگری با مشکلاتی که خبر از نزدیکی احتضار میدهند، دست و پنجه نرم میکند! و انقلاب اسلامی با حفظ و پایبندی به شعارهای خود همچنان به پیش میرود. <br />برای همه چیز میتوان طول عمر مفید و تاریخ مصرف فرض کرد، امّا شعارهای جهانی این انقلاب دینی از این قاعده مستثنا است؛ آنها هرگز بی&zwnj;مصرف و بی&zwnj;فایده نخواهند شد، زیرا فطرت بشر در همه&zwnj;ی عصرها با آن سرشته است. آزادی، اخلاق، معنویت، عدالت، استقلال، عزّت، عقلانیّت، برادری، هیچ یک به یک نسل و یک جامعه مربوط نیست تا در دوره&zwnj;ای بدرخشد و در دوره&zwnj;ای دیگر افول کند. هرگز نمیتوان مردمی را تصوّر کرد که از این چشم&zwnj;اندازهای مبارک دل&zwnj;زده شوند. هرگاه دل&zwnj;زدگی پیش آمده، از روی&zwnj;گردانی مسئولان از این ارزشهای دینی بوده است و نه از پایبندی به آنها و کوشش برای تحقّق آنها. <br />انقلاب اسلامی همچون پدیده&zwnj;ای زنده و با اراده، همواره دارای انعطاف و آماده&zwnj;ی تصحیح خطاهای خویش است، امّا تجدیدنظرپذیر و اهل انفعال نیست. به نقدها حسّاسیّت مثبت نشان میدهد و آن را نعمت خدا و هشدار به صاحبان حرفهای بی&zwnj;عمل میشمارد، امّا به هیچ بهانه&zwnj;ای از ارزشهایش که بحمدالله با ایمان دینی مردم آمیخته است، فاصله نمیگیرد. انقلاب اسلامی پس&zwnj;از نظام&zwnj;سازی، به رکود و خموشی دچار نشده و نمیشود و میان جوشش انقلابی و نظم سیاسی و اجتماعی تضاد و ناسازگاری نمی&zwnj;بیند، بلکه از نظریّه&zwnj;ی نظام انقلابی تا ابد دفاع میکند. <br />جمهوری اسلامی، متحجّر و در برابر پدیده&zwnj;ها و موقعیّتهای نو به نو، فاقد احساس و ادراک نیست، امّا به اصول خود بشدّت پایبند و به مرزبندی&zwnj;های خود با رقیبان و دشمنان بشدّت حسّاس است. با خطوط اصلی خود هرگز بی&zwnj;مبالاتی نمیکند و برایش مهم است که چرا بماند و چگونه بماند. بی&zwnj;شک فاصله&zwnj;ی میان بایدها و واقعیّتها، همواره وجدانهای آرمانخواه را عذاب داده و میدهد، امّا این، فاصله&zwnj;ای طی شدنی است و در چهل سال گذشته در مواردی بارها طی شده است و بی&zwnj;شک در آینده، با حضور نسل جوان مؤمن و دانا و پُرانگیزه، با قدرت بیشتر طی خواهد شد. <br />انقلاب اسلامی ملّت ایران، قدرتمند امّا مهربان و باگذشت و حتّی مظلوم بوده است. مرتکب افراط&zwnj;ها و چپ&zwnj;روی&zwnj;هایی که مایه&zwnj;ی ننگ بسیاری از قیامها و جنبشها است، نشده است. در هیچ معرکه&zwnj;ای حتّی با آمریکا و صدّام، گلوله&zwnj;ی اوّل را شلیک نکرده و در همه&zwnj;ی موارد، پس &zwnj;از حمله&zwnj;ی دشمن از خود دفاع کرده و البتّه ضربت متقابل را محکم فرود آورده است. این انقلاب از آغاز تا امروز نه بی&zwnj;رحم و خون&zwnj;ریز بوده و نه منفعل و مردّد. با صراحت و شجاعت در برابر زورگویان و گردنکشان ایستاده و از مظلومان و مستضعفان دفاع کرده است. این جوانمردی و مروّت انقلابی، این صداقت و صراحت و اقتدار، این دامنه&zwnj;ی عمل جهانی و منطقه&zwnj;ای در کنار مظلومان جهان، مایه&zwnj;ی سربلندی ایران و ایرانی است، و همواره چنین باد. <br />اینک در آغاز فصل جدیدی از زندگی جمهوری اسلامی، این بنده&zwnj;ی ناچیز مایلم با جوانان عزیزم، نسلی که پا به میدان عمل میگذارد تا بخش دیگری از جهاد بزرگ برای ساختن ایران اسلامی بزرگ را آغاز کند، سخن بگویم. سخن اوّل درباره&zwnj;ی گذشته است. <br />عزیزان! نادانسته&zwnj;ها را جز با تجربه&zwnj;ی خود یا گوش سپردن به تجربه&zwnj;ی دیگران نمیتوان دانست. بسیاری از آنچه را ما دیده و آزموده&zwnj;ایم، نسل شما هنوز نیازموده و ندیده است. ما دیده&zwnj;ایم و شما خواهید دید. دهه&zwnj;های آینده دهه&zwnj;های شما است و شمایید که باید کارآزموده و پُرانگیزه از انقلاب خود حراست کنید و آن را هر چه بیشتر به آرمان بزرگش که ایجاد تمدّن نوین اسلامی و آمادگی برای طلوع خورشید ولایت عظمی (ارواحنافداه) است، نزدیک کنید. برای برداشتن گامهای استوار در آینده، باید گذشته را درست شناخت و از تجربه&zwnj;ها درس گرفت؛ اگر از این راهبرد غفلت شود، دروغها به جای حقیقت خواهند نشست و آینده مورد تهدیدهای ناشناخته قرار خواهد گرفت. دشمنان انقلاب با انگیزه&zwnj;ای قوی، تحریف و دروغ&zwnj;پردازی درباره&zwnj;ی گذشته و حتّی زمان حال را دنبال میکنند و از پول و همه&zwnj;ی ابزارها برای آن بهره میگیرند. رهزنان فکر و عقیده و آگاهی بسیارند؛ حقیقت را از دشمن و پیاده نظامش نمیتوان شنید. <br />انقلاب اسلامی و نظام برخاسته از آن، از نقطه&zwnj;ی صفر آغاز شد؛ اوّلاً: همه چیز علیه ما بود، چه رژیم فاسد طاغوت که علاوه &zwnj;بر وابستگی و فساد و استبداد و کودتایی بودن، اوّلین رژیم سلطنتی در ایران بود که به دست بیگانه و نه به زور شمشیر خود بر سرِ کار آمده بود، و چه دولت آمریکا و برخی دیگر از دولتهای غربی، و چه وضع بشدّت نابسامان داخلی و عقب&zwnj;افتادگی شرم&zwnj;آور در علم و فنّاوری و سیاست و معنویّت و هر فضیلت دیگر. <br />ثانیاً: هیچ تجربه&zwnj;ی پیشینی و راه طی شده&zwnj;ای در برابر ما وجود نداشت. بدیهی است که قیامهای مارکسیستی و امثال آن نمیتوانست برای انقلابی که از متن ایمان و معرفت اسلامی پدید آمده است، الگو محسوب شود. انقلابیون اسلامی بدون سرمشق و تجربه آغاز کردند و ترکیب جمهوریّت و اسلامیّت و ابزارهای تشکیل و پیشرفت آن، جز با هدایت الهی و قلب نورانی و اندیشه&zwnj;ی بزرگ امام خمینی، به دست نیامد. و این نخستین درخشش انقلاب بود. <br />پس آ&zwnj;نگاه انقلاب ملّت ایران، جهان دو قطبی آن روز را به جهان سه قطبی تبدیل کرد و سپس با سقوط و حذف شوروی و اقمارش و پدید آمدن قطبهای جدید قدرت، تقابل دوگانه&zwnj;ی جدید &laquo;اسلام و استکبار&raquo; پدیده&zwnj;ی برجسته&zwnj;ی جهان معاصر و کانون توجّه جهانیان شد. از سویی نگاه امیدوارانه&zwnj;ی ملّتهای زیر ستم و جریانهای آزادیخواه جهان و برخی دولتهای مایل به استقلال، و از سویی نگاه کینه&zwnj;ورزانه و بدخواهانه&zwnj;ی رژیم&zwnj;های زورگو و قلدرهای باج&zwnj;طلب عالم، بدان دوخته شد. بدین گونه مسیر جهان تغییر یافت و زلزله&zwnj;ی انقلاب، فرعونهای در بسترِ راحت آرمیده را بیدار کرد؛ دشمنی&zwnj;ها با همه&zwnj;ی شدّت آغاز شد و اگر نبود قدرت عظیم ایمان و انگیزه&zwnj;ی این ملّت و رهبری آسمانی و تأییدشده&zwnj;ی امام عظیم&zwnj;الشّأن ما، تاب آوردن در برابر آن همه خصومت و شقاوت و توطئه و خباثت، امکان&zwnj;پذیر نمیشد. <br />به رغم همه&zwnj;ی این مشکلات طاقت&zwnj;فرسا، جمهوری اسلامی روز به روز گامهای بلندتر و استوارتری به جلو برداشت. این چهل سال، شاهد جهادهای بزرگ و افتخارات درخشان و پیشرفتهای شگفت&zwnj;آور در ایران اسلامی است. عظمت پیشرفتهای چهل&zwnj;ساله&zwnj;ی ملّت ایران آنگاه بدرستی دیده میشود که این مدّت، با مدّتهای مشابه در انقلابهای بزرگی همچون انقلاب فرانسه و انقلاب اکتبر شوروی و انقلاب هند مقایسه شود. مدیریّتهای جهادی الهام گرفته از ایمان اسلامی و 
  <div id='soutitr_div1_right'>
  <div class='lysprites1' id='soutitr_div2_right'></div>
  <div id='soutitr_div3_right'>بدانید که اگر بی‌توجّهی به شعارهای انقلاب و غفلت از جریان انقلابی در برهه‌هایی از تاریخ چهل‌ساله نمی‌بود ـ که متأسّفانه بود و خسارت‌بار هم بود ـ بی‌شک دستاوردهای انقلاب از این بسی بیشتر و کشور در مسیر رسیدن به آرمان‌های بزرگ بسی جلوتر بود و بسیاری از مشکلات کنونی وجود نمی‌داشت</div>
  <div class='lysprites1' id='soutitr_div4_right'></div>
  </div>
   اعتقاد به اصل &laquo;ما میتوانیم&raquo; که امام بزرگوار به همه&zwnj;ی ما آموخت، ایران را به عزّت و پیشرفت در همه&zwnj;ی عرصه&zwnj;ها رسانید. <br />انقلاب به یک انحطاط تاریخی طولانی پایان داد و کشور که در دوران پهلوی و قاجار بشدّت تحقیر شده و بشدّت عقب مانده بود، در مسیر پیشرفت سریع قرار گرفت؛ در گام نخست، رژیم ننگین سلطنت استبدادی را به حکومت مردمی و مردم&zwnj;سالاری تبدیل کرد و عنصر اراده&zwnj;ی ملّی را که جان&zwnj;مایه&zwnj;&zwnj;ی پیشرفت همه&zwnj;جانبه و حقیقی است در کانون مدیریّت کشور وارد کرد؛ آنگاه جوانان را میدان&zwnj;دار اصلی حوادث و وارد عرصه مدیریّت کرد؛ روحیه&zwnj; و باور &laquo;ما میتوانیم&raquo; را به همگان منتقل کرد؛ به برکت تحریم دشمنان،&zwnj; اتّکاء به توانایی داخلی را به همه آموخت و این منشأ برکات بزرگ شد: <br />اوّلاً: ثبات و امنیّت کشور و تمامیّت ارضی و حفاظت از مرزها را که آماج تهدید جدّی دشمنان قرار گرفته بود ضمانت کرد و معجزه&zwnj;ی پیروزی در جنگ هشت&zwnj;ساله و شکست رژیم بعثی و پشتیبانان آمریکایی و اروپایی و شرقی&zwnj;اش را پدید &zwnj;آورد. <br />ثانیاً: موتور پیشران کشور در عرصه&zwnj;ی علم و فنّاوری و ایجاد زیرساخت&zwnj;های حیاتی و اقتصادی و عمرانی شد که تا اکنون ثمرات بالنده&zwnj;ی آن روز به روز فراگیرتر میشود. هزاران شرکت دانش&zwnj;بنیان، هزاران طرح زیرساختی و ضروری برای کشور در حوزه&zwnj;های عمران و حمل&zwnj;ونقل و صنعت و نیرو و معدن و سلامت و کشاورزی و آب و غیره، میلیون&zwnj;ها تحصیل&zwnj;کرده&zwnj;ی دانشگاهی یا در حال تحصیل، هزاران واحد دانشگاهی در سراسر کشور، ده&zwnj;ها طرح بزرگ از قبیل چرخه&zwnj;ی سوخت هسته&zwnj;ای، سلّول&zwnj;های بنیادی، فناوری نانو، زیست&zwnj;فنّاوری و غیره با رتبه&zwnj;های نخستین در کلّ جهان، شصت برابر شدن صادرات غیرنفتی، نزدیک به ده برابر شدن واحدهای صنعتی، ده&zwnj;ها برابر شدن صنایع از نظر کیفی، تبدیل صنعت مونتاژ به فنّاوری بومی، برجستگی محسوس در رشته&zwnj;های گوناگون مهندسی از جمله در صنایع دفاعی، درخشش در رشته&zwnj;های مهم و حسّاس پزشکی و جایگاه مرجعیّت در آن و ده&zwnj;ها نمونه&zwnj;ی دیگر از پیشرفت، محصول آن روحیه و آن حضور و آن احساس جمعی است که انقلاب برای کشور به ارمغان آورد. ایرانِ پیش &zwnj;از انقلاب، در تولید علم و فنّاوری صفر بود، در صنعت به&zwnj;جز مونتاژ و در علم به&zwnj;جز ترجمه هنری نداشت. <br />ثالثاً: مشارکت مردمی را در مسائل سیاسی مانند انتخابات، مقابله با فتنه&zwnj;های داخلی، حضور در صحنه&zwnj;های ملّی و استکبارستیزی به اوج رسانید و در موضوعات اجتماعی مانند کمک&zwnj;رسانی&zwnj;ها و فعّالیّتهای نیکوکاری که از پیش &zwnj;از انقلاب آغاز شده بود، افزایش چشمگیر داد. پس &zwnj;از انقلاب، مردم در مسابقه&zwnj;&zwnj;ی خدمت&zwnj;رسانی در حوادث طبیعی و کمبودهای اجتماعی مشتاقانه شرکت میکنند. <br />رابعاً: بینش سیاسی آحاد مردم و نگاه آنان به مسائل بین&zwnj;المللی را به گونه&zwnj;ی شگفت&zwnj;آوری ارتقاء داد. تحلیل سیاسی و فهم مسائل بین&zwnj;المللی در موضوعاتی همچون جنایات غرب بخصوص آمریکا، مسئله&zwnj;ی فلسطین و ظلم تاریخی به ملّت آن، مسئله&zwnj;ی جنگ&zwnj;افروزی&zwnj;ها و رذالتها و دخالتهای قدرتهای قلدر در امور ملّتها و امثال آن را از انحصار طبقه&zwnj;ی محدود و عزلت&zwnj;&zwnj;گزیده&zwnj;ای به نام روشنفکر، بیرون آورد؛ این گونه روشنفکری میان عموم مردم در همه&zwnj;ی کشور و همه&zwnj;ی ساحتهای زندگی جاری شد و مسائلی از این دست حتّی برای نوجوانان و نونهالان، روشن و قابل فهم گشت. <br />خامساً: کفّه&zwnj;ی عدالت را در تقسیم امکانات عمومی کشور سنگین کرد. نارضایتی این حقیر از کارکرد عدالت در کشور به دلیل آنکه این ارزش والا باید گوهر بی&zwnj;همتا بر تارک نظام جمهوری اسلامی باشد و هنوز نیست، نباید به این معنی گرفته شود که برای استقرار عدالت کار انجام نگرفته است. واقعیّت آن است که دستاوردهای مبارزه با بی&zwnj;عدالتی در این چهار دهه، با هیچ دوره&zwnj;ی دیگر گذشته قابل مقایسه نیست. در رژیم طاغوت بیشترین خدمات و درآمدهای کشور در اختیار گروه کوچکی از پایتخت&zwnj;نشینان یا همسانان آنان در برخی دیگر از نقاط کشور بود. مردم بیشتر شهرها بویژه مناطق دوردست و روستاها در آخر فهرست و غالباً محروم از نیازهای اوّلیه&zwnj;ی زیرساختی و خدمت&zwnj;رسانی بودند. جمهوری اسلامی در شمار موفّق&zwnj;ترین حاکمیّتهای جهان در جابه&zwnj;جایی خدمت و ثروت از مرکز به همه جای کشور، و از مناطق مرفّه&zwnj;نشین شهرها به مناطق پایین&zwnj;دست آن بوده است. آمار بزرگ راه&zwnj;سازی و خانه&zwnj;سازی و ایجاد مراکز صنعتی و اصلاح امور کشاورزی و رساندن برق و آب و مراکز درمانی و واحدهای دانشگاهی و سدّ و نیروگاه و امثال آن به دورترین مناطق کشور، حقیقتاً افتخارآفرین است؛ بی&zwnj;شک این همه، نه در تبلیغات نارسای مسئولان انعکاس یافته&zwnj; و نه زبان بدخواهان خارجی و داخلی به آن اعتراف کرده است؛ ولی هست و حسنه&zwnj;ای برای مدیران جهادی و با اخلاص نزد خدا و خلق است. البتّه عدالت مورد انتظار در جمهوری اسلامی که مایل است پیرو حکومت علوی شناخته شود، بسی برتر از اینها است و چشم امید برای اجرای آن به شما جوانها است که در ادامه بدان خواهم پرداخت. <br />سادساً: عیار معنویّت و اخلاق را در فضای عمومی جامعه بگونه&zwnj;ای چشمگیر افزایش داد. این پدیده&zwnj;ی مبارک را رفتار و منش حضرت امام خمینی در طول دوران مبارزه و پس &zwnj;از پیروزی انقلاب، بیش &zwnj;از هر چیز رواج داد؛ آن انسان معنوی و عارف و وارسته از پیرایه&zwnj;های مادّی، در رأس کشوری قرار گرفت که مایه&zwnj;های ایمان مردمش بسی ریشه&zwnj;دار و عمیق بود. هرچند دست تطاول تبلیغات مروّج فساد و بی&zwnj;بندوباری در طول دوران پهلوی&zwnj;ها به آن ضربه&zwnj;های سخت زده و لجنزاری از آلودگی اخلاقی غربی را به درون زندگی مردم متوسّط و بخصوص جوانان کشانده بود، ولی رویکرد دینی و اخلاقی در جمهوری اسلامی، دلهای مستعد و نورانی بویژه جوانان را مجذوب کرد و فضا به سود دین و اخلاق دگرگون شد. مجاهدتهای جوانان در میدانهای سخت از جمله دفاع مقدّس، با ذکر و دعا و روحیه&zwnj;ی برادری و ایثار همراه شد و ماجراهای صدر اسلام را زنده و نمایان در برابر چشم همه نهاد. پدران و مادران و همسران با احساس وظیفه&zwnj;ی دینی از عزیزان خود که به جبهه&zwnj;های گوناگون جهاد می&zwnj;شتافتند دل کندند و سپس، آنگاه که با پیکر خون&zwnj;آلود یا جسم آسیب&zwnj;دیده&zwnj;ی آنان روبه&zwnj;رو شدند، مصیبت را با شکر همراه کردند. مساجد و فضاهای دینی رونقی بی&zwnj;سابقه گرفت. صف نوبت برای اعتکاف از هزاران جوان و استاد و دانشجو و زن و مرد و صف نوبت برای اردوهای جهادی و جهادسازندگی و بسیج سازندگی از هزاران جوان داوطلب و فداکار آکنده شد. نماز و حج و روزه&zwnj;داری و پیاده&zwnj;روی زیارت و مراسم گوناگون دینی و انفاقات و صدقات واجب و مستحب در همه جا بویژه میان جوانان رونق یافت و تا امروز، روز به روز بیشتر و با کیفیت&zwnj;تر شده است. و اینها همه در دورانی اتّفاق افتاده که سقوط اخلاقی روزافزون غرب و پیروانش و تبلیغات پُر حجم آنان برای کشاندن مرد و زن به لجنزارهای فساد، اخلاق و معنویّت را در بخشهای عمده&zwnj;ی عالم منزوی کرده است؛ و این معجزه&zwnj;ای دیگر از انقلاب و نظام اسلامی فعّال و پیشرو است. <br />سابعاً: نماد پر ابّهت و با شکوه و افتخارآمیز ایستادگی در برابر قلدران و زورگویان و مستکبران جهان و در رأس آنان آمریکای جهان&zwnj;خوار و جنایت&zwnj;کار، روز به روز برجسته&zwnj;تر شد. در تمام این چهل سال، تسلیم&zwnj;ناپذیری و صیانت و پاسداری از انقلاب و عظمت و هیبت الهی آن و گردن برافراشته&zwnj;ی آن در مقابل دولتهای متکبّر و مستکبر، خصوصیّت شناخته&zwnj;شده&zwnj;ی ایران و ایرانی بویژه جوانان این مرز و بوم به شمار میرفته است. قدرتهای انحصارگر جهان که همواره حیات خود را در دست&zwnj;اندازی به استقلال دیگر کشورها و پایمال کردن منافع حیاتی آنها برای مقاصد شوم خود دانسته&zwnj;اند، در برابر ایران اسلامی و انقلابی، اعتراف به ناتوانی کردند. ملّت ایران در فضای حیات&zwnj;بخش انقلاب توانست نخست دست&zwnj;نشانده&zwnj;ی آمریکا و عنصر خائن به ملّت را از کشور برانَد و پس از &zwnj;آن هم تا امروز از سلطه&zwnj;ی دوباره&zwnj;ی قلدران جهانی بر کشور با قدرت و شدّت جلوگیری کند. <br />جوانان عزیز! اینها بخشی محدود از سرفصل&zwnj;های عمده در سرگذشت چهل&zwnj;ساله&zwnj;ی انقلاب اسلامی است، انقلاب عظیم و پایدار و درخشانی که شما به توفیق الهی باید گام بزرگ دوّم را درپیشبرد آن بردارید. <br />محصول تلاش چهل&zwnj;ساله، اکنون برابر چشم ما است: کشور و ملّتی مستقل، آزاد، مقتدر، با عزّت، متدیّن، پیشرفته در علم، انباشته از تجربه&zwnj;هایی گرانبها، مطمئن و امیدوار، دارای تأثیر اساسی در منطقه و دارای منطق قوی در مسائل جهانی، رکورددار در شتاب پیشرفتهای علمی، ر کورددار در رسیدن به رتبه&zwnj;های بالا در دانشها و فنّاوری&zwnj;های مهم از قبیل هسته&zwnj;ای و سلّول&zwnj;های بنیادی و نانو و هوافضا و امثال آن، سرآمد در گسترش خدمات اجتماعی، سرآمد در انگیزه&zwnj;های جهادی میان جوانان، سرآمد در جمعیّت جوان کارآمد، و بسی ویژگی&zwnj;های افتخارآمیز دیگر که همگی محصول انقلاب و نتیجه&zwnj;ی جهت&zwnj;گیری&zwnj;های انقلابی و جهادی است. و بدانید که اگر بی&zwnj;توجّهی به شعارهای انقلاب و غفلت از جریان انقلابی در برهه&zwnj;هایی از تاریخ چهل&zwnj;ساله نمیبود - که متأسّفانه بود و خسارت&zwnj;بار هم بود - بی&zwnj;شک دستاوردهای انقلاب از این بسی بیشتر و کشور در مسیر رسیدن به آرمانهای بزرگ بسی جلوتر بود و بسیاری از مشکلات کنونی وجود نمیداشت. <br />ایران مقتدر، امروز هم مانند آغاز انقلاب با چالشهای مستکبران روبه&zwnj;رو است امّا با تفاوتی کاملاً معنی&zwnj;دار. اگر آن روز چالش با آمریکا بر سر کوتاه کردن دست عمّال بیگانه یا تعطیلی سفارت رژیم صهیونیستی در تهران یا رسوا کردن لانه&zwnj;ی جاسوسی بود، امروز چالش بر سرِ حضور ایران مقتدر در مرزهای رژیم صهیونیستی و برچیدن بساط نفوذ نامشروع آمریکا از منطقه&zwnj;ی غرب آسیا و حمایت جمهوری اسلامی از مبارزات مجاهدان فلسطینی در قلب سرزمین&zwnj;های اشغالی و دفاع از پرچم برافراشته&zwnj;ی حزب&zwnj;اللّه و مقاومت در سراسر این منطقه است. و اگر آن روز، مشکل غرب جلوگیری از خرید تسلیحات ابتدایی برای ایران بود،&zwnj; امروز مشکل او جلوگیری از انتقال سلاحهای پیشرفته&zwnj;ی ایرانی به نیروهای مقاومت است. و اگر آن روز گمان آمریکا آن بود که با چند ایرانی خودفروخته یا با چند هواپیما و بالگرد خواهد توانست بر نظام اسلامی و ملّت ایران فائق آید، امروز برای مقابله&zwnj;ی سیاسی و امنیّتی با جمهوری اسلامی، خود را محتاج به یک ائتلاف بزرگ از ده&zwnj;ها دولت معاند 
  <div id='soutitr_div1_left'>
  <div class='lysprites1' id='soutitr_div2_left'></div>
  <div id='soutitr_div3_left'>از انقلاب خود حراست کنید و آن را هر چه بیشتر به آرمان بزرگش که ایجاد تمدّن نوین اسلامی و آمادگی برای طلوع خورشید ولایت عظمی (ارواحنافداه) است، نزدیک کنید</div>
  <div class='lysprites1' id='soutitr_div4_left'></div>
  </div>
   یا مرعوب میبیند و البتّه باز هم در رویارویی، شکست میخورد. ایران به برکت انقلاب، اکنون در جایگاهی متعالی و شایسته&zwnj;ی ملّت ایران در چشم جهانیان و عبور کرده از بسی گردنه&zwnj;های دشوار در مسائل اساسی خویش است. <br />امّا راه طی شده فقط قطعه&zwnj;ای از مسیر افتخارآمیز به سوی آرمانهای بلند نظام جمهوری اسلامی است. دنباله&zwnj;ی این مسیر که به گمان زیاد، به دشواریِ گذشته&zwnj;ها نیست، باید با همّت و هشیاری و سرعت عمل و ابتکار شما جوانان طی شود. مدیران جوان، کارگزاران جوان، اندیشمندان جوان، فعّالان جوان، در همه&zwnj;ی میدانهای سیاسی و اقتصادی و فرهنگی و بین&zwnj;المللی و نیز در عرصه&zwnj;های دین و اخلاق و معنویّت و عدالت، باید شانه&zwnj;های خود را به زیر بار مسئولیّت دهند، از تجربه&zwnj;ها و عبرتهای گذشته بهره گیرند، نگاه انقلابی و روحیه&zwnj;ی انقلابی و عمل جهادی را به کار بندند و ایران عزیز را الگوی کامل نظام پیشرفته&zwnj;ی اسلامی بسازند. <br />نکته&zwnj;ی مهمّی که باید آینده&zwnj;سازان در نظر داشته باشند، این است که در کشوری زندگی میکنند که از نظر ظرفیّتهای طبیعی و انسانی، کم&zwnj;نظیر است و بسیاری از این ظرفیّتها با غفلت دست&zwnj;اندرکاران تاکنون بی&zwnj;استفاده یا کم&zwnj;استفاده مانده است. همّتهای بلند و انگیزه&zwnj;های جوان و انقلابی، خواهند توانست آنها را فعّال و درپیشرفت مادّی و معنوی کشور به معنی واقعی جهش ایجاد کنند. <br />مهم&zwnj;ترین ظرفیّت امیدبخش کشور، نیروی انسانی مستعد و کارآمد با زیربنای عمیق و اصیل ایمانی و دینی است. جمعیّت جوان زیر ۴۰ &zwnj;سال که بخش مهمّی از آن نتیجه&zwnj;ی موج جمعیّتی ایجاد شده در دهه&zwnj;ی ۶۰ است، فرصت ارزشمندی برای کشور است. ۳۶ میلیون نفر در سنین میانه&zwnj;ی ۱۵ و ۴۰ سالگی، نزدیک به ۱۴ میلیون نفر دارای تحصیلات عالی، رتبه&zwnj;ی دوّم جهان در دانش&zwnj;آموختگان علوم و مهندسی، انبوه جوانانی که با روحیه&zwnj;ی انقلابی رشد کرده و آماده&zwnj;ی تلاش جهادی برای کشورند، و جمع چشمگیر جوانان محقّق و اندیشمندی که به آفرینشهای علمی و فرهنگی و صنعتی و غیره اشتغال دارند؛ اینها ثروت عظیمی برای کشور است که هیچ اندوخته&zwnj;ی مادّی با آن مقایسه نمیتواند شد. <br />به&zwnj;جز اینها، فرصتهای مادّی کشور نیز فهرستی طولانی را تشکیل میدهد که مدیران کارآمد و پُرانگیزه و خردمند میتوانند با فعّال کردن و بهره&zwnj;گیری از آن، درآمدهای ملّی را با جهشی نمایان افزایش داده و کشور را ثروتمند و بی&zwnj;نیاز و به معنی واقعی دارای اعتماد به نفس کنند و مشکلات کنونی را برطرف نمایند. ایران با دارا بودن یک درصد جمعیّت جهان، دارای ۷ درصد ذخایر معدنی جهان است: منابع عظیم زیرزمینی، موقعیت استثنائی جغرافیایی میان شرق و غرب و شمال و جنوب، بازار بزرگ ملّی، بازار بزرگ منطقه&zwnj;ای با داشتن ۱۵ همسایه با ۶۰۰ میلیون جمعیّت، سواحل دریایی طولانی، حاصلخیزی زمین با محصولات متنوّع کشاورزی و باغی، اقتصاد بزرگ و متنوع، بخشهایی از ظرفیّتهای کشور است؛ بسیاری از ظرفیّتها دست&zwnj;نخورده مانده است. گفته شده&zwnj; است که ایران از نظر ظرفیّتهای استفاده نشده&zwnj;ی طبیعی و انسانی در رتبه&zwnj;ی اوّل جهان است. بی&zwnj;شک شما جوانان مؤمن و پُرتلاش خواهید توانست این عیب بزرگ را برطرف کنید. دهه&zwnj;ی دوّم چشم&zwnj;انداز، باید زمان تمرکز بر بهره&zwnj;برداری از دستاوردهای گذشته و نیز ظرفیّتهای استفاده نشده باشد و پیشرفت کشور از جمله در بخش تولید و اقتصاد ملّی ارتقاء یابد. <br />اکنون به شما فرزندان عزیزم در مورد چند سرفصل اساسی توصیه&zwnj;هایی میکنم. این سرفصل&zwnj;ها عبارتند از: علم و پژوهش، معنویّت و اخلاق، اقتصاد، عدالت و مبارزه با فساد، استقلال و آزادی، عزّت ملّی و روابط خارجی و مرزبندی با دشمن، سبک زندگی. <br />امّا پیش از همه چیز، نخستین توصیه&zwnj;ی من امید و نگاه خوشبینانه به آینده است. بدون این کلید اساسیِ همه&zwnj;ی قفلها، هیچ گامی نمیتوان برداشت. آنچه میگویم یک امید صادق و متّکی به واقعیّتهای عینی است. این&zwnj;جانب همواره از امید کاذب و فریبنده&zwnj; دوری جسته&zwnj;ام، امّا خود و همه را از نومیدی بی&zwnj;جا و ترس کاذب نیز برحذر داشته&zwnj;&zwnj;ام و برحذر میدارم. در طول این چهل سال - و اکنون مانند همیشه - سیاست تبلیغی و رسانه&zwnj;ای دشمن و فعّال&zwnj;ترین برنامه&zwnj;های آن، مأیوس&zwnj;سازی مردم و حتّی مسئولان و مدیران ما از آینده است. خبرهای دروغ، تحلیل&zwnj;های مغرضانه، وارونه&zwnj; نشان دادن واقعیّتها، پنهان کردن جلوه&zwnj;های امیدبخش، بزرگ کردن عیوب کوچک و کوچک نشان دادن یا انکار محسّنات بزرگ، برنامه&zwnj;&zwnj;ی همیشگی هزاران رسانه&zwnj;ی صوتی و تصویری و اینترنتی دشمنان ملّت ایران است؛ و البتّه دنباله&zwnj;های آنان در داخل کشور نیز قابل مشاهده&zwnj;اند که با استفاده از آزادی&zwnj;ها در خدمت دشمن حرکت میکنند. شما جوانان باید پیش&zwnj;گام در شکستن این محاصره&zwnj;ی تبلیغاتی باشید. در خود و دیگران نهال امید به آینده را پرورش دهید. ترس و نومیدی را از خود و دیگران برانید. این نخستین و ریشه&zwnj;ای&zwnj;ترین جهاد شما است. نشانه&zwnj;های امیدبخش - که به برخی از آنها اشاره شد - در برابر چشم شما است. رویشهای انقلاب بسی فراتر از ریزشها است و دست و دلهای امین و خدمتگزار، بمراتب بیشتر از مفسدان و خائنان و کیسه&zwnj;دوختگان است. دنیا به جوان ایرانی و پایداری ایرانی و ابتکارهای ایرانی، در بسیاری از عرصه&zwnj;ها با چشم تکریم و احترام مینگرد. قدر خود را بدانید و با قوّت خداداد، به سوی &zwnj;آینده خیز بردارید و حماسه بیافرینید. <br />و امّا توصیه&zwnj;ها: <br />۱) علم و پژوهش: دانش،&zwnj; آشکارترین وسیله&zwnj;ی عزّت و قدرت یک کشور است. روی دیگر دانایی، توانایی است. دنیای غرب به برکت دانش خود بود که توانست برای خود ثروت و نفوذ و قدرت دویست ساله فراهم کند و با وجود تهیدستی در بنیانهای اخلاقی و اعتقادی، با تحمیل سبک زندگی غربی به جوامع عقب&zwnj;مانده از کاروان علم، اختیار سیاست و اقتصاد آنها را به دست گیرد. ما به سوءاستفاده از دانش مانند آنچه غرب کرد، توصیه نمیکنیم، اما مؤکّداً به نیاز کشور به جوشاندن چشمه&zwnj;ی دانش در میان خود اصرار میورزیم. بحمداللّه استعداد علم و تحقیق در ملّت ما از متوسّط جهان بالاتر است. اکنون نزدیک به دو دهه است که رستاخیز علمی در کشور آغاز شده و با سرعتی که برای ناظران جهانی غافلگیرکننده بود - یعنی یازده برابر شتاب رشد متوسّط علم در جهان - به پیش رفته است. دستاوردهای دانش و فنّاوری ما در این مدّت که ما را به رتبه شانزدهم در میان بیش از دویست کشور جهان رسانید و مایه&zwnj;ی شگفتی ناظران جهانی شد و در برخی از رشته&zwnj;های حسّاس و نو پدید به رتبه&zwnj;های نخستین ارتقاء داد، همه و همه در حالی اتّفاق افتاده که کشور دچار تحریم مالی و تحریم علمی بوده است. ما با وجود شنا در جهت مخالف جریان دشمن&zwnj;ساز، به رکوردهای بزرگ دست یافته&zwnj;ایم و این نعمت بزرگی است که به خاطر آن باید روز و شب خدا را سپاس گفت. <br />امّا آنچه من میخواهم بگویم این است که این راه طی شده، با همه&zwnj;ی اهمیّتش فقط یک آغاز بوده است و نه بیشتر. ما هنوز از قلّه&zwnj;های دانش جهان بسیار عقبیم؛ باید به قلّه&zwnj;ها دست یابیم. باید از مرزهای کنونی دانش در مهم&zwnj;ترین رشته&zwnj;ها عبور کنیم. ما از این مرحله هنوز بسیار عقبیم؛ ما از صفر شروع کرده&zwnj;ایم. عقب&zwnj;ماندگی شرم&zwnj;آور علمی در دوران پهلوی&zwnj;ها و قاجارها در هنگامی که مسابقه&zwnj;ی علمی دنیا تازه شروع شده بود، ضربه&zwnj;ی سختی بر ما وارد کرده و ما را از این کاروان شتابان، فرسنگها عقب نگه داشته بود. ما اکنون حرکت را &zwnj;آغاز کرده و با شتاب پیش میرویم ولی این شتاب باید سالها با شدّت بالا ادامه یابد تا آن عقب&zwnj;افتادگی جبران شود. این&zwnj;جانب همواره به دانشگاه&zwnj;ها و دانشگاهیان و مراکز پژوهش و پژوهندگان، گرم و قاطع و جدّی در این باره تذکّر و هشدار و فراخوان داده&zwnj;ام، ولی اینک مطالبه&zwnj;ی عمومی من از شما جوانان آن است که این راه را با احساس مسئولیّت بیشتر و همچون یک جهاد درپیش گیرید. سنگ بنای یک انقلاب علمی در کشور گذاشته شده و این انقلاب، شهیدانی از قبیل شهدای هسته&zwnj;ای نیز داده است. به&zwnj;پاخیزید و دشمن بدخواه و کینه&zwnj;توز را که از جهاد علمی شما بشدّت بیمناک است ناکام سازید. <br />۲) معنویّت و اخلاق: معنویّت به معنی برجسته کردن ارزشهای معنوی از قبیل: اخلاص، ایثار، توکّل، ایمان در خود و در جامعه است، و اخلاق به معنی رعایت فضلیت&zwnj;هایی چون خیرخواهی، گذشت، کمک به نیازمند، راستگویی، شجاعت، تواضع، اعتماد به نفس و دیگر خلقیّات نیکو است. معنویّت و اخلاق، جهت&zwnj;دهنده&zwnj;ی همه&zwnj;ی حرکتها و فعّالیّتهای فردی و اجتماعی و نیاز اصلی جامعه است؛ بودن آنها، محیط زندگی را حتّی با کمبودهای مادّی، بهشت میسازد و نبودن آن حتّی با برخورداری مادّی، جهنّم می&zwnj;آفریند. <br />شعور معنوی و وجدان اخلاقی در جامعه هرچه بیشتر رشد کند برکات بیشتری به بار می&zwnj;آورد؛ این، بی&zwnj;گمان محتاج جهاد و تلاش است و این تلاش و جهاد، بدون همراهی حکومتها توفیق چندانی نخواهد یافت. اخلاق و معنویّت، البتّه با دستور و فرمان به دست نمی&zwnj;آید، پس حکومتها نمیتوانند آن را با قدرت قاهره ایجاد کنند، امّا اوّلاً خود باید منش و رفتار اخلاقی و معنوی داشته باشند، و ثانیاً زمینه&zwnj; را برای رواج آن در جامعه فراهم کنند و به نهادهای اجتماعی در این باره میدان دهند و کمک برسانند؛ با کانونهای ضدّ معنویّت و اخلاق، به شیوه&zwnj;ی معقول بستیزند و خلاصه اجازه ندهند که جهنّمی&zwnj;ها مردم را با زور و فریب، جهنّمی کنند. <br />ابزارهای رسانه&zwnj;ای پیشرفته و فراگیر، امکان بسیار خطرناکی در اختیار کانونهای ضدّ معنویّت و ضدّ اخلاق نهاده است و هم&zwnj;اکنون تهاجم روزافزون دشمنان به دلهای پاک جوانان و نوجوانان و حتّی نونهالان با بهره&zwnj;گیری از این ابزارها را به چشم خود می&zwnj;بینیم. دستگاه&zwnj;های مسئول حکومتی در این باره وظایفی سنگین برعهده دارند که باید هوشمندانه و کاملاً مسئولانه صورت 
  <div id='soutitr_div1_right'>
  <div class='lysprites1' id='soutitr_div2_right'></div>
  <div id='soutitr_div3_right'>هرگاه دل‌زدگی پیش آمده، از روی‌گردانی مسئولان از این ارزشهای دینی بوده است و نه از پایبندی به آنها و کوشش برای تحقّق آنها.
انقلاب اسلامی همچون پدیده‌ای زنده و با اراده، همواره دارای انعطاف و آماده‌ی تصحیح خطاهای خویش است، امّا تجدیدنظرپذیر و اهل انفعال نیست</div>
  <div class='lysprites1' id='soutitr_div4_right'></div>
  </div>
   گیرد. و این البتّه به معنی رفع مسئولیّت از اشخاص و نهادهای غیرحکومتی نیست. در دوره&zwnj;ی پیش &zwnj;رو باید در این باره&zwnj;ها برنامه&zwnj;های کوتاه&zwnj;مدّت و میان&zwnj;مدّت جامعی تنظیم و اجرا شود؛ ان&zwnj;شاء&zwnj;اللّه. <br />۳) اقتصاد: اقتصاد یک نقطه&zwnj;ی کلیدیِ تعیین&zwnj;کننده است. اقتصاد قوی، نقطه&zwnj;ی قوّت و عامل مهمّ سلطه&zwnj;ناپذیری و نفوذناپذیری کشور است و اقتصاد ضعیف، نقطه&zwnj;ی ضعف و زمینه&zwnj;&zwnj;ساز نفوذ و سلطه و دخالت دشمنان است. فقر و غنا در مادّیات و معنویّات بشر، اثر میگذارد. اقتصاد البتّه هدف جامعه&zwnj;ی اسلامی نیست، امّا وسیله&zwnj;ای است که بدون آن نمیتوان به هدفها رسید. تأکید بر تقویت اقتصاد مستقلّ کشور که مبتنی&zwnj; بر تولید انبوه و با کیفیّت، و توزیع عدالت&zwnj;محور، و مصرف به اندازه و بی&zwnj;اسراف، و مناسبات مدیریّتی خردمندانه است و در سالهای اخیر از سوی این&zwnj;جانب بارها تکرار و بر آن تأکید شده، به خاطر همین تأثیر شگرفی است که اقتصاد میتواند بر زندگی امروز و فردای جامعه بگذارد. <br />انقلاب اسلامی راه نجات از اقتصاد ضعیف و وابسته و فاسد دوران طاغوت را به ما نشان داد، ولی عملکردهای ضعیف، اقتصاد کشور را از بیرون و درون دچار چالش ساخته است. چالش بیرونی&deg; تحریم و وسوسه&zwnj;ها&zwnj;ی دشمن است که در صورت اصلاح مشکل درونی، کم&zwnj;اثر و حتّی بی&zwnj;اثر خواهد شد. چالش درونی عبارت از عیوب ساختاری و ضعفهای مدیریّتی است. <br />مهم&zwnj;ترین عیوب، وابستگی اقتصاد به نفت، دولتی بودن بخشهایی از اقتصاد که در حیطه&zwnj;ی وظایف دولت نیست، نگاه به خارج و نه به توان و ظرفیّت داخلی، استفاده&zwnj;ی اندک از ظرفیّت نیروی انسانی کشور، بودجه&zwnj;بندی معیوب و نامتوازن، و سرانجام عدم ثبات سیاستهای اجرائی اقتصاد و عدم رعایت اولویّتها و وجود هزینه&zwnj;های زائد و حتّی مسرفانه در بخشهایی از دستگاه&zwnj;های حکومتی است. نتیجه&zwnj;ی اینها مشکلات زندگی مردم از قبیل بی&zwnj;کاری جوانها، فقر درآمدی در طبقه&zwnj;ی ضعیف و امثال آن است. <br />راه&zwnj;حلّ این مشکلات، سیاست&zwnj;های اقتصاد مقاومتی است که باید برنامه&zwnj;های اجرائی برای همه&zwnj;ی بخشهای آن تهیّه و با قدرت و نشاط کاری و احساس مسئولیّت، در دولتها پیگیری و اقدام شود. درون&zwnj;زایی اقتصاد کشور، مولّد شدن و دانش&zwnj;بنیان شدن آن، مردمی کردن اقتصاد و تصدّیگری نکردن دولت، برون&zwnj;گرایی با استفاده از ظرفیّتهایی که قبلاً به آن اشاره شد، بخشهای مهمّ این راه&zwnj;حل&zwnj;ها است. بی&zwnj;گمان یک مجموعه&zwnj;ی جوان و دانا و مؤمن و مسلّط بر دانسته&zwnj;های اقتصادی در درون دولت خواهند توانست به این مقاصد برسند. دوران پیشِ&zwnj; رو باید میدان فعّالیّت چنین مجموعه&zwnj;ای باشد. <br />جوانان عزیز در سراسر کشور بدانند که همه&zwnj;ی راه&zwnj;حل&zwnj;ها در داخل کشور است. اینکه کسی گمان کند که &laquo;مشکلات اقتصادی صرفاً ناشی از تحریم است و علّت تحریم هم مقاومت ضدّ استکباری و تسلیم نشدن در برابر دشمن است؛ پس راه&zwnj;حل، زانو زدن در برابر دشمن و بوسه&zwnj;زدن بر پنجه&zwnj;ی گرگ است&raquo; خطایی نابخشودنی است. این تحلیل سراپا غلط، هرچند گاه از زبان و قلم برخی غفلت&zwnj;زدگان داخلی صادر میشود، امّا منشأ آن، کانونهای فکر و توطئه&zwnj;ی خارجی است که با صد زبان به تصمیم&zwnj;سازان و تصمیم&zwnj;گیران و افکار عمومی داخلی القاء میشود. <br />۴) عدالت و مبارزه با فساد: این دو لازم و ملزوم یکدیگرند. فساد اقتصادی و اخلاقی و سیاسی، توده&zwnj;ی چرکین کشورها و نظامها و اگر در بدنه&zwnj;ی حکومتها عارض شود، زلزله&zwnj;ی ویرانگر و ضربه&zwnj;زننده به مشروعیّت آنها است؛ و این برای نظامی چون جمهوری اسلامی که نیازمند مشروعیّتی فراتر از مشروعیّتهای مرسوم و مبنائی&zwnj;تر از مقبولیّت اجتماعی است، بسیار جدّی&zwnj;تر و بنیانی&zwnj;تر از دیگر نظامها است. وسوسه&zwnj;ی مال و مقام و ریاست، حتّی در عَلَوی&zwnj;ترین حکومت تاریخ یعنی حکومت خود حضرت امیر&zwnj;&zwnj;المؤمنین(علیه&zwnj;السّلام) کسانی را لغزاند، پس خطر بُروز این تهدید در جمهوری اسلامی هم که روزی مدیران و مسئولانش مسابقه&zwnj;ی زهد انقلابی و ساده زیستی میدادند، هرگز بعید نبوده و نیست؛ و این ایجاب میکند که دستگاهی کارآمد با نگاهی تیزبین و رفتاری قاطع در قوای سه گانه حضور دائم داشته باشد و به معنای واقعی با فساد مبارزه کند، بویژه در درون دستگاه&zwnj;های حکومتی. <br />البتّه نسبت فساد در میان کارگزاران حکومت جمهوری اسلامی در مقایسه با بسیاری از کشورهای دیگر و بخصوص با رژیم طاغوت که سر تا پا فساد و فسادپرور بود، بسی کمتر است و بحمداللّه مأموران این نظام غالباً سلامت خود را نگاه داشته&zwnj;اند، ولی حتّی آنچه هست غیرقابل قبول است. همه باید بدانند که طهارت اقتصادی شرط مشروعیّت همه&zwnj;ی مقامات حکومت جمهوری اسلامی است. همه باید از شیطان حرص برحذر باشند و از لقمه&zwnj;ی حرام بگریزند و از خداوند در این&zwnj;باره کمک بخواهند و دستگاه&zwnj;های نظارتی و دولتی باید با قاطعیّت و حساسیّت، از تشکیل نطفه&zwnj;ی فساد پیشگیری و با رشد آن مبارزه کنند. این مبارزه نیازمند انسانهایی با ایمان و جهادگر، و منیع&zwnj;الطّبع با دستانی پاک و دلهایی نورانی است. این مبارزه بخش اثرگذاری است از تلاش همه&zwnj;جانبه&zwnj;ای که نظام جمهوری اسلامی باید در راه استقرار عدالت به کار برد. <br />عدالت در صدر هدفهای اوّلیّه&zwnj;ی همه&zwnj;&zwnj;ی بعثتهای الهی است و در جمهوری اسلامی نیز دارای همان شأن و جایگاه است؛ این، کلمه&zwnj;ای مقدّس در همه&zwnj;ی زمانها و سرزمین&zwnj;ها است و به صورت کامل، جز در حکومت حضرت ولیّ&zwnj;عصر (ارواحنافداه) میسّر نخواهد شد ولی به صورت نسبی، همه جا و همه وقت ممکن و فریضه&zwnj;ای برعهده&zwnj;ی همه بویژه حاکمان و قدرتمندان است. جمهوری اسلامی ایران در این راه گامهای بلندی برداشته است که قبلاً بدان اشاره&zwnj;ای کوتاه رفت؛ و البتّه در توضیح و تشریح آن باید کارهای بیشتری صورت گیرد و توطئه&zwnj;ی واژگونه&zwnj;نمایی و لااقل سکوت و پنهان&zwnj;سازی که اکنون برنامه&zwnj;ی جدّی دشمنان انقلاب است، خنثی گردد. <br />با این همه اینجانب به جوانان عزیزی که آینده&zwnj;ی کشور، چشم انتظار آنها است صریحاً میگویم آنچه تاکنون شده با آنچه باید میشده و بشود، دارای فاصله&zwnj;&zwnj;ای ژرف است. در جمهوری اسلامی، دلهای مسئولان به طور دائم باید برای رفع محرومیّتها بتپد و از شکافهای عمیق طبقاتی بشدّت بیمناک باشد. در جمهوری اسلامی کسب ثروت نه&zwnj;تنها جرم نیست که مورد تشویق نیز هست، امّا تبعیض در توزیع منابع عمومی و میدان دادن به ویژه&zwnj;خواری و مدارا با فریبگران اقتصادی که همه به بی&zwnj;عدالتی می&zwnj;انجامد، بشدّت ممنوع است؛ همچنین غفلت از قشرهای نیازمند حمایت، به هیچ رو مورد قبول نیست. این سخنان در قالب سیاستها و قوانین، بارها تکرار شده است ولی برای اجرای شایسته&zwnj;ی آن چشم امید به شما جوانها است؛ و اگر زمام اداره&zwnj;ی بخشهای گوناگون کشور به جوانان مؤمن و انقلابی و دانا و کاردان که بحمداللّه کم نیستند سپرده شود، این امید برآورده خواهد شد؛ ان&zwnj;شاءاللّه. <br />۵) استقلال و آزادی: استقلال ملّی به معنی آزادی ملّت و حکومت از تحمیل و زورگویی قدرتهای سلطه&zwnj;گر جهان است. و آزادی اجتماعی به معنای حقّ تصمیم&zwnj;گیری و عمل کردن و اندیشیدن برای همه&zwnj;ی افراد جامعه است؛ و این هر دو از جمله&zwnj;ی ارزشهای اسلامی&zwnj;اند و این هر دو عطیّه&zwnj;ی الهی به انسانها&zwnj;یند و هیچ کدام تفضّل حکومتها به مردم نیستند. حکومتها موظّف به تأمین این دو اند. منزلت آزادی و استقلال را کسانی بیشتر میدانند که برای آن جنگیده&zwnj;اند. ملّت ایران با جهاد چهل&zwnj;ساله&zwnj;ی خود از جمله&zwnj;ی آنها است. استقلال و آزادی کنونی ایران اسلامی، دستاورد، بلکه خون&zwnj;آوردِ صدها هزار انسان والا و شجاع و فداکار است؛ غالباً جوان، ولی همه در رتبه&zwnj;های رفیع انسانیّت. این ثمر شجره&zwnj;ی طیّبه&zwnj;ی انقلاب را با تأویل و توجیه&zwnj;های ساده&zwnj;لوحانه و بعضاً مغرضانه، نمیتوان در خطر قرار داد. همه مخصوصاً دولت جمهوری اسلامی&zwnj;ــ موظّف به حراست از آن با همه&zwnj;ی وجودند. بدیهی است که &laquo;استقلال&raquo; نباید به معنی زندانی کردن سیاست و اقتصاد کشور در میان مرزهای خود، و &laquo;آزادی&raquo; نباید در تقابل با اخلاق و قانون و ارزشهای الهی و حقوق عمومی تعریف شود. <br />۶) عزّت ملّی، روابط خارجی، مرزبندی با دشمن: این هر سه، شاخه&zwnj;هایی از اصلِ &laquo;عزّت، حکمت، و مصلحت&raquo; در روابط بین&zwnj;المللی&zwnj;اند. صحنه&zwnj;ی جهانی، امروز شاهد پدیده&zwnj;هایی است که تحقّق یافته یا در آستانه&zwnj;&zwnj;ی ظهورند: تحرّک جدید نهضت بیداری اسلامی براساس الگوی مقاومت در برابر سلطه&zwnj;ی آمریکا و صهیونیسم؛ شکست سیاست&zwnj;های آمریکا در منطقه&zwnj;ی غرب آسیا و زمین&zwnj;گیر شدن همکاران خائن آنها در منطقه؛ گسترش حضور قدرتمندانه&zwnj;ی سیاسی جمهوری اسلامی در غرب آسیا و بازتاب وسیع آن در سراسر جهان سلطه. <br />اینها بخشی از مظاهر عزّت جمهوری اسلامی است که جز با شجاعت و حکمت مدیران جهادی به دست نمی&zwnj;آمد. سردمداران نظام سلطه نگرانند؛ پیشنهادهای آنها عموماً شامل فریب و خدعه و دروغ است. امروز ملّت ایران علاوه&zwnj; بر آمریکای جنایت&zwnj;کار، تعدادی از دولتهای اروپایی را نیز خدعه&zwnj;گر و غیرقابل اعتماد میداند. دولت جمهوری اسلامی باید مرزبندی خود را با آنها با دقّت حفظ کند؛ از ارزشهای انقلابی و ملّی خود، یک گام هم عقب&zwnj;نشینی نکند؛ از تهدیدهای پوچ آنان نهراسد؛ و در همه حال، عزّت کشور و ملّت خود را در نظر داشته باشد و حکیمانه و مصلحت&zwnj;جویانه و البتّه از موضع انقلابی، مشکلات قابل حل خود را با آنان حل کند. در مورد آمریکا حلّ هیچ مشکلی متصوّر نیست و مذاکره با آن جز زیان مادّی و معنوی محصولی نخواهد داشت. <br />۷) سبک زندگی: سخن لازم در این باره بسیار است. آن را به فرصتی دیگر وامیگذارم و به همین جمله اکتفا میکنم که تلاش غرب در ترویج سبک زندگی غربی در ایران، زیانهای بی&zwnj;جبران اخلاقی و اقتصادی و دینی و سیاسی به کشور و ملّت ما زده است؛ مقابله با آن، جهادی همه&zwnj;جانبه و هوشمندانه میطلبد که باز چشم امید در آن به شما جوانها است. <br />در پایان از حضور سرافرازانه و افتخارانگیز و دشمن&zwnj;شکن ملّت عزیز در بیست&zwnj;ودوّم بهمن و چهلمین سالگرد انقلاب عظیم اسلامی تشکّر میکنم و پیشانی سپاس بر درگاه حضرت حق میسایم. سلام بر حضرت بقیّة&zwnj;اللّه (ارواحنا فداه)؛ سلام بر ارواح طیّبه&zwnj;ی شهیدان والا مقام و روح مطهّر امام بزرگوار؛ و سلام بر همه&zwnj;ی ملّت عزیز ایران و سلام ویژه به جوانان. <br />دعاگوی شما <br />سیّدعلی خامنه&zwnj;ای <br />۲۲/بهمن&zwnj;ماه/۱۳۹۷</p>
  <div style='font-size:0pt;clear:both;'></div>
  </div><div id='docDiv11'><div id='docDiv5InfoCode'>کد مطلب: 107930</div></div><div class='clear'>&nbsp;</div>
  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="135" height="16" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  <div class='clear'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' action='send_feedback.html' name='feedback_form' onsubmit="return CheckForm(this,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');">
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='107930'>
  <input type='hidden' name='lang' value='fa'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='submit' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');"></button>
  </form>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080'
    }).load();
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div class='clear'>&nbsp;</div><div id='gnrDivGozideHead' class='lysprites1'></div><div id='mainDiv9Body1'><div id='mainDiv9Body'><div id='mainDiv9Img'><a href='/vdchxqnzv23nvwd.tft2.html'><img src='/images/docs/000107/n00107930-s.jpg' alt='دنباله این مسیر با شماست' width='80' id='mainDiv9BigImg' height='65' title='دنباله این مسیر با شماست' ></a>
</div><p id='mainDiv9Txt'><a href='/vdchxqnzv23nvwd.tft2.html'  title='به مناسبت چهلمین سالروز پیروزی انقلاب اسلامی و ورود جمهوری اسلامی به فصل جدیدی از زندگی، حضرت آیت&zwnj;...'>دنباله این مسیر با شماست</a>
</p><p id='mainDiv9subtitle'><a href='/vdchxqnzv23nvwd.tft2.html'>ایران عزیز را الگوی کامل نظام پیشرفته اسلامی بسازید</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdchxqnzv23nvwd.tft2.html'  title='به مناسبت چهلمین سالروز پیروزی انقلاب اسلامی و ورود جمهوری اسلامی به فصل جدیدی از زندگی، حضرت آیت&zwnj;...'>دنباله این مسیر با شماست</a>
</p><div class='clear'>&nbsp;</div></div><div id='mainDiv9Body'><p id='gnrDiv9Txt'><a href='/vdcjtaev8uqeyhz.fsfu.html'  title='چهار دهه از انقلاب اسلامی ایران گذشت. چهار دهه پرفراز و نشیب که ایران دوره‌ای متفاوت را با قبل از انقلاب ...'>کم‌توجهی به شرق، نقطه ضعف دستگاه دیپلماسی</a>
</p><div class='clear'>&nbsp;</div></div></div><div id='mainDiv11Footer' class='lysprites1'></div><div id='mainDivBody2Left'>
     <div id='mainDiv4Head' class='lysprites1 tab_buttons1'><div class='tab_button1_0' onclick="switchTab(1,0,2);chtbbg(0);"></div><div class='tab_button1_1' onclick="switchTab(1,1,2);chtbbg(1);"></div></div>
     <div id='gnrDiv4Body'>
     <div id='tab_contents1'><div id='tab_content1_0' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdx50f5yt0zn6.2a2y.html'  class='mainDiv4Even' title='ملت ایران در۲۲ بهمن در حالی چهل سالگی انقلاب اسلامی خود را جشن گرفت که تدوین نقشه راهی برای دهه پنجم ...'>چراغ راهی برای دهه پنجم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcewf8zvjh87oi.b9bj.html'  class='mainDiv4Odd' title='جلسه مجمع تشخیص برای بررسی &quot;پالرمو&quot; شنبه هفته آینده برگزار می&zwnj;شود. در این گزارش نظرات ...'>اعضای مجمع تشخیص مصلحت چه نظری درباره «پالرمو» دارند؟</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf0edy1w6dx1a.igiw.html'  class='mainDiv4Even' title='رئیس&zwnj;جمهور با بیان &quot;همه باید احساس کنند که در شرایط جنگ هستیم&zwnj;&quot; گفت: دولت در خط ...'>اگر در قدم اول برابر آمریکا تسلیم شویم تا آخر باید تسلیم شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchxqnzv23nvwd.tft2.html'  class='mainDiv4Odd' title='به مناسبت چهلمین سالروز پیروزی انقلاب اسلامی و ورود جمهوری اسلامی به فصل جدیدی از زندگی، حضرت آیت&zwnj;...'>دنباله این مسیر با شماست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcipyazzt1au32.cbct.html'  class='mainDiv4Even' title='چهل سال گذشت، با هر سختی و مقاوت و پیگیری آرمان&zwnj;های انقلاب و اینک با گذشت بیش از چهار دهه از انقلابی ...'>«مقاومت»؛ نه تسلیم و بوسه بر پنجه گرگ</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjtaev8uqeyhz.fsfu.html'  class='mainDiv4Odd' title='چهار دهه از انقلاب اسلامی ایران گذشت. چهار دهه پرفراز و نشیب که ایران دوره‌ای متفاوت را با قبل از انقلاب ...'>کم‌توجهی به شرق، نقطه ضعف دستگاه دیپلماسی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcae0n6e49nwo1.k5k4.html'  class='mainDiv4Even' title='در ادامه طراحی آمریکا برای حمایت از تروریست&zwnj;ها، یک منبع آگاه در غرب عراق اعلام کرد که نیروهای آمریکایی ...'>پایگاه نظامی آمریکا در مثلث اردن، سوریه و عراق</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbgzb8zrhbg9p.uiur.html'  class='mainDiv4Odd' title='جهان طی روزهای آتی شاهد برگزاری دو نشست با محوریت خاورمیانه است. یک نشست در لهستان با محوریت آمریکا ...'>از ورشو تا سوچی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxmqs42bqxo8.ala2.html'  class='mainDiv4Even' title='۲۲ بهمن امسال نیز مانند سال&zwnj;های گذشته مردم در سالگرد پیروزی انقلاب در شهرهای مختلف حضور میلیونی ...'>مشکلات اقتصادی را حل کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdz50fnyt0zn6.2a2y.html'  class='mainDiv4Odd' title='رئیس مجلس با بیان اینکه فرصت خوبی است که میان ایران و ژاپن گام&zwnj;های بلندتری برداشته شود، گفت: برخی ...'>میان ایران و ژاپن باید گام‌های بلندتری برداشته شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyedyxw6dx1a.igiw.html'  class='mainDiv4Even' title='&laquo;سعید حجاریان&raquo;، فعال اصلاح&zwnj;طلب و از عاملان وضع موجود به تازگی در بخشی از مصاحبه خود ...'>اصقلاب!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqu9qqak9zy4.rpra.html'  class='mainDiv4Odd' title='معاون ارتباطات و اطلاع&zwnj;رسانی دفتر ریاست جمهوری گفت: رئیس&zwnj;جمهوری روز پنجشنبه ۲۵ بهمن به دعوت ...'>نشست سه‌جانبه روحانی، پوتین و اردوغان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzqnzi23nvwd.tft2.html'  class='mainDiv4Even' title='رئیس سازمان بسیج سازندگی کشـور از بـرگـزاری بـزرگترین رویـداد حرکت های جهادی با حضور نمایندگان گروه ...'>برگزاری بزرگترین رویداد حرکت های جهادی کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvaevxuqeyhz.fsfu.html'  class='mainDiv4Odd' title='می&zwnj;گویند ترامپ می&zwnj;خواهد بدون پیش&zwnj;شرط به تهران بیاید و مذاکره کند و برای این کار هفت کشور ...'>دم خروس نمایان‌تر شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca60n6m49nwo1.k5k4.html'  class='mainDiv4Even' title='دستیار ویژه رئیس سازمان انرژی اتمی در خصوص قابلیت بازگشت پذیری صنعت هسته&zwnj;ای گفت: اگر نیاز شد با ...'>می‌توانیم بدون برجام به هسته‌ای شتاب دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb8zb80rhbg9p.uiur.html'  class='mainDiv4Odd' title='رای الیوم، کنفرانس آمریکایی ورشو را مشابه مسجد ضرار منافقان دانست و گفت، ایران جواب کار درست لبنان در ...'>کنفرانس ورشو، مسجد ضرار است و تحریمش، دستاورد بزرگی برای لبنان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccsmqsm2bqxo8.ala2.html'  class='mainDiv4Even' title='منابع لبنانی می&zwnj;گویند وزیر خارجه ایران با بیان اینکه تهران وضعیت و حساسیت&zwnj;های لبنان را می&zwnj;...'>تجارت با پول ملی؛ پیشنهاد ظریف به لبنان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8aevtuqeyhz.fsfu.html'  class='mainDiv4Odd' title='نخستین دوره جشنواره سیاست روز با هدف ارتقای سطح روزنامه&zwnj;نگاری، کنترل بصیرات کارکنان و تهعدسنجی ...'>جشنواره سیاست روز برندگان خود را شناخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao0n6a49nwa1.k5k4.html'  class='mainDiv4Even' title='فرمانده کل ارتش تاکید کرد ما به دشمن لبخند نخواهیم زد، چون ملت ما می&zwnj;داند هزینه سازش با دشمن کمتر ...'>به دشمن لبخند نخواهیم زد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9zb89rhbgwp.uiur.html'  class='mainDiv4Odd' title='فرمانده کل سپاه پاسداران انقلاب اسلامی گفت: رونمایی از این شهر تولید موشک در اعماق زمین، پاسخی به یاوه&zwnj;...'>رونمایی از شهر تولید موشک پاسخی به یاوه گویی غربی‌هاست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7f8z7jh87oi.b9bj.html'  class='mainDiv4Even' title='گزاره&zwnj;ی شرطی زیر را در نظر بگیرید: &laquo;اگر رژیم پهلوی، تا به امروز بر سر کار بود و همان روندِ ...'>تحقیرشوندگی؛ سرنوشت محتومِ پذیرش سیادت غرب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxedyyw6dx1a.igiw.html'  class='mainDiv4Odd' title='حضور گسترده اقشار و گروه&zwnj;های مختلف ملت ایران در راهپیمایی&zwnj;های بزرگداشت چهلمین سالگرد پیروزی ...'>ایران قصد تسلیم شدن در برابر فشارهای آمریکا را ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhaevauqeyoz.fsfu.html'  class='mainDiv4Even' title='همه شهرهای ایران با راهپیمایی مردمی حال و هوای انقلابی گرفت. ۲۲ بهمن سال ۹۷ یک روز تاریخی ماندگار انقلاب ...'>برای ساخت موشک از کسی اجازه نمی‌گیریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3yazqt1auv2.cbct.html'  class='mainDiv4Odd' title='مردم در چهلمین سال پیروزی انقلاب اسلامی باز هم سنگ تمام گذاشتند و آمدند تا نشان دهند علی&zwnj;رغم مطالبات ...'>حمایت از حاکمیت، هشدار به استکبار، درخواست از دولت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwqnzm23nv6d.tft2.html'  class='mainDiv4Even' title='گزارش کارشناسان هواشناسی مهم نیست. می&zwnj;خواهد برف ببارد یا باران. طوفان باشد یا ریزگرد. می&zwnj;خواهد ...'>سپید مثل برف؛ زلال مثل باران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyu9qtak9z74.rpra.html'  class='mainDiv4Odd' title='خدا می&zwnj;بیند! و دید که چگونه امت به میدان آمد با همه ناملایمتی&zwnj;هایی که هست. خدا ناظر است، عالم ...'>خدا می‌بیند</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div><div id='tab_content1_1' class='tab_contents1' style='display:none;'>
      <div class='mainDiv4Body111'><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcf1edymw6dxca.igiw.html'  class='mainDiv4Even' title='وزیر خارجه و آخرین سفیر رژیم شاهنشاهی ایران در مصاحبه&zwnj;ای به مناسبت ۴۰ سالگی انقلاب اسلامی، عملکرد ...'>عملکرد جمهوری اسلامی قابل تمجید است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcg7u9qnak9z74.rpra.html'  class='mainDiv4Odd' title='ملت ایران در حالی ۴۰سالگی پیرزی انقلاب اسلامی در چارچوب استقلال خواهی و مبارزه علنی با استکبار را تجربه ...'>الگوی دیپلماسی انقلاب، برای همه آزادی‌خواهان جهان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcbwzb8grhbgwp.uiur.html'  class='mainDiv4Even' title='انقلاب به چله رسیده، یعنی چهل سال از آن روزهایی که در رعب و وحشت خواست مردم پیگیری می&zwnj;شد گذشت، ...'>اینک چهل سالگی</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfxedyyw6dx1a.igiw.html'  class='mainDiv4Odd' title='حضور گسترده اقشار و گروه&zwnj;های مختلف ملت ایران در راهپیمایی&zwnj;های بزرگداشت چهلمین سالگرد پیروزی ...'>ایران قصد تسلیم شدن در برابر فشارهای آمریکا را ندارد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjvaevxuqeyhz.fsfu.html'  class='mainDiv4Even' title='می&zwnj;گویند ترامپ می&zwnj;خواهد بدون پیش&zwnj;شرط به تهران بیاید و مذاکره کند و برای این کار هفت کشور ...'>دم خروس نمایان‌تر شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjhaevauqeyoz.fsfu.html'  class='mainDiv4Odd' title='همه شهرهای ایران با راهپیمایی مردمی حال و هوای انقلابی گرفت. ۲۲ بهمن سال ۹۷ یک روز تاریخی ماندگار انقلاب ...'>برای ساخت موشک از کسی اجازه نمی‌گیریم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchqqnzq23nv6d.tft2.html'  class='mainDiv4Even' title='رئیس&zwnj;&zwnj;جمهور همه ملت ایران را به حضور گسترده و پرشکوه در راهپیمایی ۲۲ بهمن فراخواند و اظهار ...'>۲۲ بهمن روز ایران و همه ایرانیان است</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdci3yazqt1auv2.cbct.html'  class='mainDiv4Odd' title='مردم در چهلمین سال پیروزی انقلاب اسلامی باز هم سنگ تمام گذاشتند و آمدند تا نشان دهند علی&zwnj;رغم مطالبات ...'>حمایت از حاکمیت، هشدار به استکبار، درخواست از دولت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfcedyjw6dxca.igiw.html'  class='mainDiv4Even' title='عضو مجمع تشخیص مصلحت نظام با بیان اینکه ابهاماتی در مورد اف.ای.تی.اف و پالرمو وجود دارد، گفت: تا زمانی ...'>پیوستن به اف.ای.تی.اف عاقلانه نیست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcdj50fxyt0zj6.2a2y.html'  class='mainDiv4Odd' title='بیانیه روز سه&zwnj;شنبه اتحادیه اروپا خط پایانی بر چند ماه طراحی چشم&zwnj;آبی&zwnj;ها علیه کشورمان در ...'>شباهت بیانیه ۱۲ بندی اتحادیه اروپا به شروط ترامپ!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcc4mqss2bqx48.ala2.html'  class='mainDiv4Even' title='عضو هیئت رئیسه کمیسیون امینت ملی و سیاست خارجی مجلس تهدیدات پیوستن ایران به کنوانسیون&zwnj;های پالرمو ...'>با پیوستن به پالرمو و سی.اف.تی آمریکا بر ما مسلط می‌شود</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchwqnzm23nv6d.tft2.html'  class='mainDiv4Odd' title='گزارش کارشناسان هواشناسی مهم نیست. می&zwnj;خواهد برف ببارد یا باران. طوفان باشد یا ریزگرد. می&zwnj;خواهد ...'>سپید مثل برف؛ زلال مثل باران</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcjaaevhuqeyoz.fsfu.html'  class='mainDiv4Even' title='جانشین فرمانده کل سپاه گفت: حفاظت اطلاعات که رسالت خطیر صیانت از نیرومندترین قدرت دفاعی جهان اسلام را ...'>رسالت خطیر حفاظت اطلاعات در صیانت از قدرت دفاعی جهان اسلام</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcguu9q3ak9z74.rpra.html'  class='mainDiv4Odd' title='چهار روز دیگر یعنی در ۲۲ بهمن ۱۳۷۹ ملت ایران بار دیگر به صحنه می&zwnj;آید. حضوری که با عنوان جشن چهل ...'>دستاوردهای یک حضور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfced1.w6dyyagiiw.html'  class='mainDiv4Even' title='با توجه به تغییرات صورت گرفته در اساسنامه کمیته امداد امام خمینی(ره)، حضرت آیت&zwnj;الله خامنه&zwnj;...'>مهندس فتاح رئیس کمیته امداد امام خمینی(ره) شد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcj8aevtuqeyhz.fsfu.html'  class='mainDiv4Odd' title='نخستین دوره جشنواره سیاست روز با هدف ارتقای سطح روزنامه&zwnj;نگاری، کنترل بصیرات کارکنان و تهعدسنجی ...'>جشنواره سیاست روز برندگان خود را شناخت</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcb9zb89rhbgwp.uiur.html'  class='mainDiv4Even' title='فرمانده کل سپاه پاسداران انقلاب اسلامی گفت: رونمایی از این شهر تولید موشک در اعماق زمین، پاسخی به یاوه&zwnj;...'>رونمایی از شهر تولید موشک پاسخی به یاوه گویی غربی‌هاست</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdce7f8z7jh87oi.b9bj.html'  class='mainDiv4Odd' title='گزاره&zwnj;ی شرطی زیر را در نظر بگیرید: &laquo;اگر رژیم پهلوی، تا به امروز بر سر کار بود و همان روندِ ...'>تحقیرشوندگی؛ سرنوشت محتومِ پذیرش سیادت غرب</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgyu9qtak9z74.rpra.html'  class='mainDiv4Even' title='خدا می&zwnj;بیند! و دید که چگونه امت به میدان آمد با همه ناملایمتی&zwnj;هایی که هست. خدا ناظر است، عالم ...'>خدا می‌بیند</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcao0n6a49nwa1.k5k4.html'  class='mainDiv4Odd' title='فرمانده کل ارتش تاکید کرد ما به دشمن لبخند نخواهیم زد، چون ملت ما می&zwnj;داند هزینه سازش با دشمن کمتر ...'>به دشمن لبخند نخواهیم زد</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdca60n6m49nwo1.k5k4.html'  class='mainDiv4Even' title='دستیار ویژه رئیس سازمان انرژی اتمی در خصوص قابلیت بازگشت پذیری صنعت هسته&zwnj;ای گفت: اگر نیاز شد با ...'>می‌توانیم بدون برجام به هسته‌ای شتاب دهیم</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcgqu9qqak9zy4.rpra.html'  class='mainDiv4Odd' title='معاون ارتباطات و اطلاع&zwnj;رسانی دفتر ریاست جمهوری گفت: رئیس&zwnj;جمهوری روز پنجشنبه ۲۵ بهمن به دعوت ...'>نشست سه‌جانبه روحانی، پوتین و اردوغان</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdchzqnzi23nvwd.tft2.html'  class='mainDiv4Even' title='رئیس سازمان بسیج سازندگی کشـور از بـرگـزاری بـزرگترین رویـداد حرکت های جهادی با حضور نمایندگان گروه ...'>برگزاری بزرگترین رویداد حرکت های جهادی کشور</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfyedyxw6dx1a.igiw.html'  class='mainDiv4Odd' title='&laquo;سعید حجاریان&raquo;، فعال اصلاح&zwnj;طلب و از عاملان وضع موجود به تازگی در بخشی از مصاحبه خود ...'>اصقلاب!</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdccxmqs42bqxo8.ala2.html'  class='mainDiv4Even' title='۲۲ بهمن امسال نیز مانند سال&zwnj;های گذشته مردم در سالگرد پیروزی انقلاب در شهرهای مختلف حضور میلیونی ...'>مشکلات اقتصادی را حل کنید</a>
</div><div class='mainDiv4Body1 main_div4_on' onmouseout="$(this).removeClass('main_div4_over');" onmouseover="$(this).addClass('main_div4_over');" ><a href='/vdcfvedyvw6dxca.igiw.html'  class='mainDiv4Odd' title='در روزهایی که مردم چهل سالگی انقلاب را جشن گرفته اند، مدام اخباری می&zwnj;رسد که آنها را از کرده خود ...'>چالش مانکن دیپلمات‌ها مقابل خطابه‌خوان‌ها</a>
</div><div id='latest_arch'><a href='/vtpjv2fq.0351ufvbezq25u.sfu.html'><div id='doc_latest_arch1' class='lysprites1'></div></a>
</div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div></div>

    </div>
    <script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons1').removeClass('tbmainq'+i);      
      $('.tab_buttons1').addClass('tbmainq'+tbcn);
    }
    </script><div id='gnrDiv4Footer' class='lysprites1'></div></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footDiv1'>  
  <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت باذکر منبع بلامانع است.</div><div id='company_copyright2'>Copyright© <span>Siasatrooz</span>, all rights reserved.</div><div id='copyright'><a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a></div>
  </div><div id='footDiv2'><div id='foot-div2'><a href='/fa/politics' class='footerMenuItems'>سیاست</a>
</div><div id='foot-div2'><a href='/fa/economy' class='footerMenuItems'>اقتصاد</a>
</div><div id='foot-div2'><a href='/fa/world' class='footerMenuItems'>جهان</a>
</div><div id='foot-div2'><a href='/fa/culture' class='footerMenuItems'>فرهنگ</a>
</div><div id='foot-div2'><a href='/fa/society' class='footerMenuItems'>جامعه</a>
</div><div id='foot-div2'><a href='/fa/sport' class='footerMenuItems'>ورزش</a>
</div></div>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25119741-1']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>
  </div>
  </body>
  </html>